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Introduction

This workbook has been prepared to help those who are new to word processing and wish to learn the basic features of word processing, or for those who want to brush up their basic Word skills. 
It is assumed in this workbook that you have keyboard skills and knowledge of a PC including file management and data storage. It is also assumed that you are familiar with Windows and know how to use a mouse. If you are unfamiliar with any of these topics, please contact the Open Learning Centre prior to the course for assistance. See the OLC Web pages for more details at: www.ucl.ac.uk/is/olc

This guide can be used as a reference or tutorial document. To assist your learning, a series of practical tasks are available. 

Training files

If you wish to attempt the exercises contained in the exercise document and you are not using a training account, it is necessary to download the training files used in this workbook from the IS Training Web site at: www.ucl.ac.uk/is/training/exercises.htm 
Full instructions on how to do this are provided there.




The Word environment

To start up Word:

1. [image: image34.png]Underline style:




Click the Start button, Programs and then Word.
2. Alternatively click on the Word icon on the Quick Launch portion of the taskbar at the bottom
of the screen:
The Word screen

On start up, Word automatically loads a document – Document1 as identified in the title bar. This is a temporary area in which you enter your text. Once you have entered some data you would not want to lose, you can save it as a file.
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Your screen should look the same as the one shown above, i.e. the Standard and Formatting toolbars, and the task pane are displayed. The ruler, status bar and the scroll bars are all visible. Take a moment to locate these now on your screen.
The task pane

Word 2002 and 2003, like the other Microsoft Office applications, has a new feature called the task pane (visible on the right-hand part of the screen). This feature is a Web-style command area which is an alternative to a dialog box, and allows you to carry out certain basic operations or choose selected options. It gives you one location for the actions you use most when doing your work, so you don’t have to use the menus.

Most Office applications contain the following task panes: New File/Workbook/Document (the name varies according to their application), Clipboard, Search and Insert ClipArt. Some of the task panes and features listed below will be covered in the Getting more from Word document.
Word task pane descriptions
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New Document – This task pane displays some of the commands used most commonly when creating a new document or using templates, for example, open and close.

Clipboard – The Clipboard task pane is used for copying and pasting multiple items into Word. 

Search – This task pane allows you to look for your work (files, workbooks, Web pages, presentations, graphics etc.) in locations such as your R drive and hard disk drive.

Insert ClipArt – This task pane is used for inserting images into your Word document. It provides you with quick access to ClipArt through a search function that finds and displays clips for you by title, collection or type.

Styles and Formatting – This task pane allows you to apply styles to text or to change the appearance of your document.

Reveal Formatting – Use this task pane to view and modify the styles and formatting in your text.

Mail Merge – This task pane provides you with six easy steps through the process of producing a bulk mailing, either on paper or by e-mail.

Translate – The Translate task pane can do a machine translation of a word, phrase, or selection of text from one language into another (this is only available for certain languages).
Displaying the task pane

If the task pane is not visible on the right-hand side of your screen, you can display it as follows by selecting Task Pane from the View menu. 
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Changing the task pane
3. Click on the Other Task Panes arrow to display the options shown in the image opposite. 

4. Select the required option.
You can also use the arrows to go backwards and forwards to previously displayed task panes.
Accessing commands

Some of the commonly used commands in Word are accessed through the task pane, as described above. Menus, toolbars and keyboard shortcuts are other methods for accessing commands.

Menus
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Commands may be accessed by choosing an option from the menu bar at the top of the Word screen. By clicking on an option, the user is often faced with a second selection from either a sub-menu or a dialog box before the command can be carried out.
All commands can be accessed through Word’s menu system. You can personalise your menus in Word, so that it displays all commands, or the most frequently used commands. To do this, go to Customize on the Tools menu and click the Options tab.
Using the mouse

Click on a menu item on the menu bar and click on the option you require in the menu.

or
Right-click to display the context-sensitive menu.
Using the keyboard

There are two keyboard methods for accessing menu commands; using the Alt key, or using the Ctrl key:
5. Hold down the Alt key and press the letter underlined in the menu item you require.
For example to select the Window menu:  Press Alt+W.
or
6. Use the Ctrl combinations where indicated in the menu, for example use Ctrl+C to copy, Ctrl+V to paste etc. (Only certain commands can be accessed using the Ctrl key combinations.)
You can complete a large number of tasks in Word from the keyboard. For a complete listing of keyboard shortcuts go to the Help menu, select Microsoft Word Help and then the Contents tab. There is a section called Using Shortcut Keys.
Ruler

As shown on the Word screen on page 1, horizontal and vertical rulers can be displayed on the screen. To turn the ruler on or off, select Ruler from the View menu.
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Toolbars
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Toolbars provide a shortcut to many commands. Using the mouse, point and click on the required button. Different toolbars can be displayed and hidden at different times.
When you first open Word your Standard and Formatting toolbars will be displayed side by side.
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You can display the Standard and the Formatting toolbars on one row, or on two rows.

To display these toolbars on 2 rows (recommended):

7. Click on the Toolbar Options arrow.
8. Click on Show Buttons on Two Rows.
Alternatively you can do this from the Customize dialog box as follows:
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From the Tools menu, select Customize, and then click the Options tab.

or

10. From the View menu, point to Toolbars, then Customize, and then click the Options tab.

or

11. Right-click on any menu or toolbar and select Customize from the shortcut menu then click the Options tab.

12. Ensure the Show Standard and Formatting toolbars on two rows check box is ticked

13. Click Close.

Helpful hint:

The Show Standard and Formatting toolbars on two rows check box affects only Microsoft Word. The check box is not available if either the Standard or Formatting toolbar is hidden, or if both toolbars are floating.

Creating a document

Typing text
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Every time Word is started, a new document is opened ready for you to enter text.

The insertion point flashing in the document area of the screen indicates where the text you type will appear. In Word 2003 you can move the insertion point to anywhere in your document by double-clicking at the point where you would like it to go.
Word, like most word processing packages, incorporates word-wrapping. This means that you should not press the Enter key ( at the end of each line. You only press Enter when you wish to end a paragraph or leave a blank line.
Hard space

Word thinks it can start a new line anywhere it finds a space or a hyphen. If you need to keep two words together on the same line (e.g., Mr()Smith, or 8()October) you can glue them together by using a hard space instead of an ordinary one. Hold both the Ctrl+Shift keys down when pressing the space bar,  or  hold both the Ctrl+Shift keys down when pressing the hyphen key to keep two hyphenated words together on the same line, e.g. Mr( )J( )Ellis(-)Brown.
Click and Type

Word has a new click and type feature that allows you quickly to insert text, graphics, tables, or other items in a blank area of a document. Click and type automatically applies the formatting necessary to position the item where you double-clicked. For example, to key in a centred heading, double-click in the middle of a blank page, and then key in your text. 

To turn this feature on:

14. From the Tools menus and select Options.

15. Go to the Edit tab and ensure the Enable click and type option has a tick in it. 

16. Click on the box to enter a tick if necessary. 

17. Click on OK to close the dialog box and enable click and type.

You can insert items in most blank areas of a document. For example, you can insert a graphic below the end of the document; there's no need to press Enter to add blank lines. Or you can type text to the right of an existing paragraph without having to add a tab stop manually.

You can only use click and type when you are in Print Layout or Web Layout views, i.e., it is not available in the Normal view, Outline view, or Print Preview. (See page 26 for details of viewing modes.)
You cannot use click and type in the following areas: 

· multiple columns
· bulleted and numbered lists
· next to floating objects (graphics or objects that have been inserted into the document)
· to the left or right of pictures with top and bottom text wrapping
· to the left or right of indents. 

As you move the insertion pointer, the pointer shape indicates how Word will format your text. It will apply a left-, centre-, or right-aligned tab stop, a left indent, or left or right text wrapping, depending on where you click on the page. Watch the insertion point to see what type of formatting Word will apply. For example, if you point to the centre of the page, the pointer shape  
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   indicates that the item will be centred.

Correcting text

To correct simple typing mistakes either press the Backspace key ( to delete to the left of the insertion point or the Delete key to delete to the right of the insertion point.
Saving

As you type text, the work you do is held in the computer’s temporary memory. If the computer is switched off or develops a fault, you could lose work that is not saved. We can’t stress strongly enough:
always save your work regularly.
By saving, you are ensuring that a permanent copy of your work is stored somewhere, whether on a networked drive (e.g. R: or N: on WTS) or on a hard disk. Once the file has been saved, you can then continue working, making changes or adding more information as appropriate. Ideally, you should get into the habit of saving your work regularly – every 15 minutes or so.

Saving a document
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When saving a document for the first time, Word displays the Save As dialog box. You are prompted to name the file, and to select which folder and which drive you wish to put the file in.

18. On the File menu, click Save, or press Ctrl+S.
19. Choose the appropriate drive and folder, using the drop-down arrow in the Save in box. When you save a file for the first time, check where it is stored.
20. Give your file a name. In the File name box, type a suitable name.
21. Click Save.
Once the document has been saved, the file name will appear in the title bar at the top of the screen.

To re-save a document quickly with its existing name, location and file format, click the Save button    on the Standard toolbar.  
File names

A file name can contain up to 255 characters, including spaces, but not any of the following characters: \ / : * ? “ < > |. 
Try to use meaningful names so that files can be more readily identified at a later date. 
Word automatically adds the file extension .doc. It is important to retain this default as, by international convention, any file with the extension .doc will be recognised by Windows as a Word document and associated with Word.
Helpful hint:

For more information on managing your files, see the Effective File Management course.
AutoSave

To avoid data loss, Word has been set up on WTS to save your work automatically at regular intervals. A brief message appears at the bottom of the screen during the save. This can be useful in the event of a power failure, as the file will be recovered when Word is restarted. However the recovered document will only be as complete as the last time it was automatically saved.
Warning

Please note that on IS Managed machines the file will only be recovered if the machine crash did not result in a re-boot from the network. This method of saving should NEVER be solely relied upon.
Save as

The Save As command can be used when you do not wish to overwrite the old file, but wish to save your work in a new file with a different name, in a different location, or in a different format.
22. From the File menu click Save As.  The Save As dialog box appears (see previous page).
23. If necessary, select a different drive and folder or change the type of file.
24. Give the file a new name.
25. Click on Save.
Closing a file

It is good practice to close a document when you have finished working on it.
To close a file, from the File menu select Close. Alternatively press Ctrl+W.
If you have made any changes between your last save and closing the file you will be prompted to save any changes.
Creating a new document

On the File menu, click New, press Ctrl+N, or click on the New Blank Document button: 
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A new document is opened.
You can also use the New Document task pane to create a new document; simply click on Blank Document in the New category.
Opening a document

26. On the File menu click Open, press Ctrl+O, or click on the Open button on the toolbar:   
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27. Choose the appropriate drive and folder.

28. Select the file from the files listed e.g. mywork.doc and click on OK.
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The default for Word is to open files with a .doc extension. If your document has any other extension you will need to alter the Files of type option.
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You can also open a document from the New Document task pane. Click on More documents, and follow the steps described above.

If the document you wish to open is one of the last four documents used, you can open it directly from the File menu:
29. Click on the File menu.
30. Select the required file from the Recently Used File List.

Helpful hint:

The Recently Used File List does not update when you delete, move or rename files. If you try to access a deleted file from the list, an error message will appear saying that Word cannot open the document.
You can also access your most recently used files in the same way from the New Document task pane. Underneath the Open a document category, the files used most recently will be listed. Just click on the file name to open it.
Exiting Word

It is good practice to save and close your document before exiting.
31. On the File menu, click on Save. Alternatively press Ctrl+S.
32. On the File menu, click Exit.

Wait as Word closes down.
Editing a document

Before we can make formatting changes to a document, we must first learn how to move around a document and select text.

Moving around a document

There are a number of different ways to navigate through a document:
· Using the mouse on the vertical scroll bar

· Using the keyboard

· Using the Edit menu.
Helpful hint:

The cursor can only be moved within the text area that has already been used. It cannot be moved past the end of document marker.
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Using the mouse on the vertical scroll bar

33. Scroll up/down the document using the mouse on the vertical scroll bar.
34. At the desired position, click with the left-hand mouse button in the document text to reposition the insertion point.

Using the keyboard

	Arrow Keys
	Movement
	Ctrl + Arrow Keys
	Movement

	(
	One line up
	Ctrl + (
	One word left

	(
	One line down
	Ctrl + (
	One word right

	(
	One character to the left
	Ctrl + End
	To the end of the document

	(
	One character to the right
	Ctrl + Home
	To the beginning of the document

	Page Up
	Up one screen
	
	

	Page Down
	Down one screen 
	
	


These are just some of the keystrokes. For a complete listing, go to the Help menu, select Microsoft Word Help and then the Contents tab. There is a section called Using shortcut keys.
Using the menu

35. On the Edit menu click Go To, or press Ctrl+G. The Find and Replace dialog box is displayed with the Go To tab on top:

36. [image: image48.emf]Select an item from the Go to what list, for example, Page.
37. Type a value in the Enter box e.g. a page number.
Helpful hint:

The name of this text box changes depending on the item selected from the Go to what list.
38. Click Go To.
Alternatively, you can browse through the document by a particular item type. Having selected an item type from the Go to what list and leaving the Enter box blank, you can click Next to move to the next instance of the item or click Previous to move to the previous instance.

Selecting text

Before you can move, edit, delete, format or otherwise change any text or graphic in a document you must select (or highlight) the item first. Selected text or graphics are displayed on screen in reverse video (i.e. white text on a black background).
Selecting text with the mouse
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The area to the left of the text is known as the selection bar.

	To select
	Method

	A single word
	Double-click on the word.

	A line of text
	Click in the selection bar to the left of the line.

	Multiple lines of text
	Drag in the selection bar to the left of the lines.

	A sentence
	Hold down Ctrl and click anywhere in the sentence.

	A paragraph
	Double-click in the selection bar to the left of the paragraph or triple-click anywhere in the paragraph.

	An entire document
	Triple-click in the selection bar (or Ctrl+A)

	Individual characters
	Shift+← or Shift+→

	To select non-adjacent text 
	Select the first piece of text then hold down the Ctrl key while you select the next bit of text, and so on. (New in Word 2003)


Click and drag method

39. Position the insertion point at the start of the text.
40. Click with the left-hand mouse button and drag over the area to be selected.
41. Release the mouse button when you have selected the desired text.
Extended selection

If you prefer, you can select blocks of text using Extend mode as follows: 

42. Press F8 (EXT appears on the status bar).  

43. Each time you press F8 again, Word increases the amount of text in the selection – one press selects the current word, a second press, the current sentence, and so on.  

44. When the required amount of text has been selected, press Esc to turn off Extend mode. 
Cancelling a selection

Click anywhere outside the selected area.
Copying text

45. Select the text to be copied. 
46. On the Edit menu, click Copy, press Ctrl+C or click on the Copy icon:  
[image: image4.png]



47. Move the insertion point to the new location.
48. On the Edit menu, click Paste, press Ctrl+V or click on the Paste icon:  [image: image5.png]



Moving text

49. Select the text to be moved.
50. On the Edit menu, click Cut, or press Ctrl+X or click on the Cut icon:  [image: image6.png]



51. Move the insertion point to the new location.
52. On the Edit menu, click Paste, or press Ctrl+V or click on the Paste icon: [image: image7.png]



Helpful hints:

It is well worth learning the keyboard shortcuts Ctrl+C (copy), Ctrl+V (paste), Ctrl+X (cut) and Ctrl+A (select all). They are indicated on the Edit menu.
You can also right-click on selected text and select Cut, Copy, or Paste from the shortcut menu.
The Clipboard task pane 
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The Clipboard task pane allows you to collect lots of different items – text, graphics etc. from within Word or most Windows applications and paste them wherever you want them to go in your document. This means you can copy or cut lots of different items and store them on the Clipboard until you are ready to paste them.
Copying or cutting multiple items
To copy or cut multiple items you need to make sure that the Microsoft Office Clipboard is displayed in the task pane. To do this, click on the Other Task Panes button next to New Document at the top of the task pane and choose Clipboard, or from the Edit menu choose Office Clipboard.


Follow the normal steps for copying or cutting text as described previously. Once you have copied the text you should see the item in the Clipboard task pane. You can copy several different items and they will appear in the task pane.
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The Clipboard task pane will also display items that you have copied from other applications, for example, if you have copied some data from Microsoft Excel, the data will appear in the task pane, so you can copy them into Word.
Pasting and deleting collected items

To paste a single item:

53. Position the insertion point where you would like the copied item to go.
54. Click on the item you want to paste in the Clipboard task pane.
55. The item will appear in your document.
· To paste all items from the task pane, choose Paste All.
· To delete all items from the Clipboard task pane, choose Clear All.
· To delete a single item from the task pane, select the item, click on the down-arrow and choose Delete.

Paste options 
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Once you have pasted the text in your document the Paste Options icon appears.
If you click on the down-arrow you will see a list of options. These options allow you to retain the formatting of the text you have copied/cut when you paste it to the new location (Keep Source Formatting). You can change the formatting of the text so that it matches the destination formatting (Match Destination Formatting) or keep the text only (Keep Text Only).

Deleting text

56. Select the text to be deleted.
57. Press the Delete key on your keyboard.

Overtyping text

If you want to overtype existing text rather than insert text:
58. Position the insertion point where you wish to enter the replacement text.
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Double-click the OVR button on the status bar. Notice OVR becomes highlighted which means overtype mode is switched on. Alternatively, press the Insert key on the keyboard to toggle between the insert and overtype modes.

60. Type in the new text. Notice that the new text overwrites the existing text.
When you have finished entering the text, double-click on the OVR button on the status bar. OVR will be dimmed, thereby putting you back in insert mode. Alternatively press the Insert key on the keyboard.

Undo and redo

If you make a mistake in Word, you can undo the action or command. For example, if you accidentally delete a word, you can bring it back again. If you decide to go through with the action after all, you can also redo it.

[image: image59.emf]

Undo

On the Edit menu, click Undo, press Ctrl+Z or click on the Undo button on the toolbar.  
Word provides you with the option to undo hundreds of actions.
To undo several actions:
61. [image: image60.emf]Click on the arrow attached to the Undo icon to list your actions.

62. Scroll down the Undo list and click on the action you would like to undo. This action plus all subsequent actions will be undone. It is not possible to undo a single action from the middle of the list.

Redo

[image: image61.emf]The Redo facility reverses any changes that you have made with the Undo facility.
On the Edit menu, click Repeat <action>, use Ctrl+Y or click the Redo button on the toolbar.
To redo several actions:
Word provides you with the option to redo hundreds of Undo actions. Click on the arrow attached to the Redo icon to list your Undo actions.
Click on the action you would like to redo. The action plus all subsequent actions will be redone. Every step to the required action must be redone. Note that it is not possible to redo a single action from the middle of the list.

Further editing techniques

Mouse techniques for copying and moving data

In addition to the copy, move and paste methods discussed earlier, there is a drag and drop method that can speed up this common operation.

Copying data using the drag and drop method

63. [image: image62.emf]Select the text to be copied. 
64. Click in the area of selected text and press the Ctrl key. Notice the mouse pointer changes shape and a small plus sign appears to indicate that the text is being copied.
65. Keeping the Ctrl key pressed down; drag the text to its new position.
66. Release the mouse button first followed by the Ctrl key.

Moving data using the drag and drop method
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Select the text/graphic to be copied.
68. Click and drag the text to its new position. Notice the mouse pointer changes shape and there is no plus (+) sign because you are moving the text rather than copying the selected text.

69. Release the mouse button.

Find and replace

Finding a word

70. Position the insertion point at the start of the text.

71. [image: image64.emf]

On the Edit menu, click Find, or press Ctrl+F. The Find and Replace dialog box appears with the Find tab on top.

72. Enter the word you wish to find in the Find what box.
73. Click on the Find Next button to start the search.
74. Repeat step 4 until the search is complete.

Replacing a word

75. Position the insertion point at the start of the text.

76. On the Edit menu, click Replace, or press Ctrl+H. The Find and Replace dialog box is displayed with the Replace tab on top:
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77. [image: image66.emf]Enter the text you wish to replace in the Find what box.
78. Enter the replacement text in the Replace with text box.
· Click on the Find Next button to find the next instance of the word in the text.

· Click on the Replace button to replace this instance of the word found in the text.

· Click on the Replace All button to replace all instances of the word in the text.
79. Repeat step 5 until the replacement operation is complete.

Spelling and Grammar checking

The spelling and grammar checker checks spelling and grammar in the active document, including text in headers, footers, endnotes, and annotations.
Word contains a dictionary used to check spellings. Although the dictionary contains a very large number of words, it does not contain all possible words and spellings. The grammar-checker identifies sentences that have possible grammatical errors or a non-standard writing style. These facilities should not be relied upon entirely – there is no substitute for proof-reading a document.
Word checks your entire document, starting at the position of the insertion point. However, if you select text, Word checks only the text that you have selected.
Use the Esc key to stop the checking process.

Checking spelling and grammar as you go

Spell-checking is not automatically turned on in Word. If you would like to check your spelling and grammar as you type:
80. On the Tools menu, chose Options and then select the Spelling and Grammar Tab.
81. From here you need to click on Check spelling as you type and Check grammar as you type.
82. Once they have been turned on, any spelling mistake will be underlined in red and grammatical errors will be underlined in green as you type.
Spell-checking a document 

83. On the Tools menu, click Spelling and Gramma to display the Spelling and Grammar dialog box.
Any word not found in the dictionary is displayed in red in its original sentence in the Not in Dictionary box. Where applicable, a list of alternative suggestions is shown in the Suggestions box.
[image: image67.wmf] 

For each word displayed in the Not in Dictionary box, click the appropriate button (for guidance, see below).
If none of these choices are appropriate you can manually edit a word in the Not in Dictionary box. 
You will need to click the Change button to confirm any changes.
Spelling and Grammar dialog box options
	[image: image9.emf]
	Leave the word unchanged.

	[image: image10.emf]
	Leave the word unchanged throughout the document.

	[image: image11.emf]
	Add the word to the custom dictionary specified.


[image: image12.emf]

	
	Accept the spelling selected in the Suggestions box, or replace the misspelled word with the spelling you type in the Not in Dictionary box.

	[image: image13.emf]
	Replace all instances of the original word with the spelling selected in the Suggestions box, or the spelling you type in the Not in Dictionary box.

	[image: image14.emf]
	Add the misspelled word and its correction to the AutoCorrect list.

	[image: image15.emf]
	Delete the second occurrence of a repeated word.


Grammar checking

[image: image68.emf]

A sentence that has possible grammatical errors will be displayed in green in the Spelling and Grammar dialog box. Where applicable, a list of alternative suggestions is shown in the Suggestions box.
For each sentence displayed in the Grammar box, click the appropriate button.
	[image: image16.emf]
	Ignore this occurrence of the error in the sentence and continue checking.

	[image: image17.emf]
	Ignore the grammatical rule.

	[image: image18.emf]
	Ignore this error and skip to the next sentence.

	[image: image19.emf]
	Accept the sentence selected in the Suggestions box.


When the spelling- and grammar-checking is complete, click OK to return to the document.
The following options are available in the Spelling and Grammar dialog box:
	[image: image20.emf]
	Cancel the spelling- and grammar-checking process.

	[image: image21.emf]
	Undo the previous correction. It is possible to undo all corrections made in the current spelling- and grammar-checking process in reverse order.

	[image: image22.emf]
	Allows you to change spelling- and grammar-checking options.


Formatting text

When you begin typing a new document, the text appears in the font (typeface) and font size (measured in points) that are predefined for Word. To achieve a different look, you can choose other formats for Word to use. Formatting encompasses:

	Font
	Times
	Courier
	Arial

	Font style
	Regular
	Bold
	italic

	Size
	12
	24
	72

	Case
	UPPERCASE
	lowercase
	Title Case

	Colour
	Red
	Green
	Blue

	Highlight
	Red
	Green
	Blue


You can apply formats by clicking a button on the Formatting toolbar, by pressing shortcut keys, or by clicking Font on the Format menu.
Formatting toolbar
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The most common formatting options can be found on the Formatting toolbar. We will concentrate on applying formats using the Formatting toolbar in this section.

Changing the appearance of text

Before you can apply formatting to existing text you must first select the text. (For selecting techniques see page 11).
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Emboldening, italicising and underlining text

84. Select the text to be formatted.
85. Click on the required formatting button or combination of buttons on the Formatting toolbar (i.e. bold, italic and underline), or press Ctrl+B, Ctrl+I or Ctrl+U.
86. Click anywhere in the document to deselect the text. The selected format is applied to the selected text.
[image: image76.emf]Changing the font type

87. Select the text to be formatted.
88. In the Font list, select the required font e.g. Arial.
89. Click anywhere in the document to deselect the text. The selected format is applied to the selected text.

[image: image77.wmf] 

Changing font size

90. Select the text to be formatted.
91. In the Font Size list, select the required point size e.g. 10.
92. Click anywhere in the document to deselect the text. The selected format is applied to the selected text.

Revealing the formatting of your text
93. Go to the task pane, click on the Other Task Panes arrow and choose Reveal formatting.
94. The formatting for the selected text will be displayed in the task pane.
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Changing case

95. Select the text to be formatted.
96. On the Format menu, click Change Case. The Change Case dialog box will appear.
97. Select as appropriate and click OK.

[image: image79.jpg]


Changing the font colour

98. Select the text to be formatted.

99. In the Font Color box, select the required colour from the palette.
100. Click anywhere in the document to deselect the text. The selected format is applied to the selected text.
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Highlighting text

101. Select the text to be formatted.
102. In the Highlight box select the required colour from the palette.
103. Click anywhere in the document to deselect the text. The selected format is applied to the selected text.

This text has been highlighted.
To remove highlighting:


104. Select the text that has the highlighting. 

105. Click the drop-down arrow on the right of the Highlight button.

106. Choose None to remove the highlighting from the selected text.
Formatting as you work 

Formatting can also be applied as you work.  

For example, to type bold text, first click the Bold button on the Formatting toolbar: [image: image23.png]


  The Bold button changes to a lighter shade of grey. This means that bold is on.
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Type your text, and then click the Bold button again on the Formatting toolbar to return to regular text. The Bold button changes back to dark grey, which means bold is off.
Any combination of formats can be applied in this manner. For example, clicking on the Italic button   switches on Italics, etc.
Helpful hint:
You can apply several formatting options to a selection of text. You do not need to deselect text after each formatting option has been applied. The text will change within the selection to show the formatting as it is applied.

Other font formats

[image: image82.jpg]


The Formatting toolbar contains the most commonly applied formats; however there are more options available in the Font dialog box.

To access the Font dialog box:

107. Select the text to format.

108. From the Format menu select Font. The following dialog box will appear:

The dialog box contains three tabs – Font, Character Spacing and Text Effects.

Font tab

Most of the options on the Font tab are the same as those on the formatting toolbar. However, the Underline options include some extra underline styles.  The dialog box also has more effects than using the formatting toolbar.

Underline styles

[image: image83.png]


To change the style of any underlining that you apply:

109. Select the text to format then, from the Font dialog box, click the Font tab.

110. Click the drop-down arrow to the right of the Underline style box – a selection of different underline options will appear.  

111. Choose your preferred option by clicking on it.  The Preview window at the bottom of the dialog box displays a preview of how your text will look if you choose to keep the applied formats.

112. Click the OK button to keep the format.  Clicking Cancel will abandon any choices you have 
made and close the dialog box.

Effects

Most of the effects change the appearance of the characters. Superscript and Subscript allow you to raise and lower characters (e.g. 10m2 or H2O).  
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Some effects have more useful functions – for example Hidden renders text on-screen and in the printed document invisible, particularly useful if you want to hide references to the source of a document or picture so they don’t get printed.  Hidden text will show on-screen if the Show/Hide button is clicked on. 

To apply effects: 


113. Select the text to format.

114. Access the Font dialog box and click the Font tab.

115. Check the boxes by clicking in them with the mouse next to the relevant options to switch them on.  The Preview window will show you what each one will look like.  

116. Uncheck the boxes to switch an effect off.

Helpful hint:

Some effects can be switched on in combination, others are mutually exclusive (for example you cannot have both Small caps and All caps applied as switching one on will automatically disable the other.

[image: image86.emf]

Text Effects tab

The Text Effects tab contains a list of animation effects that can be attached to text in a document.  These effects will show up on-screen but do not appear in print outs (the text still prints but the effects do not).

To apply animation effects: 

117. Select the text to format. 
118. From the Font dialog box, click the Text Effects tab.
119. Choose the effect you want to apply to the selected text. The Preview window will show you what the effect looks like should you choose to apply it.  Only one effect at a time can be chosen.
120. Click the OK button to keep the change or the Cancel button to abandon it.

Keyboard shortcuts for character formatting

It is sometimes quicker to use key combinations to apply formatting to text within a document. The table below lists the shortcut keys that you can use to do this:

	To
	Keystroke

	Increase the font size
	Ctrl+Shift>

	Decrease the font size
	Ctrl+Shift<

	Increase the font size by 1 point
	Ctrl+]

	Decrease the font size by 1 point
	Ctrl+[

	Display the Format |Font dialog box
	Ctrl+D

	Format letters as all capitals 
	Ctrl+Shift+A

	Apply bold formatting
	Ctrl+B

	Apply an underline 
	Ctrl+U

	Underline words but not spaces
	Ctrl+Shift+W

	Double-underline text
	Ctrl+Shift+D

	Apply hidden text formatting
	Ctrl+Shift+H

	Apply italic formatting
	Ctrl+I

	Format letters as small capitals 
	Ctrl+Shift+K

	Apply subscript formatting (automatic spacing)
	Ctrl+=

	Apply superscript formatting (automatic spacing)
	Ctrl+Shift++

	Remove manual character formatting
	Ctrl+Spacebar


Format painter

Once you’ve formatted text to look the way you want, use the Format Painter button on the Standard toolbar to copy the formatting to selected text elsewhere in the document. You may need to add the Format Painter button to your toolbar, by using the add/remove buttons (from the Toolbar Options arrow).
121. Click anywhere in the formatted text. 
122. Click once on the Format Painter button:  
[image: image24.png]


 Notice the mouse pointer changes shape.

123. Now select the unformatted text. The text will adopt the new format.


Helpful hint:

By double-clicking on the Format Painter button you can copy the format to multiple locations. To finish ‘painting’ press Esc or click again on the Format Painter button.

Formatting paragraphs

Some formatting options within Word apply to paragraphs, for example, alignment, line spacing, borders and shading, indentation and tabs. A paragraph may consist of a number of lines of text, a single word or no text at all. A paragraph is created every time the Enter ( key is pressed. The end of each paragraph is defined by a paragraph mark: ¶.

Helpful hint:

Border and shading options can be applied to any selected text within a paragraph.
To display paragraph marks, click on the Show/Hide button on the Formatting toolbar. You may have to add this button to the toolbar using the Add or Remove button (off the Toolbar Options arrow).
Paragraph formats can be applied in a number of different ways; from the Format menu, the Formatting toolbar, the ruler or shortcut keys, and the Reveal Formatting task pane. 
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To make several different types of changes to the paragraph(s) at the same time, you can click the Paragraph option on the Format menu. You can set indentation, alignment, line spacing and tabs in the Paragraph dialog box as shown below. 
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Full details are given for this in the Getting more from Word course. This course aims to give you an introduction to paragraph formatting using the Toolbar buttons.

[image: image89.emf]

Changing line spacing

124. Select the required paragraph(s).
125. Click on the arrow on the Line Spacing button on the Toolbar.
126. Select the required line spacing option. (Clicking More will open the Paragraph dialog box.)
127. Your chosen line spacing will have been applied to your selected paragraphs.
Aligning text

128. Select the required paragraph.
129. Click the appropriate button on the toolbar to align your text.

	[image: image90.emf]


	Click this button to left-align paragraphs.  Left alignment ensures that the left edge of each line in the paragraph begins at the same place.  Because of the word-wrapping, the right-hand edge of the paragraph won’t line up exactly; this is sometimes called a “ragged” edge.  Left alignment is the default alignment for new Word documents.
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	Click this button to centre paragraphs.  This will make each line of the paragraph position its centre point in the middle of the page.  Both the left and right edges of the paragraph will be ragged.
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	Click this button to right-align paragraphs.  Right alignment ensures that the right edge of each line in the paragraph begins at the same place – the left edge will be ragged.

	[image: image93.emf]


	Click this button to justify paragraphs.  This ensures that both the left-hand and right-hand edges of the lines in the paragraph begin and end at the same position, eliminating any ragged edges.


Alternatively, you can use your keyboard to align text by pressing Ctrl +L to left-align, Ctrl+R to right-align, Ctrl+E  to centre or Ctrl+J to justify.

Indents

You can use indentation to emphasise a paragraph. Indents squeeze the paragraph text between the left and/or right margins, thus reducing line length. The paragraph text is in effect framed with white space.
Word allows you to create four main types of indentation: left indents, right indents, hanging indents and first line indents.
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· A left indent moves the entire paragraph from the left-hand margin.
· A right indent moves the entire paragraph from the right-hand margin.
· A hanging indent means that the entire paragraph except the first line is indented from the left-hand margin.
· A first line indent means that only the first line of the paragraph is indented, while the rest of the lines rest against the left-hand margin.
To indent from the left:
130. [image: image94.emf]

Click the cursor inside the paragraph whose alignment you want to change or, if you are aligning several paragraphs, highlight them.

131. Click the increase indent button to indent the selected paragraphs by 25mm (½ inch) from the left.  You can click this button again to increase by a further 25mm (½ inch) and so on.  

132. [image: image95.emf]

If you need to take the paragraph back by ½ inch, click the decrease indent button.
Other methods of indenting paragraphs, including using the Paragraph dialog box, and using the ruler, are covered on the Getting more from Word course.
Keyboard shortcuts for paragraph formatting

The table below lists shortcut keys for paragraph formatting:

	Single-space lines
	Ctrl+1

	Double-space lines
	Ctrl+2

	Set 1.5-line spacing
	Ctrl+5

	Add or remove one line space preceding a paragraph
	Ctrl+0

	Centre a paragraph
	Ctrl+E

	Justify a paragraph
	Ctrl+J

	Left align a paragraph
	Ctrl+L

	Right align a paragraph
	Ctrl+R

	Indent a paragraph from the left
	Ctrl+M

	Remove a paragraph indent from the left
	Ctrl+Shift+M

	Create a hanging indent
	Ctrl+T

	Reduce a hanging indent
	Ctrl+Shift+T

	Remove paragraph formatting
	Ctrl+Q


Viewing modes

There are several different viewing modes in Word: Normal, Web Layout, Print Layout, Outline and Document Map. These views control what is displayed on the screen.

Normal
In Normal view, you will see just some of the elements such as text, graphics (though these will not show their true position in relation to the page) and page breaks. This is probably the fastest view to work in, but does not show how the document will appear when printed.

Web layout

The Web Layout view optimises the layout to make on-screen reading easier. Text appears larger and wraps to fit the window, rather than the way it would actually print.

Print layout

In Print Layout view, the page is displayed with the appropriate margins, page breaks etc., just as it will appear on the printed page. All elements are displayed in this view, so it requires more resources and may slow down the computer, especially when working with long or complex documents.
Outline

Outline view can be used for working with long and complex documents. An outline can be used to examine and work with the structure of a document. This is also a useful view when beginning a document, as it allows you to add headings easily and to reorganise the structure.

Document map

The document map displays an overview of the document by showing any headings in the left-hand part of the screen. By clicking on a topic in the document map you can instantly jump to that part of the document. The document map can be displayed alongside the other views simply by selecting Document Map on the View menu.

Changing viewing mode

Click on one of the View buttons at the bottom left of your screen. 
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Or, from the View menu, select from Normal, Web Layout, Print Layout, Outline or Document Map.        

Other viewing controls

There are two further viewing controls of which you should be aware:

[image: image96.emf]

Full screen

[image: image97.png]


With Full Screen selected, you view just the document on screen – without rulers, toolbars, and other screen elements. This maximises the amount of text on display. To return to the previous view, click the Close Full Screen button in the bottom-right corner of the screen.

Zoom

The zoom box on the toolbar controls how large a document appears on the screen. You can enlarge the display to make it easier to read, or reduce the display to view an entire page. You can also enter a zoom factor of your choice into the zoom box.
Page layout

Margins

When you start a new document, there are pre-set margins for the top, bottom, left and right sides of the page. The default values are 3.17cm (1 ½") for the left and right margins and 2.54cm (1") for the top and bottom margins. Margins can be applied to either the whole or to a part of the document such as a section. Sections are beyond the scope of this course and are covered on the Managing Long Documents course.
Changing margins using Page Setup
133. On the File menu, click Page Setup. The Page Setup dialog box appears.

134. Click on the Margins tab.
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135. Select the existing entry for the margin(s) you wish to change.

136. Type a new value in the text box or use the buttons to the right-hand side of the text box (see the figure above) to increase or decrease the current setting.
Helpful hint:

To navigate between the text boxes press the Tab key to move from one to the next, or position the cursor in the next field using the mouse. Do not press the ( key between selections, as this will close the dialog box.

Changing margins using the ruler

It is possible to change margins directly using controls on the horizontal and vertical rulers. You must be in Page Layout view and both rulers must be visible.

137. Position the insertion point against the left/right margin on the horizontal ruler (top/bottom margin on the vertical ruler) and notice as the mouse pointer changes shape to a double-headed arrow.
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138. Click and drag the double-headed arrow shape along the ruler. The shaded area on the ruler increases/decreases and defines the new left/right margins.
If you hold down the Alt key as you drag, the measurement is displayed on the ruler.

Helpful hint:

When attempting to adjust the margins on the ruler, take care to drag the pointer only when you see the double-headed arrow. This will minimise the risk of inadvertently adjusting any indent or tab markers.

Paper size 

139. On the File menu, click Page Setup. The Page Setup dialog box appears.

140. Click on the Paper tab.

141. In the Paper Size list select an appropriate paper size e.g. A4 and click OK.
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Page numbering

Page numbers can be inserted into any document, at the top or bottom of a page. When a page number is inserted, a Field is placed in the document which automatically controls the page numbering and ensures the correct page number is inserted and updated as the document changes.
Depending on the view selected, page numbers may not be visible on the screen. To view the page numbers on the page, you must switch to Print Layout or Normal view.

There are two ways to add page numbers to your document:
· On the Insert menu, click Page Numbers.
· From the View menu, click Header and Footer.
The first method is useful if you only want to add a page number and format it. The second method enables you to add other information along with the page number in the header or footer. (This option is covered on the Getting more from Word course.)
Inserting page numbers

142. [image: image101.png]


On the Insert menu, click Page Numbers.
143. The Page Numbers dialog box is displayed (see below).

144. Choose where to position the page numbering: in the Position box, click either Bottom of page (Footer) or Top of page (Header).
145. In the Alignment box, click either Left, Centre, Right, Inside or Outside. Notice that as you change the settings the Preview is updated.

146. Click to select/deselect as appropriate in the Show numbers on first page check box.
Formatting page numbers

147. [image: image102.png]


Click on the Format button in the Page Numbers dialog box.
148. The Page Number Format dialog box appears: 
149. In the Page Number Format box, click on the required format. Character formats and Roman numerals are included in the options.
150. In the Page numbering area, control the numbering in the document by choosing the appropriate option.

151. When the required formats have been selected, click OK to return to the Page Numbers dialog box and OK to finish.
Page breaks

Word automatically places page breaks in a document when you type more text than can fit on a single page. This type of page break is called a soft page break. Sometimes you will want to force a new page before your text reaches the bottom of a page. This can be achieved by inserting your own page break, called a hard page break.

Helpful hint:

[image: image103.png]


Avoid pressing ( multiple times to start a new page as any modifications you make to the document may affect the page layout.
Inserting a page break

Position the insertion point in the document where you want the break to appear.
152. On the Insert menu, click Break. The Break dialog box appears.

153. Click Page Break and then click OK.
There is also a keyboard shortcut: Ctrl+Enter.

Removing hard page breaks

The easiest way to remove a page break is when the page break code is visible in the document i.e. when viewing a document in Normal view, or when the Show/Hide button is activated.

154. Switch to Normal view.
A fine dotted line will appear across the page indicating the presence of a user-inserted (or hard) page break.
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155. Click on the Page Break line to select it.
156. Press Delete. The page break is deleted and any text below the break in the document will move up as the pages are updated.

Word count

[image: image104.png]


This is useful if you want to view the statistics of your document, for example, how many words or paragraphs are in the document.
On the Tools menu, choose Word Count.

The Word Count window appears with the statistics of your document displayed.
To have a permanent word counter displayed on your screen, click on the Show Toolbar button.

[image: image105.png]


Each time you add text to your document, you will need to click on the Recount button on the Word Count toolbar to show the total amount of words. 

Printing

Print preview

Before sending a document to the printer, it is always good practice to check the appearance of the document using Print Preview. This is especially important if you usually work in Normal view.

Previewing a document

157. On the File menu, click Print Preview.
158. The document is displayed in Preview, representing how the document will appear when printed.
[image: image31.emf]
159. The Print Preview toolbar appears on the screen.
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· Use the Print Preview toolbar to control the magnification of the document (using the Magnifier and/or the Zoom buttons).
· Display single or multiple pages of the document (using the One Page and Multiple Page buttons).
· Choose to display or suppress the ruler in the view (using the View Ruler and/or Full Screen buttons).
· Fit the document on one page less (using the Shrink to Fit button).
· Send the document straight from the preview to the printer (using the Print button).
· Return to the previous view (using the Close button).

Printing a document

160. On the File menu, click Print or press Ctrl+P. The Print dialog box appears.

Helpful hint:

Clicking on the Print button [image: image32.png]


 on the toolbar sends the entire document to the printer. It does not open the Print dialog box.
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161. Specify the number of copies to be printed in the Copies box. 

162. Select the Page Range: All, Current Page or enter the Pages to be printed. (Notice the format used e.g. 1-5 will print pages one to five inclusive; 1,3,5 will print pages one, three and five).

163. When you have completed your selections, click on OK.
Saving a document in another format

Word allows you to save a document in many different file formats. This is particularly useful for document exchange and for combating the potential problems associated with it.

164. [image: image108.emf]

From the File menu select Save As.
165. Choose an appropriate drive and folder in which to save your file.

166. In the File Name box, type a suitable filename.

167. Click on the Save as type list and select an appropriate file format.

	Extension
	Format name
	Description

	.txt
	Plain text
	· This will save the text only, without any fancy formatting or graphics.

	.rtf
	Rich Text Format
	· This saves the document in a format readable in a wide range of word processors. This is useful if you need to share a document with someone who doesn’t have access to Microsoft Word.

	.htm
	Web page format
	· This saves the document ready for publication on the World Wide Web.

	.dot
	Template format
	· This allows you to reuse the document as the basis for a new document. Templates are covered in Getting more from Word.


168. Your file extension will change to reflect the file format selected from the list.

169. Click Save.

Switching between open documents

In Word you can have several documents open at one time. You can switch between them using the Window menu, or using the task bar. Please note that every document you have open is using resources: avoid having unnecessary files open.

[image: image109.emf]

Using the Window menu
170. Click on the Window menu.

171. There is a list of open documents at the bottom of the Window menu.
The document currently displayed has a tick mark by its name.

172. Select the required document name from the list.

173. The selected document will be displayed in the active Word document area.
Using the task bar
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As well as using the Window menu you can also switch between documents using the task bar. If you have more than one document open they should be listed on the task bar. Simply click on the document you wish to open.

Inserting a second document into an open document

174. Open your first document and position the insertion point where you want to insert the second document.

175. On the Insert menu, click File. The File dialog box is displayed.

176. Select the filename of the document you want to insert.

177. Click OK.
Word inserts the entire second document where you positioned the insertion point. Any text positioned after the insertion point in the original document will follow on from the end of the inserted document.

Getting help

There are several ways to obtain help in Word: the Word Help pane and the Ask a Question list are described here. In Microsoft Word 2003, the online help features have been embedded into the task pane on the right-hand side of the window, which allows a more intelligent and up-to-date help function.

The Word Help pane

· Use Help|Microsoft Word Help to display the Word Help pane in the task pane area as shown. Select the type of help facility you require from the Assistance, Table of Contents or Microsoft Office Online links.

· Assistance – to enter questions in the box labelled Search for. Sub-topics based on your response will be shown below. The corresponding help pages will be displayed in a pop-up window (Microsoft Office online help).

· Table of Contents – to find instructions about broad categories, organised like a book’s table of contents. As you chose top-level contents you can see a list of more detailed subtopics from which to choose. The resulting help pages display in the right of the Help window.

·  Microsoft Office Online – to locate specific topics, provide online training and tutorials. You can click the links to go to the Microsoft Office Online help pages. Online training will be helpful if you want to learn the Office applications systematically. Also, the online community allows you to interact with real people, ask questions and provide answers, or take part in online discussions.
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The Ask a Question list

[image: image112.emf]

This box is displayed in the upper-right corner of the Word window. You simply enter a question in plain English and press Enter.

Learning more

Central IT training

Information Systems runs courses for UCL staff, and publishes documents for staff and students to accompany this workbook as detailed below:

	Getting started with Word
	This 3hr course is for those who are new to word processing or those who are self taught and wish to ensure that they are using Word efficiently.

	Getting more from Word
	This 3hr course is for those who have some experience of using Word, and who would like to be able to format and tabulate text more effectively.

	Understanding and trouble-shooting paragraph and page numbers
	This 3hr course is for users of Word who would like to understand how bullets and numbering work, and quick ways to put things right when the numbering seems to have a mind of its own.

	Mail Merge
	This 3hr session will show you how to use the Mail Merge Wizard to create form letters, directories, mailing labels, and envelopes for mass mailings.

	Managing long documents
	This course is aimed at those who need to work with long documents, but would also be useful for those who need to create tables of contents, use table and figure captions, etc.

	Master and sub documents
	This session shows you how to break up a large document in smaller chunks to make it more manageable. 

	Advanced Word Layout Techniques
	This trainer-led course is for those wish to extend their knowledge of Word to enable them to present information using advanced tables features, columns, borders, shading, highlighting, text boxes, and linked text boxes.

	Advanced Word – Graphics and objects
	This trainer-led course is for those wish to extend their knowledge of Word to create and handle images, drawings, objects, and charts.

	Advanced Word – Setting up and automating Word
	This advanced level Word course aims to show you how to customise Word, modify and copy styles to other documents, understand the relationship between styles and templates, and create and edit simple Macros.

	Advanced Word – Sharing and reviewing documents
	This advanced level trainer-led course is for those who regularly share documents with others and need to be able to review changes, know who made those changes, create new versions of documents, and make comments, etc. It will also show you how to compare documents and combine documents.

	Advanced Word – Templates, forms and fields
	This advanced level trainer-led course aims to show you how to create templates which will enable you to standardise the look of the documents you or your team produces. By using forms and fields you can automate templates, creating drop-down lists and message boxes to prompt users. You can also protect documents or parts of documents from being edited. 


Open Learning Centre

· The Open Learning Centre is open every afternoon for members of staff who wish to obtain training on specific features in Word on an individual or small group basis. For general help or advice, call in any afternoon between 12:30pm – 5:30pm Monday – Thursday, or 12:30pm – 4:00pm Friday.
· If you want help with specific advanced features in Word you will need to book a session in advance at: www.ucl.ac.uk/is/olc/bookspecial.htm
· Sessions will last for up to an hour, or possibly longer, depending on availability. Please let us know your previous levels of experience, and what areas you would like to cover, when arranging to attend.
· See the OLC Web pages for more details at: www.ucl.ac.uk/is/olc
Online learning

There is also a comprehensive range of online training available via TheLearningZone at: www.ucl.ac.uk/elearning
A Web search using a search engine such as Google (www.google.co.uk) can also retrieve helpful Web pages. For example, a search for “Word tutorial” would return a useful selection of tutorials.

Getting help

The following faculties have a dedicated Faculty Information Support Officer (FISO) who works with faculty staff on one-to-one help as well as group training, and general advice tailored to your subject discipline: 

· Arts and Humanities 

· The Bartlett

· Engineering

· Life Sciences

· Maths and Physical Sciences

· Social and Historical Sciences 

See the faculty-based support section of the www.ucl.ac.uk/is/fiso Web page for more details.
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Enter your file name here.





Select the folder here – double-click on the folder icon to open it.





Select the appropriate drive here – click on the arrow for a list.











Any files in the current folder are displayed here.





Select the folder here – double-click on the folder icon to open it.





Select the file type here – click on the arrow for a list.





Select the appropriate drive here – click on the arrow for a list.





Recently Used File List (by default, 4 documents are listed.





Click the arrow to scroll upwards through the document.





Click the arrow to scroll downwards through the document.





Click and drag the slider up and down the vertical scroll bar to scroll through the document.





Click the double-headed arrow to scroll  upwards/downwards one page at a time.





Enter the value for the selected item.





Select the item you want to go to from the list.





The insertion point changes to an arrow in the selection bar.





Selection bar











Overtype is switched on.








Standard toolbar
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Click on Find Next to start the search.





Enter the word you wish to find.





Click Find Next to find the next occurrence of the word.





Enter the text you wish to replace.





Enter the replacement text.





Click on Replace for one instance of the word or Replace All for every instance of the word in the document.








Click Ignore Once to ignore the misspelling.





Click Change to accept the highlighted spelling in the Suggestions box.





Click Add to Dictionary to add the word to the custom dictionary.





Choose from the list of Suggestions.





The word not found in the dictionary is displayed in red within the sentence.
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You can set line spacing here.
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First line and hanging indentation can be set here.
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You can set indentation from the right-hand margin here.





You can set indentation from the left-hand margin here.





Alignment can be specified here.
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Margins tab





Enter a new value for the margin.





Use the buttons to increase/ decrease the margin.





Select the part of the document to which you want your new margin settings to apply.





Right margin





Left margin





Select a paper size here.





Select the part of the document to which you want your new settings to apply.





Change paper orientation here.





Paper tab
































Select Position to place your page numbers.





Select this to number your first page. Deselect it to suppress page numbering on the first page.





Select the alignment of the page numbering here.





The preview will update to reflect your choices.
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Standard toolbar





You can change the starting number here.





Select your number format here.





View�buttons





Shrink to Fit





Multiple Pages





One Page





Print





Magnifier





Full Screen





View Ruler





Zoom 





Other Task Panes button





Select the number of copies you require.








Select the part of the document that you wish to print.





Use horizontal scroll bar to scroll left and right if necessary
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View the table of contents





Back and Forward to move to previously viewed topics





1. Select the text and choose copy.





2. You should now see the copied text in the task pane.





Other Task Panes arrow.
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Arrows allow you to scroll through the different task panes.








You can set tabs here.
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