Word 2013 –Tips and Tricks

Contents
1. 10 or More Different Ways to Select Text ................................................................. 2
2. Line Spacing Shortcuts ................................................................................................. 2
3. Case Changes .................................................................................................................. 2
4. Text Alignment Shortcuts .............................................................................................. 3
5. Adding Horizontal Lines ............................................................................................... 3
6. Adding Blank Spaces Between Paragraphs Without Having to Manually Insert a Blank Line Between Each Paragraph ................................................................................. 3
7. Repeat the Most Recent Action .................................................................................. 4
8. Copying Formatting From One Block Of Text To Another ........................................... 4
9. Undo Lots of Things In One Go .................................................................................. 4
10. Line Numbering .......................................................................................................... 4
11. New File Shortcut ....................................................................................................... 5
12. Move to Another Open Word Window ....................................................................... 5
13. Close a Window .......................................................................................................... 5
14. Open Recently Opened Documents .......................................................................... 5
15. Bookmark a Recently Opened Document with a Pushpin ......................................... 5
16. Synonyms Shortcut ..................................................................................................... 6
17. Dialog Box Launcher .................................................................................................... 6
18. Shortcut to Open Page Setup Dialogue Box ............................................................... 6
19. Maximizing and Restoring Window ........................................................................... 6
20. Resize Window to Fit Half the Screen ....................................................................... 7
21. Minimizing Ribbon ..................................................................................................... 7
22. Scroll Through the Ribbon Tabs .................................................................................. 7
23. Adding your Favourite Commands to the Quick Access Toolbar ............................... 7
24. Moving the Quick Access Toolbar Under the Ribbon ............................................. 7
25. Using Preset Styles to Format Your Document Headings .......................................... 8
26. To Modify One of the Preset Styles ......................................................................... 8
27. Navigate Using the Navigation Pane .......................................................................... 8
28. Reorganize Chapter Heading Via the Navigation Pane ............................................ 8
29. Creating a Basic Automated Table of Contents ....................................................... 8
30. Layout Options icon ................................................................................................. 9
31. Quick Access to Crop Command and Style Options for a Graphic ............................ 9
## 1. 10 or More Different Ways to Select Text

<table>
<thead>
<tr>
<th>To Select...</th>
<th>Procedure:</th>
</tr>
</thead>
<tbody>
<tr>
<td>Word</td>
<td>Double click on the word.</td>
</tr>
<tr>
<td>Sentence</td>
<td></td>
</tr>
<tr>
<td>Single line of text</td>
<td>Move the mouse pointer into the left margin next to the line you wish to select (the pointer arrow should point towards the right), and then click to select.</td>
</tr>
<tr>
<td>Paragraph</td>
<td>Triple-click in the paragraph OR Double-click in the left margin by the paragraph.</td>
</tr>
<tr>
<td>Series of lines or paragraphs</td>
<td>Move the mouse pointer into the left margin, click and drag down until the desired selection is made.</td>
</tr>
<tr>
<td>Entire document</td>
<td>Press <strong>CTRL+A</strong>, OR Triple-click in the left margin.</td>
</tr>
<tr>
<td>Series of non adjacent blocks of text</td>
<td>Select the first block of text, hold down <strong>CTRL</strong> and select all subsequent blocks.</td>
</tr>
<tr>
<td>Text between two points in a document</td>
<td>Click where you wish the selection to start, scroll if you need to, hold down <strong>SHIFT</strong> and click where you wish the selection to end.</td>
</tr>
<tr>
<td>To extend a selection</td>
<td>Once you have select one block of text, hold down <strong>SHIFT</strong> and use the cursor keys or <strong>Page Down</strong> key to extend the selection. <em>The down cursor key will extend selection by a line for each press, the right cursor key will extend the selection by a character each press.</em></td>
</tr>
<tr>
<td>Text with similar formatting</td>
<td>Click in the text which has the formatting you wish to select for. Then click on <strong>Select text with similar formatting</strong> (Home tab, Editing group, Select button)</td>
</tr>
</tbody>
</table>

## 2. Line Spacing Shortcuts

- **CTRL+1** Single line spacing
- **CTRL+2** Double line spacing
- **CTRL+5** 1.5 line spacing

## 3. Case Changes

Use **SHIFT+F3** to cycle through the possible cases: all upper case, all lower case, only first letter of each work.

*Example of different cases*

METHODS OF RESEARCH
methods of research
Methods Of Research
4. **Text Alignment Shortcuts**

<table>
<thead>
<tr>
<th>Shortcut</th>
<th>Action</th>
</tr>
</thead>
<tbody>
<tr>
<td>CTRL+L</td>
<td>Align text left</td>
</tr>
<tr>
<td>CTRL+E</td>
<td>Align text centre</td>
</tr>
<tr>
<td>CTRL+R</td>
<td>Align text right</td>
</tr>
<tr>
<td>CTRL+J</td>
<td>Justify</td>
</tr>
</tbody>
</table>

5. **Adding Horizontal Lines**

Type the three named characters shown below at the start of a paragraph and then press ENTER.

<table>
<thead>
<tr>
<th>Type of Line</th>
<th>Type and Press Enter</th>
</tr>
</thead>
<tbody>
<tr>
<td>---</td>
<td>(3 hyphens)</td>
</tr>
<tr>
<td>___</td>
<td>(3 underscores)</td>
</tr>
<tr>
<td>===</td>
<td>(3 equal signs)</td>
</tr>
<tr>
<td>***</td>
<td>(3 asterix)</td>
</tr>
<tr>
<td>~~~</td>
<td>(3 tildes)</td>
</tr>
<tr>
<td>###</td>
<td>(3 hash signes)</td>
</tr>
</tbody>
</table>

6. **Adding Blank Spaces Between Paragraphs Without Having to Manually Insert a Blank Line Between Each Paragraph**

Spacing After a paragraph is very useful if you want to add spaces between paragraphs, items in a bulleted list or numbered list or items in a bibliography. Once you set the paragraph spacing you can change the amount of spacing very quickly and easily.

**Using The Home Tab**

i. Select the paragraphs you wish to apply spacing to

ii. Go to the Home tab, locate the Paragraph group and click on the Paragraph dialogue box launcher button.

iii. Locate the Spacing section and the After box and set the value(s) to what you require, e.g. 6pt, 12pt, 9pt

**Using the Page Layout Tab**

i. Select the paragraphs you wish to apply the spacing to

ii. Go to the Page Layout tab and locate the Paragraph group

iii. Enter the value(s) you require into the appropriate Spacing command buttons.
7. Repeat the Most Recent Action

If you have just formatted some text it is possible to repeat the same formatting to further text.

i. Select some text and format it, e.g. bold, font colour or borders
ii. Select text you wish to repeat the most recent action to
iii. Press the Function key F4
   (or use the Repeat button on the Quick Access Toolbar)

8. Copying Formatting From One Block Of Text To Another

i. Select the text which has the formatting you wish to apply elsewhere
ii. Click on the Format Painter button (Home tab, Clipboard group)
   A small paintbrush will be attached to the mouse
iii. Drag the mouse over the block of text to be reformatted

TIP: Double click the Format Painter button in step 2 if you wish to apply the formatting to multiple blocks of text. Then press ESC to stop the feature.

TIP: Keyboard shortcut for this feature is to use SHIFT+CTRL+C to copy the formatting from selected text, and SHIFT+CTRL+V to apply to selected text.

9. Undo Lots of Things In One Go

i. Click on the down arrow after the Undo button (located on the Quick Access toolbar
ii. Drag your mouse as far as the edit you wish to undo to and click on it. (If there are lots of items listed you may need to scroll through the list first).

10. Line Numbering

To switch on line numbering:

i. Go to the Page Layout tab and locate the Page Setup group
ii. Click on the **Line Numbers** command button to display a drop down list and select the type of line numbering you require.

**TIP:**
For further line numbering options click on **Line Numbering Options** in the drop down list, and then click on the **Line Numbers** button at the base of the dialogue box which appears. Make your selection from this dialogue box.

Examples of further options include: changing the starting line number or setting only every 5th line to be numbered as shown in the example opposite.

11. **New File Shortcut**
CTRL+N

12. **Move to Another Open Word Window**
CTRL+F6

13. **Close a Window**
ALT+F4

14. **Open Recently Opened Documents**
   i. Click on **File** button and select **Open**. (or use CTRL+O).

   All the recently opened documents are displayed in the Recent Documents column.

   ii. Click on the file you wish to open

15. **Bookmark a Recently Opened Document with a Pushpin**

   To make one of the documents listed in the recently opened documents list stay permanently in the list to act as a bookmark:

   i. Display the list of recently opened documents, as instructed in the previous tip.
ii. Hover over one of the files to display a pushpin for the document.

iii. Click on the pushpin to make the file permanently available on the list. The file is moved into the top section.

16. **Synonyms Shortcut**
   
i. Right-click the word you wish to find a synonym for.
   
ii. Select **Synonym** from the drop down menu.

17. **Dialog Box Launcher**
   
   Some groups on the Ribbon tabs have a **Dialog box launcher** button. Clicking on this will open a dialog box or a task pane.

18. **Shortcut to Open Page Setup Dialogue Box**
   
   Double click on the margin area on the ruler.

19. **Maximizing and Restoring Window**
   
   Double click on the title bar.
20. **Resize Window to Fit Half the Screen**
Hold down Windows button on the keyboard and either press left or right cursor key.

21. **Minimizing Ribbon**
Double click on the active tab to minimize the ribbon. It can still be used.
Once minimized, double click on any tab to maximize the ribbon again.

22. **Scroll Through the Ribbon Tabs**
Position your mouse over any part of the ribbon and use the mouse wheel.

23. **Adding your Favourite Commands to the Quick Access Toolbar**
   i. Right click any command in the Ribbon or Office drop down menu
   ii. Select **Add to Quick Access Toolbar**

   *A customized quick access toolbar*

   ![Customized quick access toolbar](image)

   Alternatively,
   i. Click on the **Customize Quick Access Toolbar** button at the end of the toolbar
   ii. Click on **More Commands** and use the dialogue box which opens, shown opposite, to add more commands into the box on the right, and then click OK

24. **Moving the Quick Access Toolbar Under the Ribbon**
   i. Click on the **Customize Quick Access Toolbar** button.
   ii. Select **Show Quick Access Toolbar below the Ribbon**
25. **Using Preset Styles to Format Your Document Headings**

Use Word’s preset styles to format your headings for speed and consistency. Each style already has programmed into it a collection of formatting features, such as font size, bold, spacing after. Use style *Heading 1* for your main level headings, *Heading 2* for your sub headings etc.

To apply a preset style:

i. Select the heading text

ii. Go to the *Home* tab, locate the *Styles* group and click on the style you require, e.g. *Heading 1*, *Heading 2* etc.

26. **To Modify One of the Preset Styles**

i. Locate and right click on the style command button for the style you wish to modify, e.g. *Heading 1* (Home tab, Styles group)

ii. This will bring up the Modify Styles dialogue box. Make all the necessary formatting changes and click OK

27. **Navigate Using the Navigation Pane**

Switch on the navigation pane by going to the *View* tab and check the *Navigation Pane* checkbox.

You will see a list of all the document headings which you have applied Word’s standard styles to (e.g. styles *Heading 1*, *Heading 2* etc.)

Click on any heading in the list to navigate to it in the document.

**TIP:**
Right click a heading and you will see options to promote or demote it to higher or lower level heading, or insert a new heading before or after current heading.

28. **Reorganize Chapter Heading Via the Navigation Pane**

Switch on the navigation pane, then click and drag the headings up or down into new positions. This saves on time consuming cut and pastes when restructuring your document.

29. **Creating a Basic Automated Table of Contents**

i. Apply preset styles to your headings as detailed in tip 24 above.

ii. Position the cursor where you wish to insert the table of contents

iii. Go to the *References* tab, locate the *Table of Contents* group
iv. Click on either the Automatic Table 1 or Automatic Table 2 option.

_A typical table of contents_

**TIP:**
Once you generate a table of contents, if you edit the document you must also update the table of contents as it does not automatically update itself.

i. Display the Update Table of Contents dialogue box using one of the following methods:

- Click on the **Update Tables** command (References tab, Table of Contents group)
- Click inside the table of contents and press the **F9** key on the keyboard
- Right click anywhere inside the table of contents and select the **Update Field** option from the drop down menu which appears.

ii. Select the option you require from the dialogue box and click **OK**. You would usually select to **update the entire table**

30. **Layout Options icon**

When you click an object, such as an image, chart or SmartArt, a Layout Options icon appears at the top right corner. Click on the icon for directly access to text wrapping options.

Also, click on the **See more** link at the bottom for more.

31. **Quick Access to Crop Command and Style Options for a Graphic**

Right click a graphic and you will see shortcut buttons for Style and Crop.