# Outlook 2013 Tips and Tricks

## Contents

1. Keyboard shortcuts .................................................................................................................. 2
2. Navigate the Folders Via Shortcut Keys.................................................................................. 2
3. Sort and Find a Message from a Specific Person at High Speed ........................................... 3
4. Edit Subject Text .................................................................................................................... 3
5. Adding Size Field to the Message Headers List .................................................................... 3
6. Show Message Headers in Groups So You Can Collapse Large Blocks of Message Headers ................................................................................................................................. 4
7. Apply a Category So You Can Group/Sort According to Category ........................................... 5
8. Apply Colour To Message Headers For Messages From a Particular Person (or based on other criteria) .................................................................................................................................................................................. 6
9. Find Related Messages .......................................................................................................... 7
10. Getting Rid of Names in the AutoComplete List ................................................................... 7
11. Flagging a Message to Remind You to Follow it Up Later ....................................................... 8
12. Viewing All Flagged Message Headers Together Regardless of Their Location .................... 10
13. Viewing All Large Message Together Regardless of Location ............................................. 10
14. Turn Off Mail Desktop Alerts .................................................................................................. 10
15. Can't Find the Right Word to Use? – Use Synonyms ................................................................ 11
16. Set Up Standard Blocks of Text To Be Inserted When You Type An Abbreviation Into Your Message Text - AutoCorrect ................................................................................................................................. 11
17. Store Blocks Of Text Or Any Other Objects In a Gallery So They Can Be Inserted Into Your Messages At Any Time - Quick Parts ................................................................................................................................. 12
18. Expand Distribution Lists When Addressing a Message ......................................................... 12
19. Send A Summary of Your Availability Via Email .................................................................... 12
20. Display non adjacent dates together in Your Calendar .......................................................... 13
21. Useful Information on the To Do Bar ...................................................................................... 14
22. Shortcuts for Attachments......................................................................................................... 15
23. Filter for Messages .................................................................................................................. 15
24. Search for People ................................................................................................................... 16
25. Quick Steps ............................................................................................................................. 16
26. Adding Commands to the Quick Access Toolbar ................................................................... 16
1. **Keyboard shortcuts**

- **CTRL+N**: Create a new item of the same type as the folder you are in, e.g. message, note, task, calendar item
- **CTRL+S**: Send a message
- **CTRL+SHIFT+M**: Start composing a new message
- **CTRL+SHIFT+N**: Start composing a new note
- **CTRL+SHIFT+C**: Start a new contact
- **CTRL+R**: To reply to the open or selected closed message
- **CTRL+F**: To forward the open or selected closed message
- **CTRL+D**: To delete the open or selected closed message
- **ALT+S**: To send an open message
- **CTRL+SPACEBAR**: To quickly remove formatting from select text
- **SHIFT+CLICK**: To select adjacent items (click one item, then shift+click another)
- **CTRL+CLICK**: To select non adjacent items (click on item, then ctrl+click another)
- **CTRL+A**: To select all items in current folder
- **CTRL+F**: To create a new message and add each of the selected messages as an attachment
- **CTRL+SHIFT+>**: To move to next item when you have one open
- **CTRL+SHIFT+<**: To move to previous item when you have one open

E.g. of use of shortcuts - When you want to delete everything in the Sent Items folder: i) open the Sent items folder, ii) CTRL+A, iii) CTRL+D

2. **Navigate the Folders Via Shortcut Keys**

- **CTRL+1**: for Mail
- **CTRL+2**: for Calendar
- **CTRL+3**: for Contacts
- **CTRL+4**: for Tasks
- **CTRL+5**: for Notes
3. **Sort and Find a Message from a Specific Person at High Speed**

If you have a large list of messages in a particular folder and you wish to quickly jump to all the mails from a particular person.

i) Click the **From** field heading to sort the messages according to From.

ii) Now type the first few letters of the sender’s name. E.g. type ‘El’ to get results shown opposite.

Alternatively

Right click a message header for a message from a particular person, select **Find All** then select **Messages From Sender**. Outlook will list all the messages in the current folder from that person.

4. **Edit Subject Text**

Have you ever wished you could change the subject text on a message to make it easier for you to locate it in the future? Or the sender has omitted the subject text and you wish to fill one in?

Simply open the message, locate the Subject: line at the top of the message window and type/edit the subject text. When you close the message you are prompted to save it.

5. **Adding Size Field to the Message Headers List**

Adding the size field to you message headers list can be very useful in helping you manage your quota. You can add this field or one of the various other fields. Another useful field is Categories if you have been applying categories to messages.

i) Right-click on any displayed field, select **View Settings**, then **Columns**

ii) Select any field you require from the list on the left, and then click the **Add** button to add it to the list on the right

iii) When you have added all the fields you require click **OK**, and **OK** again.

**TIP:**

Use the **Remove** button to remove items from the list on the right.
OTHER POSSIBILITIES:

**Resizing a field**
Click and drag the border between two fields

**Reordering the fields**
Click on a field and drag and drop horizontally to another position

**Deleting a field**
Click and drag off the field bar

6. **Show Message Headers in Groups So You Can Collapse Large Blocks of Message Headers**

i) Click the View tab, locate the Arrangement group, click on the More button

![View tab and arrangement group](image)

ii) Select Show in Groups from the drop down menu

iii) Click on the field (column) name you wish to group by from the arrangement group on the View tab. E.g. Date, From, to, Categories. If you change your mind about which field to group by simply click on another field heading.

E.g. Group by size

![Group by size example](image)

**TIP:**
Use the triangle icons on the left of groups to expand and collapse individual groups.
7. Apply a Category So You Can Group/Sort According to Category

You may wish to group messages together that have no obvious relationship. To do this you first need to apply a category to the messages and then you can arrange by category.

**To apply a category to a message (or other item)**

i) Right click a message or item (or a group of selected messages if you wish to apply the same category to more than one message in one go.)

ii) Select **Categorize**

iii) To apply one category
   a) Click on one of the listed categories

To apply more than one category
   a) Click on **All Categories**,
   b) Put a tick in all the checkboxes
   c) Click OK.

**To create a new category**

i) Right click a message

ii) Click on **All Categories**

iii) Click on the **New** button.

iv) In the Add New Category dialogue box which appears type in a name for the category, select a colour and then click OK.

**NOTE:** These new categories will also show up in calendars and tasks

**To arrange by category**

Either:
- Click on the Categories column heading (if you have customized it to display)
- Click on the View tab, locate the Arrangement group, click on the Categories command

**NOTE:**
If a message belongs to 2 categories it will be listed 2 times, i.e. once in each category.

**TIPS:**
- Any category can be collapsed by clicking on the triangle icons on the left.
- It may be useful to collapse the None category so you can focus in on the categorized messages.
To switch off arranging by category
Click on any column heading.

To sort by category
If you sort by category you will get the same result as arranging by category. Use this method if you have set up categories as one of your message header field headings (see tip 5 for instructions on how to do this.) To sort simply click on the category field heading.

8. Apply Colour To Message Headers For Messages From a Particular Person (or based on other criteria)
You can set up Outlook to apply colours to message headers based on a condition to make them stand out visually in your list. For example you may apply blue to all messages from a particular person, or to all messages larger than a specific size.

To apply colour to all messages headers for message from a particular person:

i) Go to the View tab, click on the View Settings command, click on the Conditional formatting button
ii) Click on the Add button and an untitled rule will be added to the list
iii) Type in a name for the rule
iv) Click on the Font button, then select the various font attributes you require
v) Click on the Condition button and the Filter dialogue box as shown below will appear.

vi) Make your selections from the numerous choices available across three tabs and click OK.
   E.g. You may select for messages with particular word in the subject field or main text, those with attachments or a combination of choices.
9. Find Related Messages

To find a related message
i) Right click the message and select Find All, then Related Messages

10. Getting Rid of Names in the AutoComplete List

AutoComplete allows you to address messages without having to type out whole email addresses. As soon as you start typing in an email address or name AutoComplete begins suggesting names of people you mailed recently.

Example

Typing a ‘d’ in the address field will bring up a list of names which begin with ‘d’.

To accept a suggested address use the up and down cursor keys to select the name you require and press the ENTER key on the keyboard.

Alternatively,

Carry on typing the name until enough letters are typed in to distinguish it as a unique name. In this case two letters were sufficient to limit the list just to the name which was required.

To accept the name in this case press the ENTER key.

To delete names from the AutoComplete list to make the list shorter for the future

i) Select the unwanted name by clicking on it or using the Up Arrow or Down Arrow key on the keyboard
ii) Press the Delete key.

To clear your address history (AutoComplete cache)

i) Open the C:\Documents and Settings\username\Application Data\Microsoft\Outlook folder
ii) Delete the profile_name.nk2 file
11. Flagging a Message to Remind You to Follow it Up Later

To remind yourself that you need to action or follow up a message you can apply a red flag, and if necessary, set a due date with a reminder.

To attach a flag to a message you have received when the message is open:

i) In the message window click on the Follow Up command button (located on Message tab, Tags group)

ii) Select the appropriate flag depending upon when the follow up is required for e.g. Today, Tomorrow, This Week etc.

Alternatively, select No Date if you do not wish to specify any due date.

Alternatively select Custom and set the due dates in the Custom dialogue box which appears as shown opposite.

Set a reminder if necessary

NOTE: Different Start, Due and Reminder dates can be specified.

When you return to your message window the flag status is given at the top of the window with any set dates listed. See opposite:

When you close the message you will see a flag in the flag column with a shade of red to indicate the deadline time.

To attach a flag to a message you have received when the message is closed:

i) Right click on the grey flag button (indicating it is switched off) at the end of the message header to display the flag drop down menu.

ii) Follow the instructions as for step ii) above to set the flag and/or reminder to what you require.
The message header will display a flag in the flag column with a shade of red to indicate the deadline time.

**TIPS:**

- If you require the default flag (deadline set at Today, set at 16:00) simply click on the grey flag button (grey means it’s switched off) at the end of the message header.

- If you wish to set an alternative for the default: right click the empty flag button at the end of the message header, select **Set Quick Click**, make your choice from the drop down menu and click OK.

- If you wish to change the Follow Up details for a message already assigned with a flag, right click the flag, select Add Reminder, change the settings and click OK.

**Marking a message with follow up compete**

Once you have followed up a message and you wish to mark a message as *Complete* click on the flag and it will be converted to a tick.

**Clearing the flag/tick**

Right click the message flag or tick button and select the **Clear Flag** option.

**Overdue Reminders**

Once a message becomes overdue a Reminder window will appear on your screen to warn you. You may select to open the item, dismiss it or snooze it to come up again at a time you set.

**NOTES:**

- The Reminder window may contain more than one reminder.
- You can select to Dismiss or Snooze individual reminders or all of them in one go.
- Once a message becomes overdue the whole message header text becomes red.

**Sorting Flags**

To see all your flagged messages in the current folder together click on the **Flag field** button.
12. Viewing All Flagged Message Headers Together Regardless of Their Location

If you ever wish to view all the flagged message headers together regardless of which folder they are located in open the Search Folders and click on the For Follow Up preset.

The search folders should be listed under your Sent Items or Deleted Folders in the navigation pane on the left of your Outlook screen.

13. Viewing All Large Message Together Regardless of Location

You may from time to time need to review all your large messages. For instance, you may be reaching your mailbox quota and need to review each large message so you can decide whether to delete it or not. Instead of having to go into each of your many folders and review all the large messages each folder has it will be easier if you bring them all temporarily into one location. You can do this using Search Folders in a similar way to bringing together all flagged message, as detailed in a tip 12.

To do this open the Search Folders and click on the Large Email preset

14. Turn Off Mail Desktop Alerts

Do you find those mail desktop alerts quite distracting? You can turn off these alerts.

i) Click on the File tab and select Options

ii) Click on the Mail category from the list of options on the left

iii) Scroll to the Message Arrival section

iv) Clear the Display a New Mail Desktop Alert checkbox

v) Click OK

**TIP:**
You can change the length of time alerts are displayed and other settings via the settings button.
15. Can’t Find the Right Word to Use? – Use Synonyms

If you are struggling to find the right word to use or you don’t want to keep repeating the same word use the synonyms shortcut feature in exactly the same way you would in MS Word.

i) Type in a word with a similar meaning to the one you wish to use.
ii) Right click the word and select **Synonym** from the drop down menu.
iii) Click on the most appropriate word in the list offered to you.

**Synonyms of ‘instance’**

16. Set Up Standard Blocks of Text To Be Inserted When You Type An Abbreviation Into Your Message Text - AutoCorrect

This tip is useful if you frequently need to insert standard blocks of text or phrases into your messages.

**To set up an AutoCorrect**

i) Open a message window.
ii) Type the text and select it, or select any existing text in the message.
iii) Click on the **File** tab and select **Options**.
iv) Click on the **Mail** category from the list of options on the left.
v) Click on the **Spelling and AutoCorrect** button on the right, and then **AutoCorrect**.
vi) Enter the abbreviation text into the **Replace** box and the full text into the **With** box.
vii) Click on the **Add** button.

**To enter the text later into any future email**

i) Type the abbreviation and a space.

NOTE: The list of entries in AutoCorrect in Outlook is linked with those in Word.
17. Store Blocks Of Text Or Any Other Objects In a Gallery So They Can Be Inserted Into Your Messages At Any Time - Quick Parts

Quick Parts allows you to store blocks of text or any other objects such as: tables, charts, logos, pictures, shapes, in a gallery. You can then access the gallery at any time you are writing a message to insert any object into your active message window.

**To add an object to the Quick Parts Gallery**

i) Open a message window and type the block of text or insert the object. Alternatively go and get what you need from another message or application and paste it into the open message windows

ii) Go to the **Insert** tab and select **Quick Parts**

iii) Select **Save Selection to Quick Parts Gallery**

iv) Enter a name for the item and click OK

**To insert an object from the gallery into a message**

i) Open a message window

ii) Go to the **Insert** tab and select **Quick Parts**

iii) Look through the drop down gallery to locate the item you need and click on it to insert it into the open message window.

**NOTE:** The Quick Parts Gallery in Outlook is not linked to the Quick Parts Gallery in Word. i.e. an item you put into one gallery will not be found in the other gallery.

18. Expand Distribution Lists When Addressing a Message

When you type a distribution list name into any of the address fields you will see a +Plus sign appear next to it. If you click on the plus sign it will expand the distribution list to make it easier for you to check who is in that list and to delete any names from the list which are not required.

![Expanded list](image)

19. Send A Summary of Your Availability Via Email

If there is someone who is unable to access your calendar or availability data, because they might not be using Outlook, you can send them a summary of your availability using
the *Send a Calendar by E-mail* feature. The feature will get Outlook to create a summary of your busy/free status to the level of detail you decide upon. Note, it will only take the current status of your availability and will not be updated as you edit and add more appointments to your calendar.

i) Open the Calendar folder

ii) Go to the *File* tab, locate the *Share* group and click on the *E-mail Calendar* button

iii) Select a date range

iv) Select a level of detail from three options

v) Decide if you wish to include details of item marked private

vi) Click OK

An email is generated to display your free/busy status for the date range and detail you previously specified.

vii) Complete the email message and send as normal

---

**20. Display non adjacent dates together in Your Calendar**

You may wish to compare the details of three particular dates in calendar view. It is possible to easily bring together three or more non adjacent dates.

i) Open your calendar and locate the miniature calendar in the navigation pane on the left.
21. Useful Information on the To Do Bar

Many people ignore the To Do Bar but it does have some useful and helpful information summarized on it. It basically summarizes for you things that may need your attention in the next day or so and appears on the right side of your Outlook window.

To switch on the To Do Bar

i) Go to the View tab, locate the Layout group, click on the To Do Bar command

ii) Select which of the three options you require:
(you can select one, two or all three sections to display)

The To Do Bar can be made up of up to three sections:

- **Calendar**: Shows calendar for the current month. Depending upon how many other options are selected some of your appointments may be displayed.

- **Tasks**: Lists your due/overdue tasks and flagged messages

- **People**: Provides a search box so you can search for anyone in the global address book
22. Shortcuts for Attachments

Sending a document as an attachment from Microsoft Word

If you have just typed something in Word and wish to send it to someone as an attachment, you can do it directly from Word without having to go into Outlook, open Outlook or even having to save the file.

i) Open Microsoft Word and type the document or open an existing Word document which you wish to send

ii) Click on the File tab and select Share,

iii) Select Email and then select Send as attachment

iv) A new message window appears like the one shown opposite.

Address the new message window and add any extra text required

v) Click on Send button

The current Word document is now an attachment on this message window

Alternatively, locate the file in Windows, right click it, select Send to and then Mail recipient.

Attachments using Drag and Drop

Another way to attach a file to a message is to locate the file in Windows, click on the file and hold the mouse down, then drag and drop it over a new message window. A copy of the file is now attached to the message. To make this possible you will need to resize and reposition the Outlook Window so you can see both the new message window and the file at the same time. Alternatively, drag the file over the new window button on the Windows taskbar to make the new window come to the front and then drop it in there.

23. Filter for Messages

It is possible to filter email by various criteria for the active folder you are in

i) Go to the folder you wish to filter

ii) Click on the Home tab, locate the Find group, click on the Filter Email command and select what you require, see options opposite:
24. Search for People

ii) Click on the **Home** tab and locate the **Find** group,

   ![Search People](Image)

ii) Type a name in the **Search** box

iii) Click on the name you require from the list of names which appear.

   A card will be displayed, see example opposite.

   From here you can use links to schedule a meeting, email the person, see their availability for the next few hours or see their phone number.

25. Quick Steps

Quick step commands, accessible via a right click, allow you to quickly process an email you have anywhere in your mailbox. They are a little bit like Rules, but differ in the fact that a set of steps can be carried out on any message you pick and not just messages meeting a set criteria.

i) Right click a message, select **Quick Steps**, then select the option you require,

   e.g. To Manager or Reply & Delete

   **NOTE:**
   For some of the Quick Steps you will need to provide more information, such as the name/email of the Manager, or the people in your Team. To do this click on the **Manage Quick Steps** option and follow through with the information required.

26. Adding Commands to the Quick Access Toolbar

i) Right click any command on the ribbon, select **Add to Quick Access Toolbar**