# Working with Long Documents in Word 2013 – Part 1

## Contents

<table>
<thead>
<tr>
<th>Topic</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Page Setup</td>
<td>2</td>
</tr>
<tr>
<td>Margins</td>
<td>2</td>
</tr>
<tr>
<td>Page Orientation</td>
<td>3</td>
</tr>
<tr>
<td>Line Numbering</td>
<td>3</td>
</tr>
<tr>
<td>Shortcuts for Selecting Text</td>
<td>4</td>
</tr>
<tr>
<td>Repeat Command</td>
<td>4</td>
</tr>
<tr>
<td>Displaying Formatting Marks – Show/Hide</td>
<td>5</td>
</tr>
<tr>
<td>Line Spacing</td>
<td>5</td>
</tr>
<tr>
<td>Spacing Before or After a Paragraph</td>
<td>6</td>
</tr>
<tr>
<td>Sorting Text</td>
<td>7</td>
</tr>
<tr>
<td>Footnotes and Endnotes</td>
<td>8</td>
</tr>
<tr>
<td>Inserting Default Footnotes/Endnotes</td>
<td>8</td>
</tr>
<tr>
<td>Creating Custom Footnotes and Endnotes</td>
<td>8</td>
</tr>
<tr>
<td>Find and Replace</td>
<td>9</td>
</tr>
<tr>
<td>Search For Text, Headings and More via the Navigation Pane</td>
<td>10</td>
</tr>
<tr>
<td>The Heading Tab</td>
<td>10</td>
</tr>
<tr>
<td>The Pages Tab</td>
<td>10</td>
</tr>
<tr>
<td>The Results Tab</td>
<td>11</td>
</tr>
<tr>
<td>Go To</td>
<td>11</td>
</tr>
<tr>
<td>Bookmarks</td>
<td>12</td>
</tr>
<tr>
<td>Adding a Bookmark</td>
<td>13</td>
</tr>
<tr>
<td>Going to a Bookmark</td>
<td>13</td>
</tr>
<tr>
<td>Viewing Positions of Bookmarks</td>
<td>13</td>
</tr>
<tr>
<td>Word Count</td>
<td>14</td>
</tr>
<tr>
<td>Zooming on the Status Bar</td>
<td>14</td>
</tr>
<tr>
<td>AutoCorrect Options</td>
<td>15</td>
</tr>
<tr>
<td>Customizing the Quick Access Toolbar</td>
<td>16</td>
</tr>
</tbody>
</table>
Page Setup

Page setup includes margins, page orientation and line numbering settings.

Margins

Changing Margins Using the Page Setup Dialogue Box:

1. Go to the Page Layout tab and locate the Page Setup group
2. Click on the Page Setup dialogue box launcher button to display the Page Setup dialogue box shown below.
3. Make any changes you require and click OK.

NOTE:
All the page margins can be increased or decreased by clicking on the up or down arrows next to each measurement, or values can be typed into the boxes.

Gutter Margin
A gutter is a special margin which is particularly useful if your document is to be bound as you can set the gutter to the exact measurement you require independent of having to alter the normal margin.

TIP:
The shortcut to open the Page Setup dialogue box is to double click on the margin area on the ruler.

Mirror Margins
Use mirror margins if you are going to print a document in double-sided format and you are using uneven left and right margins (because, for example, you are using wide bindings).

Mirror margins can be switched on from the Multiple pages options on the Page Setup dialogue box. When this setting is switched on it is possible to set measurements for the Inside and Outside margins instead of the Left and Right margins.
**Changing Margins Using the Margins Command Button**

1. Go to the **Page Layout** tab and locate the **Page Setup** group.
2. Click on the **Margins** command button to display a list of preset margin options.
3. Select the margin option you require.

**TIP:**
The Last Custom Setting option at the top of the list is useful as it will display the latest settings you used via the Page Setup dialogue box.

**NOTE:**
The Custom Margins option will take you to the Page Setup dialogue box.

**Page Orientation**
To change the page orientation to Portrait or Landscape either:

- Go to the **Page Layout** tab, locate the **Page Setup group** and click on the **Orientation** button. Select the orientation you require.

Or

- Open the Page Setup dialogue box (Page Layout tab, Page Setup group dialogue box launcher) and click on the orientation setting you require.

**Line Numbering**
To switch on line numbering:

1. Go to the **Page Layout** tab and locate the **Page Setup** group.
2. Click on the **Line Numbers** command button to display a drop down list and select the type of line numbering you require.

**TIP:**
For further line numbering options click on **Line Numbering Options** in the drop down list, and then click on the Line Numbers button at the base of the dialogue box which appears. Make your selection from this dialogue box.

Examples of further options include: changing the starting line number or setting only every 5th line to be numbered as shown in the example opposite.
Shortcuts for Selecting Text

<table>
<thead>
<tr>
<th>Shortcuts</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>single word</td>
<td>point at the word and double-click</td>
</tr>
<tr>
<td>single line</td>
<td>move the mouse pointer into the left margin next to the line you wish to</td>
</tr>
<tr>
<td></td>
<td>select (the pointer arrow should point towards the right) and then click</td>
</tr>
<tr>
<td></td>
<td>to select the line</td>
</tr>
<tr>
<td>series of lines or paragraphs</td>
<td>move the mouse pointer into the left margin and drag up or down the margin</td>
</tr>
<tr>
<td></td>
<td>until the desired selection is made</td>
</tr>
<tr>
<td>whole paragraph</td>
<td>move the mouse pointer into the left margin and double click, or, triple</td>
</tr>
<tr>
<td></td>
<td>click anywhere in the paragraph</td>
</tr>
<tr>
<td>any area of text</td>
<td>click where you want the selection to begin, then hold down the Shift key</td>
</tr>
<tr>
<td></td>
<td>and click where you want the selection to end</td>
</tr>
<tr>
<td>a sentence</td>
<td>hold down the CTRL key and click anywhere in the sentence</td>
</tr>
<tr>
<td>an entire document</td>
<td>click 3 times in the left margin or use CTRL+A shortcut keys or use the</td>
</tr>
<tr>
<td></td>
<td>Select command (Home tab, Editing group) and then Select All</td>
</tr>
<tr>
<td>non adjacent text</td>
<td>Select the first block of text. Hold down CTRL key and select further</td>
</tr>
<tr>
<td></td>
<td>blocks of text</td>
</tr>
<tr>
<td>text with similar formatting</td>
<td>Select command (Home tab, Editing group) and then Select text with</td>
</tr>
<tr>
<td></td>
<td>similar formatting</td>
</tr>
</tbody>
</table>

Repeat Command

The Repeat command facility is very useful when you are formatting your document. Use it when you have just applied some formatting to some text, e.g. applied a font or colour, and you find some more text that requires the same formatting. In this case select the new text and click on the Repeat button on the Quick Access Toolbar. Alternatively use either or the following shortcut keys:

- Function key F4
- CTRL+Y

You can continue selecting further blocks of text and using the repeat command until you carry out some different formatting. One example of where many successive repeats are used in this way is when all the titles/headings of a long document need to have a certain style applied to them. The quickest way to do this is to use the right hand to scroll and select each heading in turn using the mouse and use the left hand to press the F4 function key.

**TIP:**
The repeat command only remembers the last action or command you carried out. But you can get around this by going to the Font or Paragraph dialogue box and selecting various formatting attributes to apply to your first block of selected text. They all get treated as one action. So if you now select another block of text and use Repeat all the formatting will be applied.
Displaying Formatting Marks – Show/Hide

It is possible to display or hide various formatting symbols. They can be displayed to help you understand the formatting of your document and sometimes they can help you understand why the document is not behaving as you expect it to. For example, you can identify whether a gap between two words has been created using a series of spaces or through the use of the TAB key.

To Switch on/off Show Hide:
1. Go to the Home tab and locate the Paragraph group
2. Click on the Show/Hide command button

![Show/Hide switched off](image)
![Show/Hide switched on](image)

Paragraph mark - Indicates the end of a paragraph. It is inserted by pressing the Enter (or Return) key. This can help you identify whether a series of lines are all part of one paragraph or are separate lines.

→ Tab mark - Indicates that the Tab key has been pressed and not a series of spaces.

A dot - A dot at half way height indicates that the space bar has been pressed. These dots are useful if you wish to identify where two or three spaces may have accidentally been inserted between words.

**NOTE:** These formatting marks are all non printable characters

Line Spacing

**SHORTCUT METHOD**
1. Select the text you wish to change the line spacing for.
2. Go to the Home tab, locate the Paragraph group and click on the Line Spacing command button.
3. Select the option you require.
**Paragraph Dialogue Box Method**

If you wish to be more specific in your line spacing settings:

1. Go to the *Home* tab and click on the *Paragraph* group dialogue box launcher.
2. Select the options you require from the Spacing section.
   - Select *Multiple* if you wish to set the line spacing to a multiple value such as 1.75, or 2.5.
   - Select *Exactly* if you wish to set the line spacing to a value expressed in points, such as 12pt or 18pt.

**Shortcut Tips:**
- Use **CTRL+1** for single line spacing
- **CTRL+2** for double line spacing
- **CTRL+5** for one and a half spacing

**Spacing Before or After a Paragraph**

Spacing Before or After a paragraph is very useful if you want to add space between paragraphs, items in a bulleted list or items in a bibliography. This is much quicker than adding blank lines between each line. Once you set spacing before or after a paragraph you can change the amount of spacing very quickly and easily.

- tea
- coffee
- sugar
- milk

This bulleted list has 6 pt of spacing applied AFTER each paragraph. An advantage of this over inserting a blank line with the Return key after every item is that if you need to increase the spacing between each item of a long list you only need to go back to the Paragraph formatting dialogue box and maybe increase the spacing to 8 or 9 points. This is much quicker than selecting each blank line and changing its font size.

This feature when applied to paragraphs ensures that the amount of spacing you set will remain constant regardless if you format the text to have different font size or change the line spacing.

**Setting Spacing Before or After a Paragraph**

**Using the Home tab**

1. Select the paragraphs you wish to apply spacing to
2. Go to the *Home* tab and locate the *Paragraph* group
3. Click on the Paragraph dialogue box launcher button.

4. Set the value(s) you require.

**TIP:**
Clicking on the up and down arrows will take you through increments of 6 point size.

---

**Using the Page Layout Tab**

1. Select the paragraphs you wish to apply the spacing to
2. Go to the Page Layout tab and locate the Paragraph group
3. Enter the value(s) you require into the appropriate Spacing buttons.

---

**Sorting Text**

Sorting text can be very useful, especially when needing to sort a bibliography. You can sort text, numbers or dates.

1. Select all the text within the list you need to sort
2. Go to the Home tab and locate the Paragraph group
3. Click on the Sort command button
   
   The Sort Text dialogue box will appear.
4. Decide if you need to sort in ascending or descending order and then click OK.

**NOTE:**
When sorting a list of paragraphs which have a blank line between them you will find after sorting all the blank lines will be sorted to the top or bottom of the list. Instead of blank lines consider using spacing after each paragraph if you are going to sort paragraphs.
Footnotes and Endnotes

Inserting Default Footnotes/Endnotes

The quickest way to add a footnote or endnote to your Word document is to insert one with all the default settings:

1. Place the insertion point or click after the word you wish to add a reference to
2. Go to the References tab and locate the Footnotes group
3. Click on either the Insert Footnote or Insert Endnote button

4. A footnote reference mark is placed at the insertion point and reproduced in a space at the bottom of the page (for a footnote) or end of document (for an endnote). Also, a flashing I beam will be waiting for the footnote/endnote text to be entered. See the footnote entered at the bottom of this page.

Creating Custom Footnotes and Endnotes

You may wish to customize your footnotes or endnotes when inserting them. For example:

- you may wish to have roman numerals or symbols as your reference marks
- you may wish to start numbering your footnotes with a specific number
- you may wish to have your endnotes appear at the end of the section

To create a custom footnotes or endnote

1. Position the cursor where you want the reference mark to appear
2. Go to the References tab and click on the Footnotes dialogue box launcher button
3. Change any of the settings in the dialogue box, e.g. location of footnote, the number format, the starting number.
4. Click the Insert button.

Example of a footnote

---

1 Example of a footnote
NOTES:

- Word will number footnotes and endnotes automatically and it will also renumber them if necessary after the addition of more footnotes.
- If you rest the mouse pointer on a footnote/endnote reference mark in the document the whole note will be temporarily displayed above the reference mark.
- You can quickly navigate around the footnotes and endnotes using the Next Footnote command button on the References tab. Click the down arrow just after the Next Footnote button for various other options.
- When the reference mark is selected, it can be deleted or dragged and dropped to another location. If it is deleted the relevant note will be deleted also, and the notes re-ordered automatically.
- It is possible to convert footnotes to endnotes using the Convert button on the Footnote and Endnote dialogue box.

Find and Replace

Using the Find and Replace feature can save you time when you wish to replace a frequently incorrectly spelt word with the correctly spelt word, or you need to type in long names or terminology over and over again. In the latter case, instead of typing in the long word over and over again in your document type an abbreviation for the name or term every time you need to enter it. Then when you have finished your document run the Find and Replace feature and ask it to replace the abbreviation with the full word.

1. Go to the Home tab, locate the Editing group and click on the Replace button, or use CTRL+H shortcut keys
2. Type in the word you wish to search for in the Find what: box
   Type in the word you wish to replace with in the Replace with: box.
3. To replace all the words in one go:
   Click on the Replace All button
   To replace the words one by one, for each word:
   i) Click on the Find Next button
      • If you wish to carry out a replace for just the current word click on the Replace button.
      • If you wish to keep the word as it and get Word to find the next occurrence of the word click on the Find Next button.
TIP:
Clicking on the More button at the base of the Find and Replace dialogue box will extend the dialogue box to give you many more options on running this feature.

For example you could narrow your search or even carry out complex replacements such as replacing the word with another which is formatted in some way, for example, is bold or underlined. To set formatting to either the word you are finding or you wish to replace by, first select the word, click on the Format button and make your formatting choices from there.

Search For Text, Headings and More via the Navigation Pane

1. Switch on the Navigation Pane:
   Go to the View tab and click in the Navigation Pane checkbox.

2. Click on the appropriate tab you require:

   The Heading Tab
   You see a list of all the document headings which you have applied Word's standard styles to (e.g. styles Heading 1, Heading 2 etc.)

   Click on any heading in the list to navigate to it in the document.

   The Pages Tab
   All pages will be displayed in thumbnail view. Use these thumbnails to navigate to where you want to go in the document.
**The Results Tab**

i) You can carry out searches to find text in the document or in comments.

   Type the text you are searching for in the search box.

   All the occurrences of the text will be listed in the navigation pane. Click on any item in the navigation pane to jump to it in the document.

   All occurrences of the text will be highlighted in the document itself. You can scroll through the document and easily identify the text.

   **TIP:**
   You can move around the occurrences of the word by using the up or down arrows at the top of the navigation pane.

ii). To search for anything other than text use the magnifying glass:

   Click on the magnifying glass button and select from the options on the drop down menu, e.g. Graphics.

   Word will jump to the first graphic it finds in the document and highlight it. Use the up and down arrows at the top of the navigation pane to jump from graphic to graphic.

   **TIP:**
   If you can’t see the magnifying glass click on the X in its place to close the previous search.

**Go To**

The Go To dialogue box allows you to quickly jump to a particular page, section, line, bookmark, comment, footnote, table or heading.

1. Press **CTRL+G**,  
   Or,  
   Go to the **Home** tab, **Editing** group, click **Replace**, then click the **Go To** tab
2. From the Go to what: list on the left, select what type of item it is you wish to go to.

3. On the right side of the dialogue box either type in a number, select from a drop down list or enter a + or – sign plus a number to get to what you require.

**TIPS:**
- To Jump to the top of your document press **CONTROL+HOME**
- To Jump to the bottom of your document press **CONTROL+END**
- To jump back to your previous edit press **SHIFT+F5**
  
i.e. if you are editing one paragraph and then move somewhere else to do some more editing, but then you wish to jump back to your original editing without scrolling press **SHIFT+F5**.

  Word in fact keeps track of the last 3 locations where you typed or edited text. Pressing **SHIFT+F5** once will get you to the last place you edited. Pressing **SHIFT+F5** again will take you to the second last location, and once more will take you to the third last location.

- Another way to jump back to the cursor position after you have scrolled through the document, but you haven’t typed anything else yet, is to type any printable character, including a spacebar. When you jump to the cursor don’t forget to delete the printable character or space.

---

**Auto bookmarking**

Word remembers where you were last working in your document before you closed it down and will offer you the option of picking up from where you left off.

When you open a document look for the bookmark icon on the right of the screen. When you hover over the icon Word will ask you if you wish to pick up where you left off. It will also tell you how long ago you were late there, e.g. a few seconds ago, a week ago etc.

---

**Bookmarks**

It is possible to mark a location, selection of text or a graphic as a bookmark (placeholder). When you create a bookmark Word marks the location and asks you to name the placeholder. You are able to move to the placeholders from any point in your document. Bookmarks are very useful in long documents as they allow you to jump to chapters or places that need attention very quickly. Since this is a navigation tool it is only useful when the document is being read or edited online.
Adding a Bookmark

1. Click the document where you want to insert a bookmark
2. Go to the **Insert** tab and locate the **Links** group
3. Click on the **Bookmark** command button
4. Type in a name for the bookmark **without using any spaces**
5. Click on the **Add** button, and then on **Close**.

Going to a Bookmark

**METHOD 1**

1. Go to the **Insert** tab and locate the **Links** group
2. Click on the **Bookmark** command button
3. Double click on the bookmark name you require.

**METHOD 2**

1. Press **CTRL+G** on the keyboard to display the Find and Replace dialogue box.
2. Make sure the Go To tab is selected
3. Click on **Bookmark** located in the Go to what: list on the left
4. Double click on the name of the bookmark you require from the list on the right.

Viewing Positions of Bookmarks

As you can move to specific bookmarks using the methods below it is not necessary to see where they are, but you may have a reason to see where all the bookmarks have been positioned as you scroll through the document.

1. Click the **File** tab and select **Options** from the list of commands on the left (last option).
2. Click **Advanced** on the left pane
3. Scroll down to locate the **Show document content** section, and then tick the **Show Bookmarks** checkbox.
4. Click OK.
Example of a bookmark position displayed

Word Count

A Word Count feature is permanently displayed on the status bar. It updates as you type.

If you select some text the Word Count now displays for you how many words there are in your selection, plus the total number of words in the document.

If you wish to see the count of lines, pages, characters etc, click on the Word count box on the status bar and a dialogue box will be displayed with all the alternative counts.

Zooming on the Status Bar

Zooming tools are present on the status bar. To zoom in or out either:

- Use the slider at the end of the status bar. It ranges from 10% to 500%
- Click on the – or + buttons and you jump in increments of 10%
- Click anywhere between the – and + signs
- Click on the Zoom Level box and select from the Zoom dialogue box
AutoCorrect Options

You may have noticed that Word sometimes automatically changes or corrects some of the things that you type. You do have control over these changes, i.e. you can opt to switch some of these automatic corrections off or on and add more automatic corrections to the list.

To View and Edit the AutoCorrect Options

1. Click the File tab and select Options from the list of commands on the left (last option).
2. Click Proofing on the left.
3. Click the AutoCorrect Options button near the top of the pane on the right.
4. In the AutoCorrect dialogue box which appears check that the AutoCorrect tab is selected.
5. In the top half of the AutoCorrect tab window you can see a series of checkbox, most of these will be ticked by default. Decide which of these automated corrections you wish to switch off and take the tick out of the appropriate checkboxes.
6. In the bottom half of the AutoCorrect tab window you will see a Replace text as you type section. Here you can check all the automatic corrections which take place by default. The column on the left shows what needs to be typed, and the column on the right shows what the text will be replaced with.

The first 15 or so items relate to characters being replaced by symbols. We are seeing here the equivalent of shortcuts that are possible for inserting various symbols. If you scroll down this list you will see 100s of words in the column on the left which are commonly incorrectly spelt, and in the column on the right you will see their correct spellings.
**Adding / Deleting AutoCorrect Options:**

- You may add any of your own commonly incorrectly spelt words to this automated feature. Type in the incorrect spelling you usually use and then type the correct spelling. Click on the Add button at the bottom of the dialogue box. Alternatively, use this to set up abbreviations you wish to use when you type. In this case type the abbreviation in the column on the left and the full word/phrase in the column on the right, then click the Add button.

- You may remove anything in the list by clicking on the item and then using the Delete button.

**Customizing the Quick Access Toolbar**

**Customizing the Quick Access Toolbar 1 – Adding Commands**

The Quick Access Toolbar can be easily customized. Everyone is recommended to do this as it can significantly speed up your work.

1. Click on the Customize Quick Access Toolbar button at the end of the toolbar
2. Select one of the commands from the drop down list which are not already ticked
   Or,
   Click on More Commands and use the dialogue box which opens, shown opposite, to add more commands into the box on the right, and then click OK.

Select the command from list on left, then click Add.
Suggestions for commands to add:

- Style
- Paragraph
- Edit Footer
- Insert Picture
- Insert table
- Insert bookmark
- Sort

**TIP:**
The quickest way to add a command to the Quick Access Toolbar is to right click a command in any Ribbon tab and select *Add to Quick Access Toolbar.*

**CUSTOMIZING THE QUICK ACCESS TOOLBAR 2 – CHANGING LOCATION TO UNDER RIBBON**

If you use the Quick Access Toolbar a lot you may find it more convenient to have it located under the ribbon for quicker access. Also, it may have become so big that it will fit better in the space under the ribbon.

1. Right click anywhere on the ribbon, or click on the *Customize Quick Access Toolbar* button.
2. Select *Show Quick Access Toolbar below the Ribbon*

A customized Quick Access Toolbar placed below the ribbon with many commands added