Introduction to PowerPoint 2013

Contents

Introduction........................................................................................................................................3
The PowerPoint Screen ..................................................................................................................3
  File Tab ........................................................................................................................................4
  Ribbon ..........................................................................................................................................4
  Tabs ..............................................................................................................................................4
  Contextual Tabs ..........................................................................................................................5
  Groups .........................................................................................................................................5
  Command buttons ......................................................................................................................5
  More Button ...............................................................................................................................5
  Dialog Box Launcher ....................................................................................................................5
  Quick Access Toolbar ..................................................................................................................6
Selecting a Design Theme ...............................................................................................................7
  Search for Online Templates and Themes ..................................................................................7
Working with the Title Slide ..........................................................................................................8
  Add Text to the Slide ....................................................................................................................8
  Move or Resize One of the Text Boxes .......................................................................................8
  Format the Text .............................................................................................................................8
Inserting a New Slide and Slide Layouts .......................................................................................9
  Working with the Title and Content Slide Layout ......................................................................9
  Working with Alternative Slide Layout .....................................................................................10
  Changing the Slide Layout of the Current Slide ......................................................................10
Working with Bulleted Lists .........................................................................................................11
  Typing your Bulleted List ..........................................................................................................11
  Demoting and Promoting Bullet Points ......................................................................................11
Additional Text Boxes ................................................................................................................12
Selecting a Different Theme ..........................................................................................................12
An Introduction to Working with Clip Art .....................................................................................13
Working in Different Views ..........................................................................................................14
  Normal View ...............................................................................................................................14
  Slide Sorter View .......................................................................................................................15
  Notes Page View .........................................................................................................................16
  Outline View ...............................................................................................................................16
  Slide Show View ........................................................................................................................19
  Reading View ..............................................................................................................................20

© IT Services, UCL Institute of Education, University College London, August 2014
Introduction

PowerPoint is a useful tool when you need to make interesting visual presentations. A presentation can be a simple slide show using text, a clipart or two and maybe a chart, or, it can be a complex slide show incorporating graphics, sounds, animations and action buttons.

If you are new to PowerPoint you are advised to create your first few presentations using a Design Theme. This will allow you to concentrate more on the content of the presentation and less on design and layout.

The PowerPoint Screen
**File Tab**

Clicking the File tab will display a list of commands which relate to the management of PowerPoint and PowerPoint presentations (as opposed to managing the content).

Examples of commands found under the File tab include:
New, Open, Print, Save, Close, Share, Export.

**TIPS:**
- If the Open option is selected on the left, on the right you will see a list of recently opened PowerPoint files. Click on a file name to open it.
- The Options button allows you to customize PowerPoint.

**Ribbon**

The ribbon contains all the commands for working with slide content. It has been arranged in a way so the most popular commands are in an optimal position and commands relating to a particular activity are grouped together. The ribbon is divided into 7 tabs in PowerPoint.

**TIP:**
It is possible to customize the ribbon. You can create more tabs and assign commands to them. (This feature is not covered in this guide)

**HIDING AND DISPLAYING THE RIBBON**

It is possible to hide the ribbon temporarily in order to make more room on screen for you to work in. To do this double click on the active tab. This will leave all the ribbon tabs in view but collapses the active tab contents, as shown below:

To bring back the ribbon double click on any tab.

**Tabs**

The ribbon is divided into 7 tabs in PowerPoint: Home, Insert, Design, Animations, Slide Show, Review and View. Each tab focuses on a major activity area. For example, the first tab is the Home tab mostly dedicated to writing and formatting. Each tab is further divided into groups.
Contextual Tabs

Contextual tabs only appear when you select particular PowerPoint elements, thereby making further appropriate commands available only when they are required. This ensures that the ribbon doesn’t get too cluttered up and commands stay hidden until they are needed. Examples of elements include text boxes, charts, shapes or clipart. Contextual tabs always appear on the far right of the ribbon.

Example of a Contextual Tab:
When you select a shape in your document the (Drawing Tools) Format tab appears.

Groups
Each tab is divided into groups and it is these groups which contain the command buttons. For example, the Home tab has 6 groups:

Command buttons
The command buttons carry a command or display a menu of commands. Some of the commands give you a live preview. (See Gallery section below for more on live preview)

More Button
A More button may appear below any scroll bar on the tabs. Clicking this will open up a gallery showing options.

Dialog Box Launcher
Some groups have a Dialogue box launcher button. Clicking on this will open a dialog box or a task pane.

To close a gallery if you do not wish to make a selection press ESC on your keyboard.

Tip: It is possible to customize certain galleries and add new items to them.
Quick Access Toolbar

The Quick Access Toolbar is the only permanent toolbar in PowerPoint and is located either above or below the ribbon. Its purpose is to hold the most frequently accessed commands and starts out with the commands: Save, Undo and Redo.

Everyone is encouraged to customise the Quick Access toolbar as it can significantly speed up their work.

CUSTOMIZING THE QUICK ACCESS TOOLBAR 1 – ADDING COMMANDS

Extra commands can easily be added to the Quick Access Toolbar. To add commands to the Quick Access Toolbar:

1. Click on the Customize Quick Access Toolbar button at the end of the toolbar
2. Select one of the suggested commands from the drop down list
   OR,
3. Click on the More Commands option and use the dialogue box which opens (shown opposite). To add more commands click on the command you require from the list on the left and click on the Add button. Click OK when you are finished

Useful commands to add:
- Slide Show from Current Slide
- Insert Shape
- Insert Table

TIP:
The quickest way to add a command to the Quick Access Toolbar is to right click the command in its Ribbon tab and select the Add to Quick Access Toolbar option.

CUSTOMIZING THE QUICK ACCESS TOOLBAR 2 – CHANGING LOCATION

If you use the Quick Access Toolbar a lot you may find it more convenient to have it located under the ribbon for quicker access. Also, it may have become so big that it will fit better in the space under the ribbon.

To move the Quick Access Toolbar to be below the ribbon:

1. Click on the Customize Quick Access Toolbar button
2. Select Show Quick Access Toolbar below the Ribbon
Selecting a Design Theme

If you intend to work with a design theme it is best to select it early on.

**THEMES** - contains information about design aspects for the presentation, such as a background, font specifications (size, colour, alignment), default bullets, title locations, etc. When you apply a theme it will affect every slide in the presentation.

To select a theme:

1. Click on the **Design** tab
2. Click on one of the themes displayed, in the **Themes** group (Use the scroll bar to scroll up and down through the options)
   
   Or,

   Click on the **More** button to open the Themes gallery. This shows you all the options at once.

   Notice that this gallery offers you live preview. (i.e. as you slide your mouse over the different options your current slide will give you a preview of that option)

3. If required, make a further choice from the options in the Variants group (also on the Design tab)

   **TIP:**
   
   Click on the **More** button of the Variants group to get further options for **Colors, Fonts, Effects** and **Background Styles**

**Search for Online Templates and Themes**

You can select from many more themes and templates. To do this go to the File tab, select New and use the search box provided.

You can further filter the results by using the categories list which appears on the right side of the screen.
Working with the Title Slide

Whenever you start PowerPoint or create a new presentation you will be provided with one starting slide which by default will have the Title Slide layout. Here are some of the most likely things you will want to do in the Title Slide:

Add Text to the Slide

In PowerPoint, text is always entered into slides by typing into text boxes known as placeholders. On a Title Slide you are provided with two text boxes, one for the title and one for the subtitle.

Add text to the slide by following the instructions given on the slide.

Move or Resize One of the Text Boxes

To Resize - Click once anywhere on the text box to select it. Then click on any one of the eight text box handles (at corners or centre of edges) and drag and drop to the required new size

To Move - Click once on the text box to select it. Then click on any of the lines between the text box handles and drag and drop to a new location

This text box has been moved and resized and is still selected. To deselect click anywhere outside of the text box

Format the Text

You may wish to change the text font, font size, font colour, alignment or any other common formatting feature. To do this select the text box, highlight the text you wish to format, and then use one of the following methods to format the text:

- Use the appropriate formatting command buttons from either the Font or Paragraph groups on the Home tab.
- For further formatting commands click on either the Font or Paragraph group Dialogue Box Launcher buttons.
- Use keyboard shortcut keys (e.g. CTRL+B for bold, CTRL+I for italics)
- Use the Mini toolbar

The Mini Toolbar only appears when you select text. It displays the most commonly used formatting commands. If you do not see the Mini Toolbar move your mouse up a tiny distance. Click on the command(s) you require.

TIP: To move from text box to text box use CTRL+ENTER keys on the keyboard. If you are in the last text box on a slide pressing the shortcut will give you a new slide.
Inserting a New Slide and Slide Layouts

Insert a new slide by one of the four methods below:

- **Use the New Slide command button located in Home tab, Slides group.**
  
  Note, the New Slide button is split into an upper and lower part. Click on the appropriate part of the button.

  ![New Slide button](image)

  The upper button inserts a slide with the **Title and Content** slide layout. This is the default slide layout. (see note below)

  The lower button allows you to insert a slide with an alternative slide layout to the default layout. First, click on this part of the button and then select a slide layout from the choices offered to you.

- **Press CTRL+M on the keyboard**

- **Click on any existing slide in the Slides pane (left side of screen in Normal view) and press the ENTER key.**

- **If you are in Normal view use the shortcuts keys CTRL+ENTER.** You may need to press these shortcut keys a few times as every time you do so you will cycle through all the text boxes on the current slide and finally you are taken to a new slide.

**NOTE:**

Clicking on the upper part of the New Slide command button does not always give you a new slide with the default slide layout, i.e. text and content. It will depend upon the slide layout of the slide you have selected before you click the New Slide button. For example, if you are currently in a slide with the Picture and Caption slide layout, clicking on the New Slide command button will give you a new slide also with the Picture and Caption slide layout. The exception to this is when you have the title slide selected, in this case the new slide will have the default slide layout as there is normally only one title slide in a presentation.

**TIP:**

If you need to change the slide layout of a slide: click on the **Layout** command button (Home tab, Slides group) and select the layout you require.

**Working with the Title and Content Slide Layout**

1. **Click and type in text for the slide title in the text box at the top of the slide**

2. **Depending on what type of object you require in the slide do one of the following:**

   - For a bulleted list click inside the text placeholder near the top and start typing type.

     As soon as you start typing the content icons in the centre of the slide will disappear.
For a table, chart, diagram, picture, clipart or media clip click on the appropriate content icon located in the centre of the slide. Alternatively, select the appropriate command button from the Insert tab.

**Working with Alternative Slide Layout**

As mentioned above, when you use the lower part of the **New Slide** command button to insert a new slide you will be able to select from a range of slide layouts. Some of the most useful layouts include: two content, comparison, title only, blank.

**Examples of other Slide Layouts**

**PICTURE WITH CAPTION**

1. Click on the icon and navigate to the picture you require.
2. Click on text boxes and add your text.

**COMPARISON**

1. Click in each text box and add your text.

**Changing the Slide Layout of the Current Slide**

You may change the slide layout of a slide at any time, even if you have already placed text or other elements into it. To do this,

1. Move to the slide you wish to change the layout for
2. Go to the **Home** tab and locate the **Slides** group
3. Click on the **Layout** command button
4. Select the option you require
Working with Bulleted Lists

Displaying your information as bulleted lists makes it easier for your audience to view and take in the information as opposed to displaying text in long unstructured paragraphs.

To be able to type a bulleted list you will require a Content placeholder in your slide. A Content placeholder is present in several of the slide layouts available to you. In most cases a new slide will have the default slide layout **Title and Content**. This layout has a text placeholder which spans across most of the slide area making it the most useful layout to use when producing a bulleted list presentation.

**Typing your Bulleted List**

1. Click at the top of the Content placeholder and begin typing your first bullet point. The first paragraph you type will automatically have a bullet assigned to it.

   The content icons in the centre of the slide will disappear as soon as you start typing a bullet

2. Bullet symbols are added automatically as you press **RETURN** to add more paragraphs.

**Demoting and Promoting Bullet Points**

You may wish to construct sub-bullets. Do this by demoting or promoting your bullets to the level you require.

To promote or demote your bullets click anywhere in the bullet text and then click on either the **Decrease List Level** or **Increase List Level** buttons (**Home** tab, **Paragraph** group)

Every time you click on the increase/decrease button you increase or decrease the level of the bullet by one level.

**TIP:**
There are five different levels of bullets to choose from when it comes to assigning levels to your bullets point. For each level the bullet and text is indented and is usually smaller in size. When you use particular Themes you may find that the bullet colour and/or bullet symbol may change too. See the example shown opposite for one of the themes.
Additional Text Boxes

You may wish to add additional text boxes into your slides. For example, you may wish to add text into a slide with a slide layout which does not have any text placeholders, or you wish to add a caption or an additional title.

**To Insert a Text Box**

1. Go to the **Insert** tab and locate the **Text** group.
2. Click on the **Text Box** command button.
3. Click on your slide, hold the mouse button down and drag to the approximate size and shape of the text box you require.
4. When you release the mouse button you will see a selected text box with a flashing I beam showing you where your text will be entered when you type.
5. Type the text and then click anywhere outside the text box.
6. If necessary you may move and resize this text box in the same way you can move and resize a text box placeholder which comes with some the slide layouts.

**NOTE:**
Some features will not work with text boxes you insert yourself. For example, you will not see any text you type into your own text boxes in Outline view.

**Rotating a Text Box**

You may wish to have your text running vertically up/down the slide. To achieve this:

1. Click on the text box to select it
2. Click and drag the free rotation handle to the required position.

**Selecting a Different Theme**

If at any point you decide you wish to change the Theme:

1. Go to the **Design** tab
2. Click on one of the themes displayed in the **Themes** group or click on the More button and select from the Themes gallery.

The theme will now be applied to all the slides of the presentation.
To apply a theme just to one or selected slides:

1. Go to the Slide Sorter view or the Slides pane in Normal view and select the slides you wish to apply the design to.
   **TIP:** Use Shift+click or Control+click to select more than one slide.
2. Now locate the theme you require from the **Design** tab and right click it.
3. From the drop down menu which appears select **Apply to Selected Slides.**

![A different theme has been applied to the three central slides]

---

**An Introduction to Working with Clip Art**

You can insert Clip Art into your slides to add visual stimulation to your presentation.

**Inserting Online Pictures**

1. Go to the **Insert** tab, locate the **Images** group and click on the **Online Pictures** command button.
   This displays the Insert Pictures window shown opposite.
2. Enter a key word in the relevant search box and click the magnifier icon to start the search.
   **TIP:** The Office.com Clip Art option offers you royalty free photos
3. Scroll up and down the search results to locate a clip you like. Click on the clip to select it then click on the **Insert** button

**TIP:**
You can select more than one item using Shift+Click or CTRL+Click

---

**RESIZING, MOVING AND ROTATING THE CLIPART IMAGE**

Click once on the clipart to select it. You should now see eight resizing handles around it.

- **To resize** the clipart click on any of the resizing handles, then drag and drop to the correct size.

- **To move** the clipart click in the centre of the clipart, then drag and drop to the desired location.

- **To rotate** the clipart click on the free rotation handle, arrow on stem, and drag to required position.

---

**Working in Different Views**

The main views are Normal, Slide Sorter, Outline, Reading and Slide Show view. They can be selected from either:

- The **View** tab, then the **Presentation Views** group, or

- The **Shortcut View** buttons located towards the bottom right of the status bar (for all views except Outline view)

---

**Normal View**

This is the main editing view which you can use to write and design your presentation and it has 3 main working areas. These are summarized opposite:

- Slide area
- Slide navigation pane
- Notes pane
Slide Area
This area is taken up by a zoomed in view of one slide at a time. Here you can add or edit text, insert pictures, tables, charts, text boxes, movies, sounds and other objects.

Slides pane
This area displays your slides as thumbnail images while you edit. You may navigate around your presentation using these thumbnails by simply clicking on the slide you wish to move to. You may reorder the slides here by dragging and dropping with the mouse.

Notes Pane
Here you can add notes that relate to each slide. The notes are not seen on the slides when you run the slide show. You can print the notes to either create prompt sheets for yourself to use when you run the presentation or print them out for your audience as handouts.

TIP:
Any of these three working areas within Normal view can be resized by clicking and dragging on any of the border lines between the areas.

Slide Sorter View
This view shows you all your slides as thumbnails. It is particularly useful once you have finished creating your presentation and wish to get an overall view of it.

This view allows you to easily reorder, delete or copy slides, and also to set and review slide transitions and animation effects.

TIP:
The presence of a star symbol under a slide in slide sorter view indicates that a slide transition or animation effect has been set for that slide. Click on the symbol to preview the transition.

To Reorder Slides
Click and drag a slide to a new location. As you drag the slide around you should notice a vertical line appearing to indicate where the slide will be placed once you release the mouse button.

To Copy Slides
Follow the instructions as above for reordering slides, only this time hold down the CTRL key on the keyboard.

Alternatively, use the Copy and Paste commands in the usual way.

To Delete a Slide
Select the slide or slides you wish to delete and then press the Delete key on the keyboard.
Notes Page View

When you go to Notes Page View (via View tab) you will see a page split into two areas:

- In the top half you see an image of the slide
- in the bottom half is a text box available for you to type your notes

NOTE:
What you type in the lower area will not be entered into the slide itself.
You can print notes pages and use them as prompt sheets for yourself to use during a presentation or print them out as handouts for your audience.

TIP:
Instead of going to the Notes Page view to type additional information you could use the alternative notes page pane/area located within the Normal View.

Outline View

Working in Outline View is the best view to work in when you need to concentrate on text content, either entering text or major editing of text. It allows you to insert new slides very quickly and allows you to reorganize bullet points and slides with great ease and all without the use of the mouse. When switched on the outline pane is located on the left of the slide are.

To get to Outline view go to the View tab and locate the Presentation Views group.

TIP:
When you wish to work in Outline view you will find it easier if you resize the outline pane so it takes up at least half the screen. To do this click on the border between the Outline view pane and the slide pane and drag and drop to your preferred size.

Once you are in Outline view you will see all the title text and bulleted lists listed one after the other. You need scroll up and down this list instead of jumping to particular slides. If you have a presentation with a lot of slides and many bullet points you might find it easier to work with Outline view in collapsed mode.
EXPANDING OR COLLAPSING IN OUTLINE VIEW

All the slides can be collapsed in Outline view so only the slide titles are displayed. This allows you to see more slides all at once, which is helpful if you wish to reorder the slides or use the pane for navigation.

To collapse the Outline view right-click on any slide heading in Outline view, select **Collapse** and then **Collapse All**.

To expand all the slides again right-click on any slide heading in Outline view, select **Expand** and then **Expand All**.

**TIP:**
It is possible to just collapse or expand one slide. For example, if all the slides were collapsed and you wished to see the bullet items for slide 6 you would right click the heading for slide 6 and then select **Expand**.

PROMOTING AND DEMOTING TITLES / BULLETS

In Outline view:

- any title can be demoted to bullet status of previous slide
- any bullet can be promoted to be a title of the following slide
- any bullet can be demoted to a sub bullet of the previous bullet

To carry out these actions click anywhere inside either the title or bullet text and click either the **Decrease List Level** or **Increase List Level** buttons located in Home tab, Paragraph group.

**TIP:**
Alternatively:

- you can press the **TAB** key to demote and **SHIFT+TAB** to promote,

Or,

- you can click on the slide or bullet symbol and drag to the left to promote and to the right to demote.
CREATING SLIDES WITH GREAT SPEED IN OUTLINE VIEW

Many presentations are a series of slides with bulleted points. Outline view is the best view to work in to create such a presentation as you can create new slides and bullets very quickly without having to reach for the mouse at all.

1. Make sure your cursor is flashing at the point you wish to add your new slides and text. E.g. at the end of the last bullet on one of the slides.

2. Press **CTRL+M** on the keyboard. This is a shortcut to insert a new slide.

3. Type the title of the new slide and press **Return** on the keyboard. This will insert a new slide.

4. But you don’t want a new slide - instead you wish to type in bullet points for the previous title. So you need to demote the title status to a bullet status and in previous slide.
   
   To do this click on the **TAB** key on the keyboard.
   
   Now type the bulleted points

5. To insert further slides and text repeat steps 2 – 4 above until you have entered all the information

**Summary of steps:**

1. Position cursor
2. **CTRL+M**
3. Type title, press **Return**
4. Press **TAB** and type bullets
**REORDERING BULLET POINTS OR SLIDES WITHIN A PRESENTATION**

1. Click on either the slide icon, or the bullet symbol and hold the mouse button down. 

   ![More slides](image)

   - Insert
   - Change layout
   - Type and insert items

   **NOTE:**
   When you click on a slide icon in this way all the slide content will be selected.

2. Now drag the mouse up or down to the required position.
   As you move up and down you will see a horizontal line appearing indicating where the item you are dragging will be dropped when you let go of the mouse button.

   **TIP:**
   If you click and drag a bullet to the left or right you can produce the effect equivalent of promoting or demoting.

**Slide Show View**

The Slide Show view is used when presenting a slide show to an audience. Each slide takes up the whole screen and all the editing tools are hidden.

Further details on this view are provided in the chapter ‘Showing your Presentation’ on page 20.

**TIP:**
To leave Slide Show View press the ESC button on the keyboard.
**Reading View**

The Reading view allows you to play your slide show in the PowerPoint window to see animations without having to switch to the full screen slide show view.

This view can thus be used as a way of previewing the slide show to check you are happy with it. Alternatively, it can be used to run the presentation for an audience.

**TIP: Advantage of Reading View**

In this view, if the PowerPoint window is maximized (as you would do if you were showing this to an audience) you can see the taskbar directly underneath the slide. This means you can easily jump to different applications or a web browser during your presentation without having to go into one of the edit views and letting your audience see what slides are coming up next.

**TIP:**

In this view you will also see the status bar displayed. (red strip). The first few buttons provide you with navigation buttons and a menu of options.

Further details on this view are provided in the chapter ‘showing your presentation’ on pages 20 and 21.

**Showing Your Presentation**

To start your slide show when presenting to an audience you can use either:

- **Slide Show View** - each slide takes up the whole screen and all the editing tools are hidden.

- **Reading View** – the slide takes up the whole of the window. Maximize the window if you wish to have it taking up the whole screen. The status bar is displayed at the base of the window and the task bar is displayed at the bottom of the screen. The latter allows you to easily jump around to other open windows (such as applications or a web browser) without having to come out of slide show view in PowerPoint.
**Slide Show View**

**To Start the Presentation From the First Slide**

To start the presentation from the first slide regardless of which slide you were previously viewing either:

- Go to the *Slide Show* tab and click on the *From Beginning* command button
- Press F5 on the keyboard

**To Start the Presentation From the Current Slide**

Either:

- Go to the *Slide Show* tab and click on the *From Current Slide* command button
- Press SHIFT+F5 on the keyboard
- Click on the *Slide Show* button on the right side of the status bar.

**Reading View**

- Go to the *View* tab and click on the *Reading View* command button (begins from first slide)
- Click on the *Reading View* button on the right side of the status bar. (begins from current slide)

**Navigating Around the Slide Show**

**To Move Forwards (Advance One Slide):**

- Return key
- Page Down key
- Cursor down or cursor right keys
- Left mouse button (except when you have the pen switched on)
- Space Bar
- Use the *Forward* button located on the feint toolbar situated on the bottom left of the slide show screen
TO MOVE BACKWARDS (ADVANCE ONE SLIDE BACK):

- Page Up key
- Up or left cursor keys
- Backspace key
- Use the Previous button located on the feint toolbar situated on the bottom left of the slide show screen

TO PAUSE THE PRESENTATION WITH A BLACK OR WHITE SCREEN

- Press the B key to show a black screen
- Press the W key to show a white screen. Press the same key to return to the slide show.

TO ABORT THE PRESENTATION:

- Press the ESC key

TO JUMP TO A PARTICULAR SLIDE:

1. Right click the mouse anywhere on the screen
2. Select See All slides and a list of all the slide titles will be displayed in a slide sorter arrangement.
3. Click on the slide title you wish to jump to.

Alternatively,
1. Press the slide number on the keyboard and then Enter.

TO JUMP TO THE FIRST SLIDE:

- Use the Home key on the keyboard or both mouse buttons.

ZOOMING

1. Right click anywhere on the slide and select the Zoom In option
   (Alternatively click the magnifier icon on the feint toolbar bottom left of screen)
2. Click in an area on the slide you wish to zoom in to.
3. Right click anywhere when you wish to zoom out again.
**Showing the Taskbar**

Showing the taskbar allows you to jump from your presentation to any of the open windows on your computer, such as an application or web browser. Also, you can jump back again to your presentation.

This means you PowerPoint file can stay in slide show view and the audience will not have to see all your slides if you need to jump away from the presentation.

1. Right click anywhere on the slide, select **Screen** and then **Show Toolbar**

---

**Introduction to Animations**

Animation effects can be applied to text or any object in a slide. The different types of animation include entrance, emphasis, exit and motion. This introductory chapter to animations focuses on simple entrance effects.

Note, when a text box has an entrance effect applied to it the result will be that each bullet point will enter the slide separately.

**To Apply an Entrance Effect to a Text Box or Object**

1. Select the text box or object (e.g. shape, image) you wish to animate.
2. Go to the **Animations** tab and locate the **Animations** group commands
3. Select the effect that you require from the **Animation Style** commands.

**TIP:**
Click on the **More** button to expand the Animation Styles gallery. (see the Animation styles gallery overleaf)
The animation styles gallery displaying the commonly used Entrance, Emphasis, Exit effect and even more options.

**TIP:**
Click on More Entrance Effects to see full range of entrance effects.

**PREVIEWING THE ANIMATION EFFECT**
If you wish to review the animation effect you have set either:

- Click on the **Preview** button located on the far left of the **Animations** tab. You will see the effect played out on your slide but note that each effect will be played out one after the other without waiting for you to click the mouse.

- Run the Slide Show to preview the animation effect on the slide in full Slide Show view. This allows you to practice running the slide show as if to an audience and you will need to click the mouse to advance each effect. One way to run the slide show from the slide you are on is to click on the **Slide Show** button on the right side of the status bar.

**TIP:**
Don’t forget that you need to press the **ESC** key on the keyboard to come out of the slide show.
**Effect Options**

You can change the effect options for an effect, such as the direction of movement, how much of the bullet is moved, how many segments to splint into etc. The effect options available at any one time will depend on what type of object is selected and which entrance effect you selected.

1. Select the object on the slide you have applied an effect to.
2. Go to the **Animations** tab, locate the **Animation** group and click on **Effect Options** command button.
3. Select the option you require.

**The Animation Pane**

There are many more options for controlling your animation effects and also an animation pane which provide you with more ways to manage your effect. These options and beyond the scope of this introductory chapter on animations but you can open the animation pane and take a look. To open the animation pane:

1. Go to the **Animations** tab and locate the **Advanced Animation** group,
2. Click on the **Animation Pane** command button.

**Printing**

1. Go to the **File** tab and click on **Print**.
2. Check the settings in the Print window to make sure you have all the correct settings. E.g. which printer, how many copies, which slides to print.

The most important setting to consider is what exactly it is you wish to print. This is the third option under the **Settings** section title. The options are explained overleaf:
Options for What to Print

**Full Page Slides:**
Prints one slide per page.

**Handouts:**
Prints one or more miniature versions of your slides on a page.

**Notes Pages:**
Prints one slide in top half of page and any accompanying notes in the bottom half of the page. These are useful as prompt sheets or can be use as handouts.

**Outline View:**
Prints your presentation outline so your printouts only contain the text of your presentation without the graphics and charts.