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Using the Word template
Save the appropriate Word template to a memorable place on your computer. 
Navigate to the file and double click on it to open it in Word. This will automatically create a new document using that template, so it incorporates all the necessary styles and formatting, as well as the header and footer.
It is best NOT to open the file from within Word because this will open the template .dotx which you might then amend accidentally, although if you do it this way you can save it as a document .docx and work on that.
The instructions / sample document includes instructions on how to use the styles and formatting embedded in the template. You are advised NOT to adapt the instructions / sample document to create a new document as it contains section and page breaks, and deleting section and page breaks can cause the header to disappear.
Making use of styles
All text in your document should utilise styles available from the Styles section on the Home tab. The styles incorporate white space above and below as necessary. Ensure you do not have any blank lines in your document, produced by doing a carriage return.
Title of document: Use Front page title (3 sizes available) and Front page subtitle as necessary. If using title and subtitle, your title should be short and concise, otherwise it will be highlighted as an accessibility issue.
Headings: Choose the appropriate level of heading from the styles. There are two options for Heading 1 and Heading 2 in this template. One has a small space above it and the other has a large space above it. Use whichever one works best visually at that point in the document.
Normal paragraph text: Use Normal style, which has font size 12. If necessary you can use Normal size 11 style, which has font size 11, but you should be consistent throughout your document.
You may manually alter font sizes if you wish to make them fit with your document, but ensure you are always consistent and do not use less than font size 11.
Checking accessibility
To check issues with accessibility in Word, go to the File menu, and select Info from the left hand menu. Click on the Check for Issues button and select Check Accessibility. You will then see any potential issues for the document.
You will see that this template document has an error for an object in the header not being inline (see below for more information on inline). This is part of the standard UCL header and cannot be changed whilst retaining the design of the header so for the time being we will ignore it. UCL CAMS are working on new accessible templates.
If you wish to check your document with screen-reader software, you can ask ISD to install the free NVDA application on your PC.
Accessibility checking with Blackboard Ally
The Word accessibility checker may not pick up all issues. In addition, it is advisable to check the PDF file for accessibility. You can do this using Blackboard Ally in Moodle. You can use the Library Skills Trainers Moodle course to test your file in Moodle. If you do not have access to this Moodle course please email libraryskills@ucl.ac.uk to get access.
Log in to Moodle and go to the course to which you wish to upload your file. If using the Library Skills Trainers Moodle course, please navigate to the Moodle test area tab.
If necessary click on the Turn editing on button in the top right of the screen.
At the bottom right of the main pane, click on Add an activity or resource.
Select File from the left hand menu and click on Add.
Give your file a name and then either drag and drop the file following on screen instructions or click on the Add… icon. Then click on Save and return to course.
A ‘dial’ icon should appear next to your file name in Moodle which indicates the accessibility score. Click on this icon to view the summary information in Blackboard Ally: 
· In the right hand pane you can view your score and one issue will be highlighted. 
· Click on All issues next to the summary score to view all issues. 
· Click on Fix for more information on how to fix the issues.
Once you have fixed the issues, upload again to check your score. Ideally you should aim for 100% Perfect.
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Formatting tips
Accessibility regulations are not just about making documents screen-reader compatible. They are also to make them easier for people with other needs, such as dyslexia, and are in place to ensure documents are clear and easy to read for all users. Here are some tips, which are followed in this template:
Margins should be wide. In this document they are 2.54 cm. 
Line spacing should be 1.5 and there should be a space after each paragraph which should be inserted using the Add space after paragraph feature, rather than with carriage returns. In this template the space after paragraph is automatically included.
Pages should be numbered. 
If you want to force text to appear on the next page, use a Page break rather than multiple carriage returns.
Make sure you have no unnecessary spaces.
Use left alignment for text and do not justify the text.
Use a sans serif font, e.g. Arial.
Words should not be written completely in capital letters, unless they are acronyms.
Do not use colour to convey meaning. Beware of using brackets to help with the meaning of text, as brackets are ignored by screen-reader software.
Writing instructions
Please note that instructions on using computer applications or online resources should make sense if you read them out, in order for them to be compatible with screen-reader software. For that reason you may decide to direct people to menu options where available and use words rather than a greater than sign to indicate a subsequent step. If you need to direct them to click on a particular icon you should give the name of the icon that appears when you hover over it. If you wish to include an image of the icon you may do so, with alternative text to describe what the icon looks like. (See Adding images below). 
Adding lists
You may wish to include bulleted or numbered lists in your document:
Select the appropriate style from the Styles gallery: List paragraph 
For a sub-bullet, you can select the following styles:
List paragraph sub-bullet 
Make sure you add a full-stop or semi-colon at the end of each bulleted line.
You can also customise things for your particular document using the arrow next to the bullets icon in the Home tab and selecting as appropriate.
If you wish you can alter the indentations for bulleted or numbered lists if your document requires it.
Columns
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You can use two columns of text if you wish. If you wish to have columns for a partial section of the document, there are two ways to do this:
Insert a section break by going to the Layout tab. Click on the Breaks drop-down menu and select Continuous. From the Layout tab you can then select Columns and select the desired number of columns.
If you have already written some text, you can highlight that text and then go to the Layout tab, select Columns and then select the desired number of columns. The section breaks are then inserted automatically.
If you wish to see where section breaks are in your document, click on the Show/Hide icon in the Home tab, or press Ctrl+Shift+8. This is also useful for spotting where you may have added unnecessary spaces, tabs or carriage returns.

Warning: Use breaks with caution
If you start adding section breaks or page breaks and then you move them around or delete them, you may get issues with the header vanishing.

Adding images
Images should be inserted ‘inline’. To check if your image is ‘inline’, right click on the image and hover over Wrap text. You should see In line with text is highlighted or can select it as necessary.
[image: Youth, Active, Jump, Happy, Sunrise, Silhouettes, Two]
Avoid images of text. Your image must have alternative text or alt text. To add alt text:
Right click on the image and select Format picture
In the right hand pane, click on the third icon along, which is Layout & Properties. 
Click on Alt Text. Enter text to describe the image in the Description box. Please note, some screen readers ignore the Title box so the alternative text should be in the Description box. If your image is purely for decorative purposes, you can just type Decorative.

If you want to have two images next to each other, or you wish to have some text next to an image, you should make use of columns.
[image: Youth, Active, Jump, Happy, Sunrise, Silhouettes, Two]
Here some text is inserted next to an image by using columns. You will not be able to have arrows pointing to different parts of an image because those arrows would not be inline with text. It is better, therefore, to incorporate arrows or highlights in the image and use the description alt text to describe them.
Beware of the reading order for multiple images or text in columns. Screen readers will read all the first column and then all the second, so you may need to insert additional continuous section breaks to ensure the text and alt text for images are read in the correct order.
[image: Youth, Active, Jump, Happy, Sunrise, Silhouettes, Two]
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Using text boxes
If you make use of text boxes they should be inline. Please use the following colours:If you want to have a text box with an image or text beside it you should make use of columns.
If your text box fills the width of the page, try to make it align with the right indent at the right of the page. You can drag the edges to re-size or, to make sure all text boxes are the same width, right click on the text box and select More layout options. In the Size tab set the Absolute width to 15.88 cm.
You can have narrower text boxes if you wish.

Use Heading for a text box if the text box is acting as a heading and has only a few words.
Important

Answer spaces in a worksheet
If your document is a worksheet, you may wish to leave space for people to write answers. Do not use carriage returns. Instead insert a text box with no border and no fill. You should give it alternative text, stating that it is intentionally blank. E.g. This is intentionally blank for your answer. An example is below:


Tables
You may wish to insert a table in Word. Tables are best used for presenting data. If you want to use a table for formatting reasons, rather than to present data, a screen-reader may not read it effectively as it requires a header row. Think about how else you might present your content effectively. You may decide a PowerPoint template works better, as more advanced accessible layout and formatting is possible in PowerPoint and it can still be converted to PDF. To insert a table:
Click on the Insert menu. 
Click on the Table drop-down menu.
Select the size of the table you wish to insert.
With your table selected, in the Design tab, under Table Tools, ideally select one of the designs below so we retain a consistent visual identity across our guides. If the designs below do not meet your needs you can select another style from the gallery in the template, as these are all from the same colour palate.
Text in tables should use the Normal table or Normal table size 11 styles, as these incorporate correct spacing around text.
Items in tables do not require punctuation at the end for the screen reader to read it effectively.
UCL LS Table 1`
	Visits
	January 
	February
	March
	April
	May

	Main
	3
	5
	
	
	

	Science
	10
	
	
	
	

	IOA
	
	8
	
	
	

	Tables
	Should
	Not
	Have
	Blank
	cells


UCL LS Table 2
	Visits
	January 
	February
	March
	April
	May

	Main
	3
	5
	
	
	

	Science
	10
	
	
	
	

	IOA
	
	8
	
	
	

	Tables
	Should
	Not
	Have
	Blank
	Cells


UCL LS Table 3
	Owner’s name
	Cats
	Dogs

	Bob
	3
	0

	Jill
	2
	2

	Kumar
	0
	1


Tables are inserted ‘inline’ by default, which is correct for accessibility. This means a space is not automatically inserted after the table. To make a space appear, select the paragraph after the table and in the Home tab, select the After table paragraph style from the Styles gallery. 
The header row of the table must be indicated as such. To do this, highlight the header row and click on the Layout tab under Table Tools. Then click on Repeat Header Rows to mark the selected row as a Header.
Tables must also have alternative text, or alt text. To add alt text:
Right click on the table and select Table Properties.
In the Alt Text tab, enter text to indicate what the table is about in the Description box. Please note, some screen readers ignore the Title box so the alternative text should be in the Description box. 
The final footer
Screen readers vary in their ability to read headers and footers in PDF documents. Any text that you want the reader to be able to read should therefore appear in the main body of the text, with the exception of page numbers which are readable by screen readers. 
In this template we have designed a footer that is accessible. It is designed to sit at the bottom of the text, rather than at the bottom of the last page, and white space is incorporated. It is made up of:
Last update date: This should be included in all documents. Prefer use of Last update style, but you can also use Last update small style if you are short of space. This has less white space and font size 11.
Blue horizontal line: Do not alter the length of this line. 
Contact information: Edit accordingly. Use the Contact details style. Please note, URLs should be hyperlinked text. If you wish to include the actual URL for promotional purposes you may enter it after the hyperlinked text, as in this document. Never use Click here for a hyperlink.
Do not use carriage returns to attempt to make the space between your text and the footer any wider.
Saving as a PDF
To save your document as an accessible PDF:
From the File menu, select Save As and select PDF as the file type.
From the Save As window, click on the Options button and make sure the following three checkboxes are checked:
Document structure tags for accessibilityISO 19005-1 compliant (PDF/A)
Document Properties
When you check ISO 19005-1 compliant (PDF/A), you may find Document Properties is automatically checked and greyed out. If it is not checked, uncheck ISO 19005-1 compliant (PDF/A), then check Document Properties and check ISO 19005-1 compliant (PDF/A) again.
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