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This guide covers how to:

Install an additional EndNote Output Style

Edit an EndNote Output Style

Share your EndNote references and PDFs

Manage Journal Abbreviations

Merge citations from multiple Word documents

Create Separate bibliographies for each chapter and a master
bibliography at the end of the document
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1. Install an additional EndNote Output Style

A publisher may ask you to use a style that is not listed in the Word Style menu’s Select another
style list. You can see a complete, up-to-date list of all the styles available for EndNote on the
EndNote website:

e Go to the EndNote website: www.endnote.com

e C(Click on the Downloads tab (on the horizontal menu toward the top of the screen)
e Scroll down to the heading Output styles and select Add output styles

e You can use the Style Finder to locate the journal or style name that you need
Once you have found the style, click on Download to the right of it

Browse to the location on your computer where you downloaded the style
Double-click on the style file to open it

The style should open in EndNote

e In EndNote, go to the File menu and select Save as

e Click on the Save button

You should then be able to select your style by going back to Word and using the drop-down Style
menu to go to Select another style.

You should now be able to see your style in the list and to select it.
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2. Edit an EndNote Output Style

You may wish to edit one of the standard EndNote output styles.

For example, a journal publisher may have asked for submitting authors to use Vancouver style, but
with the citations in superscript. If you need to submit to that journal, it is possible to create your
own version of Vancouver and amend the citations so that they all appear in superscript.

To edit a style:

e In EndNote, go to the Edit menu
e  Go to Output Styles and select Open Style Manager

e Locate the style you wish to edit and click to highlight it
e Click on the Edit button

a. Edit a citation template:

To make amendment to the appearance of the citations, click on Templates in the left hand pane
beneath the heading Citations. Amendments can be made directly to the template text.

In-Text Citations
In-Text Citation Template

InsertField

“
(Biblicgraphy - Mumber)

Citation - Author (Year)
Author-(Bibliography-Murmber)

For example, to make all the citations superscript, highlight the text (Bibliography.Number) to select
it and then click on the superscript button towards the top of the screen.
I U P
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In-Text Citations

In-Text Citation Template

InsertField »

Gitatio

B

Citation - Author (Year)
Author-(Bibliography-Murmber)

* Note: on a MAC there are no buttons to edit the text. Go to the Edit menu at the top of the screen
and use the Font options to edit the text.
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To add additional fields to the citation, e.g. to add page numbers:
e Click in the citation text where you want the new field to go, e.g. after Bibliography Number,
and press the space bar Gitation
(Bihlingraph}r-Numher-b

e C(Clickon| InsertField and select the field that you wish to insert. It will appear in the
template:

Citation
(Bibliography-Number-Pages)|

b. Edit a reference template:

To make amendments to the appearance of references, click on Templates in the left hand pane
beneath the heading Bibliography.

Select the reference type you wish to amend, e.g. Journal Article. Fields can either be deleted
directly, or the Insert Field button (at the top right of the window) can be used to insert additional
fields.

E.g., if you wish to add the DOI at the end of all the journal article references in your bibliography,
put your cursor at the end of the template journal article reference and press the space bar. Click on
Insert Field and select DOI:

Journal Article
Author. Title|.-Journal|. Year|:Velume|(Issue)|:Pages|.- DOl

c. Change how authors are listed in citations and references

You can change the way that authors are listed. For example, you can decide how many authors to
list, how to punctuate the list of authors, or whether to add ‘et al.” at the end of the list.

e Decide whether you want to amend the author lists under the heading Citations or
References

e Click on Author Lists under the appropriate heading
e Edit the default settings. For example, you could specify that if there are 3 or more authors,
list the first 2 authors and abbreviate with et al.

d. Change author capitalisation styles

e Decide whether you want to amend the author lists under the heading Citations or
References

e Click on Author Name under the appropriate heading

e Use the drop-down menus and check boxes to select the way that authors are displayed
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3. Share your EndNote references with other EndNote users

There are two ways to share your references:

e You can share your entire Desktop Library with up to 100 other EndNote Desktop users,
including references, PDFs and annotations.

e Alternatively, you can share a group of references (not including PDFs) by using EndNote
Web. Anyone can create a free EndNote Web account even if they do not have EndNote
Desktop.

a. How to share your EndNote Desktop Library
Firstly, you will need to have an EndNote Web account. If you do not already have one:

e Open an EndNote library in EndNote Desktop
e Click on Configure Sync... in the left menu (&}
e Click on Sign Up in the EndNote Login pop-up box that appears and create an account

Your EndNote Desktop Library should automatically sync with your new EndNote Web library.

New...

e Inyour EndNote Desktop Library, go to the File menu

Open Library... Ctrl+0
° Select share Open Shared Library... Ctrtl+Shift+0
Open Recent >
Close Library Ctrl+W
Save Cirl+5
e Then enter the e-mail addresses of the people you wish
to invite to share your group. (You can also add a Z“ej@"”“'
LEVEr
message if you wish.) e
e Click on Invite e
Import 3
4} Sharing X
Print... Ctrl+P
Find People | Print Preview
Sharing with - Permission Status Print Setup...
Heather Chesters Read &Write  Member -3

Compressed Library (.enl) ...

Exit Ctrl+Q

Invite More People
| Er\te;‘ema\\a.d:resse;s:;a.rahedhvmmmas Note: You can add up t6 100 e-mail addresses.
ioe blogas, john smith, bl jones

T Rt o] € You can also choose whether to give Read &

Add & message: (optional .

e e P e Write access or Read Only access.

Read & Write o
P Read Only
You are sharing your library with 1 people out of a possible 100,
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In order for sharing to work, each person that you have invited should:

e Make sure that they have EndNote Desktop version X7.4 or above

e Sync their Desktop library with an EndNote Web account (see instructions to create an
account above)

e Accept the e-mail invitation that they will receive from you

e Intheir EndNote Desktop library, go to the File menu and select Open Shared Library

b. How to share a Group of references in EndNote Web
e loginto your EndNote Web account
e Go to the My References tab
o Select the references that you want to share by checking the boxes to the left of them
e C(Click on the Add to group drop-down menu above your list of references

e Select New group
e Add a name for the group and click OK

EndNote™ basic  MyReferences  Collect  Organize Format Match  Options  Downloads

Quick Search All My References
[.‘ earch fo
in[ All My References = Show 10 per page

Search

" Al T~ page [Addt Copy To Quick List  Delete
My References o 9 e By !
. Author¢ = Year

All My References (10) New group

[Unfiled] (10 r Conti, V. 2016

Quick List (0)
Trash (0)
¥ My Groups

?:f,’,“.;,',',’,’:,'f,'fk“’ BROWGISE r Dagli Sezginer, E. 2011

The name of your group will appear under the My Groups heading at the bottom of the left hand
menu.

You can continue to add references to your group:

e Select some additional references
e Use the Add to group drop-down menu
e This time, select the name of your group and the references will be added
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To share your group:

e Go to EndNote Web’s Organize tab

e Select Manage My Groups

e Tick Share to the left of the name of the group you want to share and click on Manage
Sharing

e C(Click on the Start sharing this group link

e Inthe pop-up box, enter each e-mail address on a new line

e Select Read & Write if you want the other person to be able to make changes to the
references in the group

e C(Click on Apply

The group will appear in the left hand menu of the other person’s EndNote Web Library beneath the
heading Groups Shared by Others. The EndNote Web groups that you have shared, or that have
been shared with you, will appear in the left hand menu of your EndNote Desktop Library if it has
been synced with EndNote Web.

4. Manage Journal Abbreviations

EndNote includes Term Lists, which you can use to manage how journal titles display in your
citations and references. The Term Lists store both the full name of a journal and its abbreviated
form. You can choose whether to display the full journal names or the abbreviations in your OQutput
Style.

Term Lists are not automatically included in your EndNote Library. You need to import them each
time you create a new Library.

To import a term list into EndNote:

e Go to Tools in your EndNote Library

e Select Define Term Lists

e C(Click on Journals to select this in the pop-up box

e C(Click on the Import List button

e C(Click on Medical.txt and then Open to import a database of nearly 15,000 medical journal
names (You can repeat the process if you wish to also import journal names in a different
subject area.)

To select the format for journal names in your EndNote Output Style:

e Go to Edit

e  Go to Output Styles and select Open Style Manager

e Find and highlight your style, then click on Edit

e C(Click on the Journal Names heading in the left hand column

e Select either Use full journal name, or select one of the Abbreviation options

o Close the style and you will be prompted to save it. Go back to Word and select your saved

style
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5. Merge citations from multiple Word documents

If you have several Word documents containing EndNote references, you can combine them into
one document and generate a complete reference list at the end of the combined document.

Open each of the documents that you wish to merge

e Go to the EndNote Word tab
e Click on Convert Citations and Bibliography
e Select Convert to Unformatted Citations

Your citations will appear as unformatted citations, e.g. {Smith, 2016 #3}
Your reference lists will disappear.

Create a new, blank Word document and copy and paste each section that you want to merge into
the new blank document in the order in which you would like them to appear.

Once you have pasted in all sections, go to the EndNote tab and click on Update Citations and
Bibliography. Your citations should be reformatted and a ‘master’ bibliography will appear at the
bottom of the document.

6. Create Separate bibliographies for each chapter and a master bibliography
at the end of the document

EndNote will allow you to create a reference list at the end of each section of a Word document. In
addition, you can get it to create a complete bibliography at the end of the document:

e In EndNote, go to the Edit menu

e Go to Output Styles and select Open Style Manager

e Locate the style you wish to edit and click to highlight it

e C(Click on the Edit button

e C(Click on Sections in the left hand column

o Select either Create a bibliography for each section or Create a bibliography for each
section and a complete bibliography at the end of the document

e C(Close the style and you will be prompted to save it

e Open Word, go to the EndNote tab and use the Style menu to select your saved style

To create sections in Word:

e Click in the text where you want your first section to end

e Go to the Page Layout tab in Word

e Click on Breaks and select Next Page

e Click on Update citations and bibliography in the EndNote tab
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