Table of Contents

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Table of Contents

Preface

The Istanbul Declaration

The Habitat Agenda

  • Chapter I: Preamble (Paragraphs 1-21)
  • Chapter II: Goals and Principles (Paragraphs 22-36)
  • Chapter III: Commitments
    • A. Adequate shelter for all (Paragraphs 39-41)
    • B. Sustainable human settlements (Paragraphs 42-43)
    • C. Enablement and participation (Paragraphs 44-45)
    • D. Gender equality (Paragraph 46)
    • E. Financing shelter and human settlements (Paragraphs 47-48)
    • F. International cooperation (Paragraphs 49-50)
    • G. Assessing progress (Paragraphs 51-52)
  • Chapter IV: Global Plan of Action: Strategies for Implementation
    • A. Introduction (Paragraphs 53-59)
    • B. Adequate shelter for all
      • 1. Introduction (Paragraphs 60-64)
      • 2. Shelter policies (Paragraphs 65-70)
      • 3. Shelter delivery systems
        • (a) Enabling markets to work (Paragraphs 71-72)
        • (b) Facilitating community-based production of housing (Paragraphs 73-74)
        • (c) Ensuring access to land (Paragraphs 75-79)
        • (d) Mobilizing sources of finance (Paragraphs 80-83)
        • (e) Ensuring access to basic infrastructure and services (Paragraphs 84-87)
        • (f) Improving planning, design, construction, maintenance and rehabilitation (Paragraphs 88-92)
      • 4. Vulnerable groups and people with special needs (Paragraphs 93-98)
    • C. Sustainable human settlements development in an urbanizing world
      • 1. Introduction (Paragraphs 99-108)
      • 2. Sustainable land use (Paragraphs 109-114)
      • 3. Social development: eradication of poverty, creation of productive employment and social integration (Paragraphs 115-124)
      • 4. Population and sustainable human settlements development (Paragraphs 125-127)
      • 5. Environmentally sustainable, healthy and liveable human settlements (Paragraphs 128-144)
      • 6. Sustainable energy use (Paragraphs 145-146)
      • 7. Sustainable transport and communication systems (Paragraphs 147-151)
      • 8. Conservation and rehabilitation of the historical and cultural heritage (Paragraphs 152-154)
      • 9. Improving urban economies (Paragraphs 155-162)
      • 10. Balanced development of settlements in rural regions (Paragraphs 163-169)
      • 11. Disaster prevention, mitigation and preparedness, and post-disaster rehabilitation capabilities (Paragraphs 170-176)
    • D. Capacity-building and institutional development
      • 1. Introduction (Paragraphs 177-179)
      • 2. Decentralization and strengthening of local authorities and their associations/networks (Paragraph 180)
      • 3. Popular participation and civic engagement (Paragraphs 181-182)
      • 4. Human settlements management (Paragraphs 183-184)
      • 5. Metropolitan planning and management (Paragraphs 185-186)
      • 6. Domestic financial resources and economic instruments (Paragraphs 187-189)
      • 7. Information and communications (Paragraphs 190-193)
    • E. International cooperation and coordination
      • 1. Introduction (Paragraphs 194-199)
      • 2. An enabling international context (Paragraphs 200-202)
      • 3. Financial resources and economic instruments (Paragraphs 203-204)
      • 4. Technology transfer and information exchange (Paragraphs 205-206)
      • 5. Technical cooperation (Paragraphs 207-208)
      • 6. Institutional cooperation (Paragraphs 209-211)
    • F. Implementation and follow-up of the Habitat Agenda
      • 1. Introduction (Paragraph 212)
      • 2. Implementation at the national level (Paragraph 213)
      • 3. Implementation at the international level (Paragraphs 214-236)
      • 4. Involvement of local authorities and civil society, including the private sector (Paragraphs 237-238)
      • 5. Performance evaluation, indicators and best-practices (Paragraphs 239-241)


Notes

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Notes

1. In the context of paragraph 31 above.

2. This paragraph should be read as sub-paragraph (o) of paragraph 40.

3. The statement on the commonly understood meaning of the term 'gender', presented at the Fourth World Conference on Women by the President of the Conference, is reproduced in annex V of the 'Report of the United Nations Conference on Human Settlements (Habitat II)' (A/CONF.165/14).

4. Whenever the term 'Governments' is used, it shall be deemed to include the European Community within its areas of competence.


ABOUT
The Istanbul Declaration and The Habitat Agenda: with subject index

ISBN 92-1-131486-0 (electronic version)
Text source: UNCHS (Habitat) printed publication:
ISBN 92-1-131322-8 / HS/441/97 E.
This electronic book was designed/created by Inge Jensen and compiled with Microsoft HTML Help Workshop version 1.31
Version 2.0
Copyright© 17 May 2001, United Nations Centre for Human Settlements (Habitat)
All rights reserved.
Material contained in this book is not subject to copyright. It may be freely reproduced provided acknowledgement is given to the United Nations.
United Nations Centre for Human Settlements (Habitat) publications can be obtained from UNCHS (Habitat)'s Regional Offices or directly from:

United Nations Centre for Human Settlements (Habitat),
Information, Communication and Advocacy Section (ICA),
P.O. Box 30030,
Nairobi,
Kenya
Fax: 254-2-624060
E-mail: habitat.publications@unchs.org
URL: http://www.unchs.org


Preface

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Preface

The Istanbul Declaration and the Habitat Agenda together constitute a new social contract towards improving human settlements conditions in the world's cities, towns and villages. The presence of so many representatives of so many different social partners in Istanbul, Turkey during the second United Nations Conference on Human Settlements (Habitat II), represents something new in the global development agenda.

The Habitat II Conference has been referred to as the "Partners Conference". Never before have so many different actors been directly involved in a United Nations conference. In addition to representatives of non-governmental organizations (NGOs), which have generally been represented in previous conferences, the Habitat II Conference brought together representatives of a whole range of different other actors in a series of "Forums", i.e., local authorities, foundations, the private sector, trade unions, academies of science, parliamentarians and professional organizations.

The fact that more than one billion human beings lack adequate shelter, is one of the major challenges to humankind today. Another major challenge is the global process of urbanization. By the turn of the century more than half of humankind will live in urban areas. It was thus no coincidence that the Secretary- General of the United Nations called the Habitat II Conference the "City Summit". The two main themes of the Conference — "adequate shelter for all" and "sustainable human settlements development in an urbanizing world" — thus have direct implications for the day-to-day life of every human being.

The Istanbul Declaration and the Habitat Agenda together constitute a reaffirmation of the commitment to better standards of living and increased freedoms for all humankind, as well as to improvement of the quality of life within human settlements and the progressive realization of the human right to adequate housing. The Habitat II Conference further reaffirmed that human beings are at the centre of sustainable development, as well as the interdependence of urban and rural development.

The challenges to human settlements are global. Many of the problems, however, are specific, requiring local solutions. The Istanbul Declaration and the Habitat Agenda together highlight the focus on local authorities and on the wide range of other interested parties in the struggle to improve the human settlements conditions in the world's cities, towns and villages. The challenge to us all is formidable, yet we cannot afford to fail.

This publication has been prepared with the purpose of facilitating the reading, understanding and use of these very important documents. A detailed subject index has been provided which facilitates quick and easy reference to issues of given interest. It is my hope that all actors in the field of human settlements, at both the policy-making and professional levels, and indeed the general reader, will find this publication handy and easy to use.

The contributions of Mr. Inge Jensen, of UNCHS (Habitat) — in preparing the subject index and finalizing the publication — and of Mr. Amrik Kalsi, also of UNCHS (Habitat) — in designing the cover — are gratefully acknowledged.

Dr. Wally N'Dow
Assistant-Secretary-General,
United Nations Centre for Human Settlements (Habitat)


Paragraph 1

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Istanbul Declaration: Paragraph 1

We, the Heads of State or Government and the official delegations of countries assembled at the United Nations Conference on Human Settlements (Habitat II) in Istanbul, Turkey from 3 to 14 June 1996, take this opportunity to endorse the universal goals of ensuring adequate shelter for all and making human settlements safer, healthier and more liveable, equitable, sustainable and productive. Our deliberations on the two major themes of the Conference — adequate shelter for all and sustainable human settlements development in an urbanizing world - have been inspired by the Charter of the United Nations and are aimed at reaffirming existing and forging new partnerships for action at the international, national and local levels to improve our living environment. We commit ourselves to the objectives, principles and recommendations contained in the Habitat Agenda and pledge our mutual support for its implementation.


Paragraph 2

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Istanbul Declaration: Paragraph 2

We have considered, with a sense of urgency, the continuing deterioration of conditions of shelter and human settlements. At the same time, we recognize cities and towns as centres of civilization, generating economic development and social, cultural, spiritual and scientific advancement. We must take advantage of the opportunities presented by our settlements and preserve their diversity to promote solidarity among all our peoples.


Paragraph 3

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Istanbul Declaration: Paragraph 3

We reaffirm our commitment to better standards of living in larger freedom for all humankind. We recall the first United Nations Conference on Human Settlements, held at Vancouver, Canada, the celebration of the International Year of Shelter for the Homeless and the Global Strategy for Shelter to the Year 2000, all of which have contributed to increased global awareness of the problems of human settlements and called for action to achieve adequate shelter for all. Recent United Nations world conferences, including, in particular, the United Nations Conference on Environment and Development, have given us a comprehensive agenda for the equitable attainment of peace, justice and democracy built on economic development, social development and environmental protection as interdependent and mutually reinforcing components of sustainable development. We have sought to integrate the outcomes of these conferences into the Habitat Agenda.


Paragraph 4

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Istanbul Declaration: Paragraph 4

To improve the quality of life within human settlements, we must combat the deterioration of conditions that in most cases, particularly in developing countries, have reached crisis proportions. To this end, we must address comprehensively, inter alia, unsustainable consumption and production patterns, particularly in industrialized countries; unsustainable population changes, including changes in structure and distribution, giving priority consideration to the tendency towards excessive population concentration; homelessness; increasing poverty; unemployment; social exclusion; family instability; inadequate resources; lack of basic infrastructure and services; lack of adequate planning; growing insecurity and violence; environmental degradation; and increased vulnerability to disasters.


Paragraph 5

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Istanbul Declaration: Paragraph 5

The challenges of human settlements are global, but countries and regions also face specific problems which need specific solutions. We recognize the need to intensify our efforts and cooperation to improve living conditions in the cities, towns and villages throughout the world, particularly in developing countries, where the situation is especially grave, and in countries with economies in transition. In this connection, we acknowledge that globalization of the world economy presents opportunities and challenges for the development process, as well as risks and uncertainties, and that achievement of the goals of the Habitat Agenda would be facilitated by, inter alia, positive actions on the issues of financing of development, external debt, international trade and transfer of technology. Our cities must be places where human beings lead fulfilling lives in dignity, good health, safety, happiness and hope.


Paragraph 6

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Istanbul Declaration: Paragraph 6

Rural and urban development are interdependent. In addition to improving the urban habitat, we must also work to extend adequate infrastructure, public services and employment opportunities to rural areas in order to enhance their attractiveness, develop an integrated network of settlements and minimize rural-to-urban migration. Small- and medium-sized towns need special focus.


Paragraph 7

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Istanbul Declaration: Paragraph 7

As human beings are at the centre of our concern for sustainable development, they are the basis for our actions as in implementing the Habitat Agenda. We recognize the particular needs of women, children and youth for safe, healthy and secure living conditions. We shall intensify our efforts to eradicate poverty and discrimination, to promote and protect all human rights and fundamental freedoms for all, and to provide for basic needs, such as education, nutrition and life-span health care services, and, especially, adequate shelter for all. To this end, we commit ourselves to improving the living conditions in human settlements in ways that are consonant with local needs and realities, and we acknowledge the need to address the global, economic, social and environmental trends to ensure the creation of better living environments for all people. We shall also ensure the full and equal participation of all women and men, and the effective participation of youth, in political, economic and social life. We shall promote full accessibility for people with disabilities, as well as gender equality in policies, programmes and projects for shelter and sustainable human settlements development. We make these commitments with particular reference to the more than one billion people living in absolute poverty and to the members of vulnerable and disadvantaged groups identified in the Habitat Agenda.


Paragraph 8

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Istanbul Declaration: Paragraph 8

We reaffirm our commitment to the full and progressive realization of the right to adequate housing as provided for in international instruments. To that end, we shall seek the active participation of our public, private and non-governmental partners at all levels to ensure legal security of tenure, protection from discrimination and equal access to affordable, adequate housing for all persons and their families.


Paragraph 9

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Istanbul Declaration: Paragraph 9

We shall work to expand the supply of affordable housing by enabling markets to perform efficiently and in a socially and environmentally responsible manner, enhancing access to land and credit and assisting those who are unable to participate in housing markets.


Paragraph 10

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Istanbul Declaration: Paragraph 10

In order to sustain our global environment and improve the quality of living in our human settlements, we commit ourselves to sustainable patterns of production, consumption, transportation and settlements development; pollution prevention; respect for the carrying capacity of ecosystems; and the preservation of opportunities for future generations. In this connection, we shall cooperate in a spirit of global partnership to conserve, protect and restore the health and integrity of the Earth’s ecosystem. In view of different contributions to global environmental degradation, we reaffirm the principle that countries have common but differentiated responsibilities. We also recognize that we must take these actions in a manner consistent with the precautionary principle approach, which shall be widely applied according to the capabilities of countries. We shall also promote healthy living environments, especially through the provision of adequate quantities of safe water and effective management of waste.


Paragraph 11

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Istanbul Declaration: Paragraph 11

We shall promote the conservation, rehabilitation and maintenance of buildings, monuments, open spaces, landscapes and settlement patterns of historical, cultural, architectural, natural, religious and spiritual value.


Paragraph 12

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Istanbul Declaration: Paragraph 12

We adopt the enabling strategy and the principles of partnership and participation as the most democratic and effective approach for the realization of our commitments. Recognizing local authorities as our closest partners, and as essential, in the implementation of the Habitat Agenda, we must, within the legal framework of each country, promote decentralization through democratic local authorities and work to strengthen their financial and institutional capacities in accordance with the conditions of countries, while ensuring their transparency, accountability and responsiveness to the needs of people, which are key requirements for Governments at all levels. We shall also increase our cooperation with parliamentarians, the private sector, labour unions and non-governmental and other civil society organizations with due respect for their autonomy. We shall also enhance the role of women and encourage socially and environmentally responsible corporate investment by the private sector. Local action should be guided and stimulated through local programmes based on Agenda 21, the Habitat Agenda, or any other equivalent programme, as well as drawing upon the experience of worldwide cooperation initiated in Istanbul by the World Assembly of Cities and Local Authorities, without prejudice to national policies, objectives, priorities and programmes. The enabling strategy includes a responsibility for Governments to implement special measures for members of disadvantaged and vulnerable groups when appropriate.


Paragraph 13

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Istanbul Declaration: Paragraph 13

As the implementation of the Habitat Agenda will require adequate funding, we must mobilize financial resources at the national and international levels, including new and additional resources from all sources — multilateral and bilateral, public and private. In this connection, we must facilitate capacity-building and promote the transfer of appropriate technology and know-how. Furthermore, we reiterate the commitments set out in recent United Nations conferences, especially those in Agenda 21 on funding and technology transfer.


Paragraph 14

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Istanbul Declaration: Paragraph 14

We believe that the full and effective implementation of the Habitat Agenda will require the strengthening of the role and functions of the United Nations Centre for Human Settlements (Habitat), taking into account the need for the Centre to focus on well-defined and thoroughly developed objectives and strategic issues. To this end, we pledge our support for the successful implementation of the Habitat Agenda and its global plan of action. Regarding the implementation of the Habitat Agenda, we fully recognize the contribution of the regional and national action plans prepared for this Conference.


Paragraph 15

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Istanbul Declaration: Paragraph 15

This Conference in Istanbul marks a new era of cooperation, an era of a culture of solidarity. As we move into the twenty-first century, we offer a positive vision of sustainable human settlements, a sense of hope for our common future and an exhortation to join a truly worthwhile and engaging challenge, that of building together a world where everyone can live in a safe home with the promise of a decent life of dignity, good health, safety, happiness and hope.


Paragraph 001

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 1

We recognize the imperative need to improve the quality of human settlements, which profoundly affects the daily lives and well-being of our peoples. There is a sense of great opportunity and hope that a new world can be built, in which economic development, social development and environmental protection as interdependent and mutually reinforcing components of sustainable development can be realized through solidarity and cooperation within and between countries and through effective partnerships at all levels. International cooperation and universal solidarity, guided by the purposes and principles of the Charter of the United Nations, and in a spirit of partnership, are crucial to improving the quality of life of the peoples of the world.


Paragraph 002

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 2

The purpose of the second United Nations Conference on Human Settlements (Habitat II) is to address two themes of equal global importance: “Adequate shelter for all” and “Sustainable human settlements development in an urbanizing world”. Human beings are at the centre of concerns for sustainable development, including adequate shelter for all and sustainable human settlements, and they are entitled to a healthy and productive life in harmony with nature.


Paragraph 003

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 3

As to the first theme, a large segment of the world’s population lacks shelter and sanitation, particularly in developing countries. We recognize that access to safe and healthy shelter and basic services is essential to a person’s physical, psychological, social and economic well-being and should be a fundamental part of our urgent actions for the more than one billion people without decent living conditions. Our objective is to achieve adequate shelter for all, especially the deprived urban and rural poor, through an enabling approach to the development and improvement of shelter that is environmentally sound.


Paragraph 004

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 4

As to the second theme, sustainable development of human settlements combines economic development, social development and environmental protection, with full respect for all human rights and fundamental freedoms, including the right to development, and offers a means of achieving a world of greater stability and peace, built on ethical and spiritual vision. Democracy, respect for human rights, transparent, representative and accountable government and administration in all sectors of society, as well as effective participation by civil society, are indispensable foundations for the realization of sustainable development. The lack of development and the existence of widespread absolute poverty can inhibit the full and effective enjoyment of human rights and undermine fragile democracy and popular participation. Neither of them, however, can be invoked to justify violations of human rights and fundamental freedoms.


Paragraph 005

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 5

Recognizing the global nature of these issues, the international community, in convening Habitat II, has decided that a concerted global approach could greatly enhance progress towards achieving these goals. Unsustainable patterns of production and consumption, particularly in industrialized countries, environmental degradation, demographic changes, widespread and persistent poverty, and social and economic inequality can have local, cross-national and global impacts. The sooner communities, local governments and partnerships among the public, private and community sectors join efforts to create comprehensive, bold and innovative strategies for shelter and human settlements, the better the prospects will be for the safety, health and well-being of people and the brighter the outlook for solutions to global environment and social problems.


Paragraph 006

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 6

Having considered the experience since the first United Nations Conference on Human Settlements, held at Vancouver, Canada, in 1976, Habitat II reaffirms the results from relevant recent world conferences and has developed them into an agenda for human settlements: the Habitat Agenda. The United Nations Conference on Environment and Development — the Earth Summit — held at Rio de Janeiro, Brazil, in 1992, produced Agenda 21. At that Conference, the international community agreed on a framework for the sustainable development of human settlements. Each of the other conferences, including the Fourth World Conference on Women (Beijing, 1995), World Summit for Social Development (Copenhagen, 1995), the International Conference on Population and Development (Cairo, 1994), the Global Conference on the Sustainable Development of Small Island Developing States (Barbados, 1994), the World Conference on Natural Disaster Reduction (Yokohama, 1994) and the World Conference on Human Rights (Vienna, 1993), as well as the World Summit for Children (New York, 1990) and the World Conference on Education for All (Jomtien, Thailand, 1990), also addressed important social, economic and environmental issues, including components of the sustainable development agenda, for which successful implementation requires action at the local, national and international levels. The Global Strategy for Shelter to the Year 2000, adopted in 1988, which emphasizes the need for improved production and delivery of shelter, revised national housing policies and an enabling strategy, offers useful guidelines for the realization of adequate shelter for all in the next century.


Paragraph 007

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 7

During the course of history, urbanization has been associated with economic and social progress, the promotion of literacy and education, the improvement of the general state of health, greater access to social services, and cultural, political and religious participation. Democratization has enhanced such access and meaningful participation and involvement for civil society actors, for public-private partnerships, and for decentralized, participatory planning and management, which are important features of a successful urban future. Cities and towns have been engines of growth and incubators of civilization and have facilitated the evolution of knowledge, culture and tradition, as well as of industry and commerce. Urban settlements, properly planned and managed, hold the promise for human development and the protection of the world’s natural resources through their ability to support large numbers of people while limiting their impact on the natural environment. The growth of cities and towns causes social, economic and environmental changes that go beyond city boundaries. Habitat II deals with all settlements — large, medium and small — and reaffirms the need for universal improvements in living and working conditions.


Paragraph 008

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 8

To overcome current problems and to ensure future progress in the improvement of economic, social and environmental conditions in human settlements, we must begin with a recognition of the challenges facing cities and towns. According to current projections, by the turn of the century, more than three billion people — one half of the world’s population — will live and work in urban areas. The most serious problems confronting cities and towns and their inhabitants include inadequate financial resources, lack of employment opportunities, spreading homelessness and expansion of squatter settlements, increased poverty and a widening gap between rich and poor, growing insecurity and rising crime rates, inadequate and deteriorating building stock, services and infrastructure, lack of health and educational facilities, improper land use, insecure land tenure, rising traffic congestion, increasing pollution, lack of green spaces, inadequate water supply and sanitation, uncoordinated urban development and an increasing vulnerability to disaster. All of these have seriously challenged the capacities of Governments, particularly those of developing countries, at all levels to realize economic development, social development and environmental protection, which are interdependent and mutually reinforcing components of sustainable development — the framework for our efforts to achieve a higher quality of life for all people. Rapid rates of international and internal migration, as well as population growth in cities and towns, and unsustainable patterns of production and consumption raise these problems in especially acute forms. In these cities and towns, large sections of the world’s urban population live in inadequate conditions and are confronted with serious problems, including environmental problems, that are exacerbated by inadequate planning and managerial capacities, lack of investment and technology, and insufficient mobilization and inappropriate allocation of financial resources, as well as by a lack of social and economic opportunities. In the case of international migration, migrants have needs for housing and basic services, education, employment and social integration without a loss of cultural identity, and they are to be given adequate protection and attention within host countries.


Paragraph 009

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 9

In the process of globalization and growing interdependence, rural settlements represent a great challenge and opportunity for renewed developmental initiatives at all levels and in all fields. Many rural settlements, however, are facing a lack or an inadequacy of economic opportunities, especially employment, and of infrastructure and services, particularly those related to water, sanitation, health, education, communication, transportation and energy. Appropriate efforts and technologies for rural development can help to reduce, inter alia, imbalances, unsustainable practices, poverty, isolation, environmental pollution and insecure land tenure. Such efforts can contribute to improving the linkage of rural settlements with the mainstream of economic, social and cultural life, to assuring sustainable communities and safe environments, and to reducing pressures on urban growth.


Paragraph 010

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 10

Cities, towns and rural settlements are linked through the movements of goods, resources and people. Urban-rural linkages are of crucial importance for the sustainability of human settlements. As rural population growth has outpaced the generation of employment and economic opportunities, rural-to-urban migration has steadily increased, particularly in developing countries, which has put enormous pressure on urban infrastructure and services already under serious stress. It is urgent to eradicate rural poverty and to improve the quality of living conditions, as well as to create employment and educational opportunities in rural settlements, regional centres and secondary cities. Full advantage must be taken of the complementary contributions and linkages of rural and urban areas by balancing their different economic, social and environmental requirements.


Paragraph 011

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 11

More people than ever are living in absolute poverty and without adequate shelter. Inadequate shelter and homelessness are growing plights in many countries, threatening standards of health, security and even life itself. Everyone has the right to an adequate standard of living for themselves and their families, including adequate food, clothing, housing, water and sanitation, and to the continuous improvement of living conditions.


Paragraph 012

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 12

The rapidly increasing number of displaced persons, including refugees, other displaced persons in need of international protection and internally displaced persons, as a result of natural and human-made disasters in many regions of the world, is aggravating the shelter crisis, highlighting the need for a speedy solution to the problem on a durable basis.


Paragraph 013

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 13

The needs of children and youth, particularly with regard to their living environment, have to be taken fully into account. Special attention needs to be paid to the participatory processes dealing with the shaping of cities, towns and neighbourhoods; this is in order to secure the living conditions of children and of youth and to make use of their insight, creativity and thoughts on the environment. Special attention must be paid to the shelter needs of vulnerable children, such as street children, refugee children and children who are victims of sexual exploitation. Parents and other persons legally responsible for children have responsibilities, rights and duties, consistent with the Convention on the Rights of the Child, to address these needs.


Paragraph 014

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 14

In shelter and urban development and management policies, particular attention should be given to the needs and participation of indigenous people. These policies should fully respect their identity and culture and provide an appropriate environment that enables them to participate in political, social and economic life.


Paragraph 015

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 15

Women have an important role to play in the attainment of sustainable human settlements. Nevertheless, as a result of a number of factors, including the persistent and increasing burden of poverty on women and discrimination against women, women face particular constraints in obtaining adequate shelter and in fully participating in decision-making related to sustainable human settlements. The empowerment of women and their full and equal participation in political, social and economic life, the improvement of health and the eradication of poverty are essential to achieving sustainable human settlements.


Paragraph 016

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 16

Encountering disabilities is a part of normal life. Persons with disabilities have not always had the opportunity to participate fully and equally in human settlements development and management, including decision-making, often owing to social, economic, attitudinal and physical barriers, and discrimination. Such barriers should be removed and the needs and concerns of persons with disabilities should be fully integrated into shelter and sustainable human settlement plans and policies to create access for all.


Paragraph 017

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 17

Older persons are entitled to lead fulfilling and productive lives and should have opportunities for full participation in their communities and society, and in all decision-making regarding their well-being, especially their shelter needs. Their many contributions to the political, social and economic processes of human settlements should be recognized and valued. Special attention should be given to meeting the evolving housing and mobility needs in order to enable them to continue to lead rewarding lives in their communities.


Paragraph 018

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 18

Although many countries, particularly developing countries, lack the legal, institutional, financial, technological and human resources to respond adequately to rapid urbanization, many local authorities are taking on these challenges with open, accountable and effective leadership and are eager to bring people into the sustainable development process. Enabling structures that facilitate independent initiative and creativity, and that encourage a wide range of partnerships, including partnership with the private sector, and within and between countries, should be promoted. Furthermore, empowering all people, especially those belonging to vulnerable and disadvantaged groups, in particular people living in poverty, to participate equally and effectively in all activities related to human settlements is the basis for civic engagement and should be facilitated by national authorities. Indeed, the Habitat Agenda provides a framework to enable people to take responsibility for the promotion and creation of sustainable human settlements.


Paragraph 019

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 19

Human settlements problems are of a multidimensional nature. It is recognized that adequate shelter for all and sustainable human settlements development are not isolated from the broader social and economic development of countries and that they cannot be set apart from the need for favourable national and international frameworks for economic development, social development and environmental protection, which are indispensable and mutually reinforcing components of sustainable development.


Paragraph 020

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 20

There are critical differences regarding human settlements in different regions and countries and within countries. The differences, specific situations and varying capacities of each community and country need to be taken into account in the implementation of the Habitat Agenda. In this context, international, regional, subregional, national and local cooperation and partnerships, institutions such as the Commission on Human Settlements and the United Nations Centre for Human Settlements (Habitat), as well as resources, are central to the implementation of the Habitat Agenda.


Paragraph 021

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 21

The Habitat Agenda is a global call to action at all levels. It offers, within a framework of goals and principles and commitments, a positive vision of sustainable human settlements — where all have adequate shelter, a healthy and safe environment, basic services, and productive and freely chosen employment. The Habitat Agenda will guide all efforts to turn this vision into reality.


Paragraph 022

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 22

The objectives of the Habitat Agenda are in full conformity with the purposes and principles of the Charter of the United Nations and international law.


Paragraph 023

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 23

While the significance of national and regional particularities and various historical, cultural and religious backgrounds must be borne in mind, it is the duty of all States to promote and protect all human rights and fundamental freedoms, including the right to development.


Paragraph 024

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 24

Implementation of the Habitat Agenda, including implementation through national laws and development priorities, programmes and policies, is the sovereign right and responsibility of each State in conformity with all human rights and fundamental freedoms, including the right to development, and taking into account the significance of and with full respect for various religious and ethical values, cultural backgrounds, and philosophical convictions of individuals and their communities, contributing to the full enjoyment by all of their human rights in order to achieve the objectives of adequate shelter for all and sustainable human settlements development.


Paragraph 025

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 25

We, the States participating in the United Nations Conference on Human Settlements (Habitat II), are committed to a political, economic, environmental, ethical and spiritual vision of human settlements based on the principles of equality, solidarity, partnership, human dignity, respect and cooperation. We adopt the goals and principles of adequate shelter for all and sustainable human settlements development in an urbanizing world. We believe that attaining these goals will promote a more stable and equitable world that is free from injustice and conflict and will contribute to a just, comprehensive and lasting peace. Civil, ethnic and religious strife, violations of human rights, alien and colonial domination, foreign occupation, economic imbalances, poverty, organized crime, terrorism in all its forms, and corruption are destructive to human settlements and should therefore be denounced and discouraged by all States, which should cooperate to achieve the elimination of such practices and all unilateral measures impeding social and economic development. At the national level we will reinforce peace by promoting tolerance, non-violence and respect for diversity and by settling disputes by peaceful means. At the local level, the prevention of crime and the promotion of sustainable communities are essential to the attainment of safe and secure societies. Crime prevention through social development is one crucial key to these goals. At the international level, we will promote international peace and security and make and support all efforts to settle international disputes by peaceful means, in accordance with the Charter of the United Nations.


Paragraph 026

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 26

We reaffirm and are guided by the purposes and principles of the Charter of the United Nations and we reaffirm our commitment to ensuring the full realization of the human rights set out in international instruments and in particular, in this context, the right to adequate housing as set forth in the Universal Declaration of Human Rights and provided for in the International Covenant on Economic, Social and Cultural Rights, the International Convention on the Elimination of All Forms of Racial Discrimination, the Convention on the Elimination of All Forms of Discrimination against Women and the Convention on the Rights of the Child, taking into account that the right to adequate housing, as included in the above-mentioned international instruments, shall be realized progressively. We reaffirm that all human rights — civil, cultural, economic, political and social — are universal, indivisible, interdependent and interrelated. We subscribe to the principles and goals set out below to guide us in our actions.


Paragraph 027 (Principle I)

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 27 (Principle I)

Equitable human settlements are those in which all people, without discrimination of any kind as to race, colour, sex, language, religion, political or other opinion, national or social origin, property, birth or other status, have equal access to housing, infrastructure, health services, adequate food and water, education and open spaces. In addition, such human settlements provide equal opportunity for a productive and freely chosen livelihood; equal access to economic resources, including the right to inheritance, the ownership of land and other property, credit, natural resources and appropriate technologies; equal opportunity for personal, spiritual, religious, cultural and social development; equal opportunity for participation in public decision-making; equal rights and obligations with regard to the conservation and use of natural and cultural resources; and equal access to mechanisms to ensure that rights are not violated. The empowerment of women and their full participation on the basis of equality in all spheres of society, whether rural or urban, are fundamental to sustainable human settlements development.


Paragraph 028 (Principle II)

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 28 (Principle II)

The eradication of poverty is essential for sustainable human settlements. The principle of poverty eradication is based on the framework adopted by the World Summit for Social Development and on the relevant outcomes of other major United Nations conferences, including the objective of meeting the basic needs of all people, especially those living in poverty and disadvantaged and vulnerable groups, particularly in the developing countries where poverty is acute, as well as the objective of enabling all women and men to attain secure and sustainable livelihoods through freely chosen and productive employment and work.


Paragraph 029 (Principle III)

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 29 (Principle III)

Sustainable development is essential for human settlements development, and gives full consideration to the needs and necessities of achieving economic growth, social development and environmental protection. Special consideration should be given to the specific situation and needs of developing countries and, as appropriate, of countries with economies in transition. Human settlements shall be planned, developed and improved in a manner that takes full account of sustainable development principles and all their components, as set out in Agenda 21 and related outcomes of the United Nations Conference on Environment and Development. Sustainable human settlements development ensures economic development, employment opportunities and social progress, in harmony with the environment. It incorporates, together with the principles of the Rio Declaration on Environment and Development, which are equally important, and other outcomes of the United Nations Conference on Environment and Development, the principles of the precautionary approach, pollution prevention, respect for the carrying capacity of ecosystems, and preservation of opportunities for future generations. Production, consumption and transport should be managed in ways that protect and conserve the stock of resources while drawing upon them. Science and technology have a crucial role in shaping sustainable human settlements and sustaining the ecosystems they depend upon. Sustainability of human settlements entails their balanced geographical distribution or other appropriate distribution in keeping with national conditions, promotion of economic and social development, human health and education, and the conservation of biological diversity and the sustainable use of its components, and maintenance of cultural diversity as well as air, water, forest, vegetation and soil qualities at standards sufficient to sustain human life and well-being for future generations.


Paragraph 030 (Principle IV)

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 30 (Principle IV)

The quality of life of all people depends, among other economic, social, environmental and cultural factors, on the physical conditions and spatial characteristics of our villages, towns and cities. City lay-out and aesthetics, land-use patterns, population and building densities, transportation and ease of access for all to basic goods, services and public amenities have a crucial bearing on the liveability of settlements. This is particularly important to vulnerable and disadvantaged persons, many of whom face barriers in access to shelter and in participating in shaping the future of their settlements. People’s need for community and their aspirations for more liveable neighbourhoods and settlements should guide the process of design, management and maintenance of human settlements. Objectives of this endeavour include protecting public health, providing for safety and security, education and social integration, promoting equality and respect for diversity and cultural identities, increased accessibility for persons with disabilities, and preservation of historic, spiritual, religious and culturally significant buildings and districts, respecting local landscapes and treating the local environment with respect and care. The preservation of the natural heritage and historical human settlements, including sites, monuments and buildings, particularly those protected under the UNESCO Convention on World Heritage Sites, should be assisted, including through international cooperation. It is also of crucial importance that spatial diversification and mixed use of housing and services be promoted at the local level in order to meet the diversity of needs and expectations.


Paragraph 031 (Principle V)

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 31 (Principle V)

The family is the basic unit of society and as such should be strengthened. It is entitled to receive comprehensive protection and support. In different cultural, political and social systems, various forms of the family exist. Marriage must be entered into with the free consent of the intending spouses, and husband and wife should be equal partners. The rights, capabilities and responsibilities of family members must be respected. Human settlements planning should take into account the constructive role of the family in the design, development and management of such settlements. Society should facilitate, as appropriate, all necessary conditions for its integration, reunification, preservation, improvement, and protection within adequate shelter and with access to basic services and a sustainable livelihood.


Paragraph 032 (Principle VI)

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 32 (Principle VI)

All people have rights and must also accept their responsibility to respect and protect the rights of others — including future generations — and to contribute actively to the common good. Sustainable human settlements are those that, inter alia, generate a sense of citizenship and identity, cooperation and dialogue for the common good, and a spirit of voluntarism and civic engagement, where all people are encouraged and have an equal opportunity to participate in decision-making and development. Governments at all appropriate levels, including local authorities, have a responsibility to ensure access to education and to protect their population’s health, safety and general welfare. This requires, as appropriate, establishing policies, laws and regulations for both public and private activities, encouraging responsible private activities in all fields, facilitating community groups’ participation, adopting transparent procedures, encouraging public-spirited leadership and public-private partnerships, and helping people to understand and exercise their rights and responsibilities through open and effective participatory processes, universal education and information dissemination.


Paragraph 033 (Principle VII)

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 33 (Principle VII)1

Partnerships among countries and among all actors within countries from public, private, voluntary and community-based organizations, the cooperative sector, non-governmental organizations and individuals are essential to the achievement of sustainable human settlements development and the provision of adequate shelter for all and basic services. Partnerships can integrate and mutually support objectives of broad-based participation through, inter alia, forming alliances, pooling resources, sharing knowledge, contributing skills and capitalizing on the comparative advantages of collective actions. The processes can be made more effective by strengthening civil organizations at all levels. Every effort must be made to encourage the collaboration and partnership of all sectors of society and among all actors in decision-making processes, as appropriate.


Paragraph 034 (Principle VIII)

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 34 (Principle VIII)

Solidarity with those belonging to disadvantaged and vulnerable groups, including people living in poverty, as well as tolerance, non-discrimination and cooperation among all people, families and communities are foundations for social cohesion. Solidarity, cooperation and assistance should be enhanced by the international community as well as by States and all other relevant actors in response to the challenges of human settlements development. The international community and Governments at all appropriate levels are called upon to promote sound and effective policies and instruments, thereby strengthening cooperation among Governments and non-governmental organizations, as well as to mobilize complementary resources to meet these challenges.


Paragraph 035 (Principle IX)

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 35 (Principle IX)

To safeguard the interests of present and future generations in human settlements is one of the fundamental goals of the international community. The formulation and implementation of strategies for human settlements development are primarily the responsibility of each country at the national and local levels within the legal framework of each country, inter alia, by creating an enabling environment for human settlements development, and should take into account the economic, social and environmental diversity of conditions in each country. New and additional financial resources from various sources are necessary to achieve the goals of adequate shelter for all and sustainable human settlements development in an urbanizing world. The existing resources available to developing countries — public, private, multilateral, bilateral, domestic and external — need to be enhanced through appropriate and flexible mechanisms and economic instruments to support adequate shelter for all and sustainable human settlements development. These should be accompanied by concrete measures for international technical cooperation and information exchange.


Paragraph 036 (Principle X)

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 36 (Principle X)

Human health and quality of life are at the centre of the effort to develop sustainable human settlements. We therefore commit ourselves to promoting and attaining the goals of universal and equal access to quality education, the highest attainable standard of physical, mental and environmental health, and the equal access of all to primary health care, making particular efforts to rectify inequalities relating to social and economic conditions, including housing, without distinction as to race, national origin, gender, age, or disability, respecting and promoting our common and particular cultures. Good health throughout the life-span of every man and woman, good health for every child, and quality education for all are fundamental to ensuring that people of all ages are able to develop their full capacities in health and dignity and to participate fully in the social, economic and political processes of human settlements, thus contributing, inter alia, to the eradication of poverty. Sustainable human settlements depend on the interactive development of policies and concrete actions to provide access to food and nutrition, safe drinking water, sanitation, and universal access to the widest range of primary health-care services, consistent with the report of the International Conference on Population and Development; to eradicate major diseases that take a heavy toll of human lives, particularly childhood diseases; to create safe places to work and live; and to protect the environment.


Paragraph 037

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 37

Embracing the foregoing principles as States participating in this Conference, we commit ourselves to implementing the Habitat Agenda, through local, national, subregional and regional plans of action and/or other policies and programmes drafted and executed in cooperation with interested parties at all levels and supported by the international community, taking into account that human beings are at the centre of concerns for sustainable development, including adequate shelter for all and sustainable human settlements development, and that they are entitled to a healthy and productive life in harmony with nature.


Paragraph 038

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 38

In implementing these commitments, special attention should be given to the circumstances and needs of people living in poverty, people who are homeless, women, older people, indigenous people, refugees, displaced persons, persons with disabilities and those belonging to vulnerable and disadvantaged groups. Special consideration should also be given to the needs of migrants. Furthermore, special attention should be given to the specific needs and circumstances of children, particularly street children.


Paragraph 039

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 39

We reaffirm our commitment to the full and progressive realization of the right to adequate housing, as provided for in international instruments. In this context, we recognize an obligation by Governments to enable people to obtain shelter and to protect and improve dwellings and neighbourhoods. We commit ourselves to the goal of improving living and working conditions on an equitable and sustainable basis, so that everyone will have adequate shelter that is healthy, safe, secure, accessible and affordable and that includes basic services, facilities and amenities, and will enjoy freedom from discrimination in housing and legal security of tenure. We shall implement and promote this objective in a manner fully consistent with human rights standards.


Paragraph 040

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 40

We further commit ourselves to the objectives of:

  • (a) Ensuring consistency and coordination of macroeconomic and shelter policies and strategies as a social priority within the framework of national development programmes and urban policies in order to support resource mobilization, employment generation, poverty eradication and social integration;
  • (b) Providing legal security of tenure and equal access to land to all people, including women and those living in poverty; and undertaking legislative and administrative reforms to give women full and equal access to economic resources, including the right to inheritance and to ownership of land and other property, credit, natural resources and appropriate technologies;
  • (c) Promoting access for all people to safe drinking water, sanitation and other basic services, facilities and amenities, especially for people living in poverty, women and those belonging to vulnerable and disadvantaged groups;
  • (d) Ensuring transparent, comprehensive and accessible systems in transferring land rights and legal security of tenure;
  • (e) Promoting broad, non-discriminatory access to open, efficient, effective and appropriate housing financing for all people, including mobilizing innovative financial and other resources — public and private — for community development;
  • (f) Promoting locally available, appropriate, affordable, safe, efficient and environmentally sound construction methods and technologies in all countries, particularly in developing countries, at the local, national, regional and subregional levels that emphasize optimal use of local human resources and encourage energy-saving methods and are protective of human health;
  • (g) Designing and implementing standards that provide accessibility also to persons with disabilities in accordance with the Standard Rules on the Equalization of Opportunities for Persons with Disabilities;
  • (h) Increasing the supply of affordable housing, including through encouraging and promoting affordable home ownership and increasing the supply of affordable rental, communal, cooperative and other housing through partnerships among public, private and community initiatives, creating and promoting market-based incentives while giving due respect to the rights and obligations of both tenants and owners;
  • (i) Promoting the upgrading of existing housing stock through rehabilitation and maintenance and the adequate supply of basic services, facilities and amenities;
  • (j) Eradicating and ensuring legal protection from discrimination in access to shelter and basic services, without distinction of any kind, such as race, colour, sex, language, religion, political or other opinion, national or social origin, property, birth or other status; similar protection should be ensured against discrimination on the grounds of disability or age;
  • (k) Helping the family, in its supporting, educating and nurturing roles, to recognize its important contribution to social integration, and encouraging social and economic policies that are designed to meet the housing needs of families and their individual members, especially the most disadvantaged and vulnerable members, with particular attention to the care of children;
  • (l) Promoting shelter and supporting basic services and facilities for education and health for the homeless, displaced persons, indigenous people, women and children who are survivors of family violence, persons with disabilities, older persons, victims of natural and man-made disasters and people belonging to vulnerable and disadvantaged groups, including temporary shelter and basic services for refugees;
  • (m) Protecting, within the national context, the legal traditional rights of indigenous people to land and other resources, as well as strengthening of land management;
  • (n) Protecting all people from and providing legal protection and redress for forced evictions that are contrary to the law, taking human rights into consideration; when evictions are unavoidable, ensuring, as appropriate, that alternative suitable solutions are provided.


Paragraph 041

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 41

(See note)

Providing continued international support to refugees in order to meet their needs and to assist in assuring them a just, durable solution in accordance with relevant United Nations resolutions and international law.


Paragraph 042

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 42

We commit ourselves to the goal of sustainable human settlements in an urbanizing world by developing societies that will make efficient use of resources within the carrying capacity of ecosystems and take into account the precautionary principle approach, and by providing all people, in particular those belonging to vulnerable and disadvantaged groups, with equal opportunities for a healthy, safe and productive life in harmony with nature and their cultural heritage and spiritual and cultural values, and which ensures economic and social development and environmental protection, thereby contributing to the achievement of national sustainable development goals.


Paragraph 043

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 43

We further commit ourselves to the objectives of:

  • (a) Promoting, as appropriate, socially integrated and accessible human settlements, including appropriate facilities for health and education, combating segregation and discriminatory and other exclusionary policies and practices, and recognizing and respecting the rights of all, especially of women, children, persons with disabilities, people living in poverty and those belonging to vulnerable and disadvantaged groups;
  • (b) Creating an enabling international and domestic environment for economic development, social development and environmental protection, as interdependent and mutually reinforcing components of sustainable development, that will attract investments, generate employment, contribute to the eradication of poverty and provide revenues for sustainable human settlements development;
  • (c) Integrating urban planning and management in relation to housing, transport, employment opportunities, environmental conditions and community facilities;
  • (d) Providing adequate and integrated environmental infrastructure facilities in all settlements as soon as possible with a view to improving health by ensuring access for all people to sufficient, continuous and safe freshwater supplies, sanitation, drainage and waste disposal services, with a special emphasis on providing facilities to segments of the population living in poverty;
  • (e) Promoting integrated water use planning with a view to identifying effective and cost-efficient alternatives for mobilizing a sustainable supply of water for communities and other uses;
  • (f) Implementing the social and development goals already agreed to by the international community in the areas of basic education, primary health care and gender equality;
  • (g) Acknowledging, harnessing and enhancing the efforts and potential of productive informal and private sectors, where appropriate, in creating sustainable livelihoods and jobs and increasing incomes, while providing housing and services for people living in poverty;
  • (h) Promoting, where appropriate, the upgrading of informal settlements and urban slums as an expedient measure and pragmatic solution to the urban shelter deficit;
  • (i) Promoting the development of more balanced and sustainable human settlements by encouraging productive investments, job creation and social infrastructure development in small and medium-sized cities, towns and villages;
  • (j) Promoting changes in unsustainable production and consumption patterns, particularly in industrialized countries, population policies and settlement structures that are more sustainable, reduce environmental stress, promote the efficient and rational use of natural resources — including water, air, biodiversity, forests, energy sources and land — and meet basic needs, thereby providing a healthy living and working environment for all and reducing the ecological footprint of human settlements;
  • (k) Promoting, where appropriate, the creation of a geographically balanced settlement structure;
  • (l) Giving priority attention to human settlements programmes and policies to reduce urban pollution resulting especially from inadequate water supply, sanitation and drainage, poor industrial and domestic waste management, including solid waste management, and air pollution;
  • (m) Encouraging dialogue among public, private and non-governmental interested parties to develop an expanded concept of the “balance-sheet”, which recognizes that the economic, environmental, social and civic consequences for directly and indirectly affected parties, including future generations, should be taken into account in making decisions on the allocation of resources;
  • (n) Improving access to work, goods, services and amenities, inter alia, by promoting effective and environmentally sound, accessible, quieter and more energy-efficient transportation systems and by promoting spatial development patterns and communications policies that reduce transport demand, promoting measures, as appropriate, so that the polluter bears the cost of pollution, taking into account special needs and requirements of developing countries;
  • (o) Promoting more energy-efficient technology and alternative/renewable energy for human settlements, and reducing the negative impacts of energy production and use on human health and on the environment;
  • (p) Promoting optimal use of productive land in urban and rural areas and protecting fragile ecosystems and environmentally vulnerable areas from the negative impacts of human settlements, inter alia, through developing and supporting the implementation of improved land management practices that deal comprehensively with potentially competing land requirements for agriculture, industry, transport, urban development, green space, protected areas and other vital needs;
  • (q) Addressing population issues affecting human settlements and fully integrating demographic concerns into human settlements policies;
  • (r) Protecting and maintaining the historical, cultural and natural heritage, including traditional shelter and settlement patterns, as appropriate, of indigenous and other people, as well as landscapes and urban flora and fauna in open and green spaces;
  • (s) Protecting holy places and places of cultural and historic significance;
  • (t) Promoting the redevelopment and reuse of already serviced but poorly utilized commercial and residential land in urban centres in order to revitalize them and reduce development pressures on productive agricultural lands on the periphery;
  • (u) Promoting education about, and training on, environmentally sound technologies, materials and products;
  • (v) Promoting equal access and full participation of persons with disabilities in all spheres of human settlements and providing adequate policies and legal protection against discrimination on grounds of disabilities;
  • (w) Developing and evaluating policies and programmes to reduce the undesired adverse effects and improve the positive impact of structural adjustment and economic transition on sustainable human settlements development, especially on those belonging to vulnerable and disadvantaged groups, and women, inter alia, through reviewing the impact of structural adjustment on social development by means of gender-sensitive social impact assessments and other relevant methods;
  • (x) Formulating and implementing programmes that contribute to maintaining and strengthening the vitality of rural areas;
  • (y) Ensuring that the importance of coastal areas is recognized in the national development effort and that all efforts are made to ensure their sustainable use;
  • (z) Preventing man-made disasters, including major technological disasters, by ensuring adequate regulatory and other measures to avoid their occurrence, and reducing the impacts of natural disasters and other emergencies on human settlements, inter alia, through appropriate planning mechanisms and resources for rapid, people-centred responses that promote a smooth transition from relief, through rehabilitation, to reconstruction and development, taking into account cultural and sustainable dimensions; and rebuilding disaster-affected settlements in a manner that reduces future disaster-related risks and makes the rebuilt settlements accessible to all;
  • (aa) Taking appropriate action to manage the use of heavy metals, particularly lead, safely and effectively and, where possible, eliminating uncontrolled exposure in order to protect human health and the environment;
  • (bb) Eliminating as soon as possible the use of lead in gasoline;
  • (cc) Developing housing that can serve as a functional workplace for women and men.


Paragraph 044

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 44

We commit ourselves to the strategy of enabling all key actors in the public, private and community sectors to play an effective role — at the national, state/provincial, metropolitan and local levels — in human settlements and shelter development.


Paragraph 045

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 45

We further commit ourselves to the objectives of:

  • (a) Enabling local leadership, promoting democratic rule, exercising public authority and using public resources in all public institutions at all levels in a manner that is conducive to ensuring transparent, responsible, accountable, just, effective and efficient governance of towns, cities and metropolitan areas;
  • (b) Establishing, where appropriate, favourable conditions for the organization and development of the private sector, as well as defining and enhancing its role in sustainable human settlements development, including through training;
  • (c) Decentralizing authority and resources, as appropriate, as well as functions and responsibilities to the level most effective in addressing the needs of people in their settlements;
  • (d) Supporting progress and security for people and communities, whereby every member of society is enabled to satisfy his or her basic human needs and to realize his or her personal dignity, safety, creativity and life aspirations;
  • (e) Working in partnership with youth in order to develop and enhance effective skills and provide education and training to prepare youth for current and future decision-making roles and sustainable livelihoods in human settlements management and development;
  • (f) Promoting gender-sensitive institutional and legal frameworks and capacity-building at the national and local levels conducive to civic engagement and broad-based participation in human settlements development;
  • (g) Encouraging the establishment of community-based organizations, civil society organizations, and other forms of non-governmental entities that can contribute to the efforts to reduce poverty and improve the quality of life in human settlements;
  • (h) Institutionalizing a participatory approach to sustainable human settlements development and management, based on a continuing dialogue among all actors involved in urban development (the public sector, the private sector and communities), especially women, persons with disabilities and indigenous people, including the interests of children and youth;
  • (i) Fostering capacity-building and training for human settlements planning, management and development at the national and local levels that includes education, training and institutional strengthening, especially for women and persons with disabilities;
  • (j) Promoting institutional and legal enabling frameworks at the national, subnational and local levels for mobilizing financial resources for sustainable shelter and human settlements development;
  • (k) Promoting equal access to reliable information, at the national, subnational and local levels, utilizing, where appropriate, modern communications technology and networks;
  • (l) Ensuring the availability of education for all and supporting research aimed at building local capacity that promotes adequate shelter for all and sustainable human settlements development, given that the challenges make it necessary to increase the application of science and technology to problems related to human settlements;
  • (m) Facilitating participation by tenants in the management of public and community-based housing and by women and those belonging to vulnerable and disadvantaged groups in the planning and implementation of urban and rural development.


Paragraph 046

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 46

(See note)

We commit ourselves to the goal of gender equality in human settlements development. We further commit ourselves to:

  • (a) Integrating gender perspectives in human settlements related legislation, policies, programmes and projects through the application of gender-sensitive analysis;
  • (b) Developing conceptual and practical methodologies for incorporating gender perspectives in human settlements planning, development and evaluation, including the development of indicators;
  • (c) Collecting, analysing and disseminating gender-disaggregated data and information on human settlements issues, including statistical means that recognize and make visible the unremunerated work of women, for use in policy and programme planning and implementation;
  • (d) Integrating a gender perspective in the design and implementation of environmentally sound and sustainable resource management mechanisms, production techniques and infrastructure development in rural and urban areas;
  • (e) Formulating and strengthening policies and practices to promote the full and equal participation of women in human settlements planning and decision-making.


Paragraph 047

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 47

While recognizing that the housing and shelter sector is a productive sector and should be eligible, inter alia, for commercial financing, we commit ourselves to strengthening existing financial mechanisms and, where appropriate, developing innovative approaches for financing the implementation of the Habitat Agenda, which will mobilize additional resources from various sources of finance — public, private, multilateral and bilateral — at the international, regional, national and local levels, and which will promote the efficient, effective and accountable allocation and management of resources, recognizing that local institutions involved in micro-credit may hold the most potential for housing the poor.


Paragraph 048

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 48

We further commit ourselves to the objectives of:

  • (a) Stimulating national and local economies through promoting economic development, social development and environmental protection that will attract domestic and international financial resources and private investment, generate employment and increase revenues, providing a stronger financial base to support adequate shelter and sustainable human settlements development;
  • (b) Strengthening fiscal and financial management capacity at all levels, so as to fully develop the sources of revenue;
  • (c) Enhancing public revenue through the use, as appropriate, of fiscal instruments that are conducive to environmentally sound practices in order to promote direct support for sustainable human settlements development;
  • (d) Strengthening regulatory and legal frameworks to enable markets to work, overcome market failure and facilitate independent initiative and creativity, as well as to promote socially and environmentally responsible corporate investment and reinvestment in, and in partnership with, local communities and to encourage a wide range of other partnerships to finance shelter and human settlements development;
  • (e) Promoting equal access to credit for all people;
  • (f) Adopting, where appropriate, transparent, timely, predictable and performance-based mechanisms for the allocation of resources among different levels of government and various actors;
  • (g) Fostering the accessibility of the market for those who are less organized and informed or otherwise excluded from participation by providing subsidies, where appropriate, and promoting appropriate credit mechanisms and other instruments to address their needs.


Paragraph 049

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 49

We commit ourselves — in the interests of international peace, security, justice and stability — to enhancing international cooperation and partnerships that will assist in the implementation of national plans of action and the global plan of action and in the attainment of the goals of the Habitat Agenda by contributing to and participating in multilateral, regional and bilateral cooperation programmes and institutional arrangements and technical and financial assistance programmes; by promoting the exchange of appropriate technology; by collecting, analysing and disseminating information about shelter and human settlements; and by international networking.


Paragraph 050

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 50

We further commit ourselves to the objectives of:

  • (a) Striving to fulfil the agreed target of 0.7 per cent of the gross national product of the developed countries for official development assistance as soon as possible and to increase, as necessary, the share of funding for adequate shelter and human settlements development programmes, commensurate with the scope and scale of activities required to achieve the objectives and goals of the Habitat Agenda;
  • (b) Using resources and economic instruments in an effective, efficient, equitable and non-discriminatory manner at the local, national, regional and international levels;
  • (c) Promoting responsive international cooperation between public, private, non-profit, non-governmental and community organizations.


Paragraph 051

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 51

We commit ourselves to observing and implementing the Habitat Agenda as a guide for action within our countries and will monitor progress towards that goal. Quantitative and qualitative indicators at the national and local levels, which are disaggregated to reflect the diversity of our societies, are essential for planning, monitoring and evaluating progress towards the achievement of adequate shelter for all and sustainable human settlements. In this regard, the well-being of children is a critical indicator of a healthy society. Age and gender-sensitive indicators, disaggregated data and appropriate data-collection methods must be developed and used to monitor the impact of human settlements policies and practices on cities and communities, with special and continuous attention to the situation of those belonging to disadvantaged and vulnerable groups. We recognize the need for an integrated approach and concerted action to achieve the objective of adequate shelter for all and to sustainable human settlements development and will strive for coordinated implementation of international commitments and action programmes.


Paragraph 052

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 52

We further commit ourselves to assessing, with a view to its revitalization, the United Nations Centre for Human Settlements (Habitat), whose responsibilities, inter alia, include coordination and assisting all States in the implementation of the Habitat Agenda.


Paragraph 053

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 53

(See note)

Twenty years ago in Vancouver, at the first United Nations Conference on Human Settlements, the world community adopted an agenda for human settlements development. Since then, there have been remarkable changes in population and social, political, environmental and economic circumstances that affect the strategic outlook. These changes have led many Governments to adopt and promote enabling policies to facilitate actions by individuals, families, communities and the private sector to improve human settlements conditions. However, it is estimated that at least one billion human beings still lack adequate shelter and are living in unacceptable conditions of poverty, mostly in developing countries.


Paragraph 054

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 54

While the rate of population growth is on the decline, during the past 20 years world population has increased from about 4.2 billion to about 5.7 billion, with nearly one third under 15 years of age and an increasing number of people living in cities. By the turn of the century, humankind will be crossing a threshold where over 50 per cent of the population lives in urban areas. Meeting the needs of the nearly two billion more people expected in the coming two decades and managing human settlements towards sustainability will be a daunting task. In developing countries, in particular, rapid urbanization and the growth of towns, cities and megacities, where public and private resources tend to concentrate, represent new challenges and at the same time new opportunities: there is a need to address the root causes of these phenomena, including rural to urban migration.


Paragraph 055

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 55

In the economic sphere, the increasing globalization of the economy means that people in communities are trading in broader markets, and investment funds are more often available from international sources. As a result, the level of economic development has increased in many countries. At the same time, the gap between poor and rich — countries as well as people — has widened, hence the continuing need for partnerships to create a more favourable international economic environment. New communications technology makes information much more widely accessible and accelerates all processes of change. In many societies, new issues of social cohesion and personal security have emerged and the issue of solidarity has become central. Unemployment, environmental degradation, social disintegration and large-scale populations displacements, as well as intolerance, violence, and violation of human rights, have also emerged as critical factors. We must keep these new conditions in view as we draw up human settlements strategies for the first two decades of the twenty-first century.


Paragraph 056

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 56

While Habitat II is a conference of States and there is much that national Governments can do to enable local communities to solve problems, the actors who will determine success or failure in improving the human settlements condition are mostly found at the community level in the public, private and non-profit sectors. It is they, local authorities and other interested parties, who are on the front line in achieving the goals of Habitat II. Although the structural causes of problems have often to be dealt with at the national and sometimes the international level, progress will depend to a large degree on local authorities, civic engagement and the forging of partnerships at all levels of government with the private sector, the cooperative sector, non-governmental and community-based organizations, workers and employers and civil society at large.


Paragraph 057

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 57

Habitat II is one in an extraordinary series of world conferences held under the auspices of the United Nations over the past five years. All addressed important issues of people-centred sustainable development, including sustained economic growth and equity, for which successful implementation requires action at all levels, particularly the local level. Strategies on social, economic, environmental, disaster reduction, population, disability and gender issues will have to be implemented in urban and rural areas — in particular, where the problems are acute and generate tension.


Paragraph 058

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 58

At Habitat II, Governments at all levels, the community and the private sector have considered how the achievement of the two principal goals of “Adequate shelter for all” and “Sustainable human settlements development in an urbanizing world” can be furthered at the local level through an enabling process in which individuals, families and their communities play a central role. This is what is special about the global plan of action of Habitat II and the strategies for its implementation. Implementation of these measures will need to be adapted to the specific situation of each country and community.


Paragraph 059

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 59

The strategy of the global plan of action is based on enablement, transparency and participation. Under this strategy, government efforts are based on establishing legislative, institutional and financial frameworks that will enable the private sector, non-governmental organizations and community groups to fully contribute to the achievement of adequate shelter for all and sustainable human settlements development and enable all women and men to work with each other and in their communities with Governments at all levels to determine their future collectively, decide on priorities for action, identify and allocate resources fairly and build partnerships to achieve common goals. Enablement creates:

  • (a) A situation in which the full potential and resources of all actors in the process of producing and improving shelter are mobilized;
  • (b) The conditions for women and men to exercise their individual rights and responsibilities equally and to engage their abilities effectively in activities that will improve and sustain their living environments;
  • (c) The conditions for organizations and institutions to interact and network, building partnerships for the objectives of adequate shelter for all and sustainable human settlements development;
  • (d) The conditions for self-improvement by all;
  • (e) The conditions for enhancing international cooperation.


Paragraph 060

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 60

Adequate shelter means more than a roof over one’s head. It also means adequate privacy; adequate space; physical accessibility; adequate security; security of tenure; structural stability and durability; adequate lighting, heating and ventilation; adequate basic infrastructure, such as water-supply, sanitation and waste-management facilities; suitable environmental quality and health-related factors; and adequate and accessible location with regard to work and basic facilities: all of which should be available at an affordable cost. Adequacy should be determined together with the people concerned, bearing in mind the prospect for gradual development. Adequacy often varies from country to country, since it depends on specific cultural, social, environmental and economic factors. Gender-specific and age-specific factors, such as the exposure of children and women to toxic substances, should be considered in this context.


Paragraph 061

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 61

Since the adoption of the Universal Declaration of Human Rights in 1948, the right to adequate housing has been recognized as an important component of the right to an adequate standard of living. All Governments without exception have a responsibility in the shelter sector, as exemplified by their creation of ministries of housing or agencies, by their allocation of funds for the housing sector and by their policies, programmes and projects. The provision of adequate housing for everyone requires action not only by Governments, but by all sectors of society, including the private sector, non-governmental organizations, communities and local authorities, as well as by partner organizations and entities of the international community. Within the overall context of an enabling approach, Governments should take appropriate action in order to promote, protect and ensure the full and progressive realization of the right to adequate housing. These actions include, but are not limited to:

  • (a) Providing, in the matter of housing, that the law shall prohibit any discrimination and guarantee to all persons equal and effective protection against discrimination on any ground such as race, colour, sex, language, religion, political or other opinion, national or social origin, property, birth or other status;
  • (b) Providing legal security of tenure and equal access to land for all, including women and those living in poverty, as well as effective protection from forced evictions that are contrary to the law, taking human rights into consideration and bearing in mind that homeless people should not be penalized for their status;
  • (c) Adopting policies aimed at making housing habitable, affordable and accessible, including for those who are unable to secure adequate housing through their own means, by, inter alia:
    • (i) Expanding the supply of affordable housing through appropriate regulatory measures and market incentives;
    • (ii) Increasing affordability through the provision of subsidies and rental and other forms of housing assistance to people living in poverty;
    • (iii) Supporting community-based, cooperative and non-profit rental and owner-occupied housing programmes;
    • (iv) Promoting supporting services for the homeless and other vulnerable groups;
    • (v) Mobilizing innovative financial and other resources — public and private — for housing and community development;
    • (vi) Creating and promoting market-based incentives to encourage the private sector to meet the need for affordable rental and owner-occupied housing;
    • (vii) Promoting sustainable spatial development patterns and transportation systems that improve accessibility of goods, services, amenities and work;
  • (d) Effective monitoring and evaluation of housing conditions, including the extent of homelessness and inadequate housing, and, in consultation with the affected population, formulating and adopting appropriate housing policies and implementing effective strategies and plans to address those problems.


Paragraph 062

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 62

Because it leads to the full mobilization of all potential indigenous resources, a shelter strategy that is based on an enabling approach greatly contributes to the sustainable development of human settlements. The management of such resources must be people-centred and must be environmentally, socially and economically sound. This can occur only if policies and actions in the shelter sector are integrated with policies and actions that are intended to promote economic development, social development and environmental protection. A fundamental objective of this chapter, therefore, is to integrate shelter policies with policies that will guide macroeconomic and social development and sound environmental management.


Paragraph 063

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 63

A second fundamental objective of this chapter is to enable markets — the primary housing delivery mechanism — to perform their function with efficiency. Actions to achieve this objective and at the same time contribute to social goals, including, where appropriate, market-based incentives and compensatory measures, are recommended. Further objectives and recommended actions address the components of shelter-delivery systems (land, finance, infrastructure and services, construction, building materials, maintenance and rehabilitation) in the private, community and public rental sectors, and ways of making them serve all people better. Finally, special attention is given to all those, including women, who are at considerable risk because they lack security of tenure or are inhibited from participation in shelter markets. Actions are recommended to reduce their vulnerability and enable them to obtain adequate shelter in a just and humane way.


Paragraph 064

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 64

International and national cooperation at all levels will be both necessary and beneficial in promoting adequate shelter for all. This is especially needed in areas that are affected by war or by natural, industrial or technological disasters, and in situations in which reconstruction and rehabilitation needs surpass national resources.


Paragraph 065

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 65

The formulation and periodic evaluation and revision, as necessary, of enabling shelter policies, with a view to creating a framework for efficient and effective shelter delivery systems, are the cornerstone for the provision of adequate shelter for all. A fundamental principle in formulating a realistic shelter policy is its interdependence with overall macroeconomic, environmental and social development policies. Shelter policies, while focusing on the increasing demand for housing and infrastructure, should also emphasize the increased use and maintenance of existing stock through ownership, rental and other tenure options, responding to the diversity of needs. These policies should also encourage and support the people who, in many countries, particularly developing countries, individually or collectively act as important producers of housing. Policies should respond to the diverse needs of those belonging to disadvantaged and vulnerable groups as set out in subsection 4 below (paras. 93 to 98).


Paragraph 066

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 66 (Action)

Governments should strive to decentralize shelter policies and their administration to subnational and local levels within the national framework, whenever possible and as appropriate.


Paragraph 067

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 67 (Action)

To integrate shelter policies with macroeconomic, social, demographic, environmental and cultural policies, Governments, as appropriate, should:

  • (a) Establish and implement consultative mechanisms among the governmental authorities that are responsible for economic, environmental, social, human settlements and shelter policies, and the organization of civil society and the private sector so as to coordinate the shelter sector in a coherent manner, which should include identifying the market and precise criteria for allocations, subsidies and other forms of assistance;
  • (b) Constantly monitor the impact of macroeconomic policies on shelter delivery systems, considering their specific linkages and taking into account their possible effects on vulnerable and disadvantaged groups;
  • (c) Strengthen the linkages between shelter policies, employment generation, environmental protection, preservation of cultural heritage, resource mobilization and the maximization of resource efficiency, and strengthen the stimulation of and support for sustainable economic development and social development activities;
  • (d) Apply public policies, including expenditure, taxation, monetary and planning policies, to stimulate sustainable shelter markets and land development;
  • (e) Integrate land and shelter policies with policies for reducing poverty and creating jobs, for environmental protection, for preservation of cultural heritage, for education and health, for providing clean water-supply and sanitation facilities, and for empowering those belonging to disadvantaged and vulnerable groups, particularly people without shelter;
  • (f) Strengthen shelter-related information systems, and make use of relevant research activities in policy development, including gender-disaggregated data;
  • (g) Periodically evaluate and, as appropriate, revise shelter policies, taking into consideration the needs of people without shelter and the impact of such policies on the environment, economic development and social welfare.


Paragraph 068

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 68 (Action)

To formulate and implement policies that promote the enablement approach to the development, maintenance and rehabilitation of shelter in both rural and urban areas, Governments at all levels, as appropriate, should:

  • (a) Employ broad-based participatory and consultative mechanisms that involve representatives from public, private, non-governmental, cooperative and community sectors, including representatives of groups that are considered to be living in poverty, at all levels in the policy development process;
  • (b) Establish appropriate processes for coordination and decentralization that define clear local-level rights and responsibilities within the policy development process;
  • (c) Develop and support adequate institutional frameworks, especially for facilitating investment in the supply of both rural and urban shelter by the private sector;
  • (d) Consider establishing priorities for the allocation of natural, human, technical and financial resources;
  • (e) Establish and adopt a regulatory framework, and provide institutional support for facilitating participation and partnership arrangements at all levels;
  • (f) Review and adjust, when necessary, the legal, fiscal and regulatory framework to respond to the special needs of people living in poverty and low-income people;
  • (g) Promote the supply of affordable rental houses and the legal rights and obligations of both tenants and owners.


Paragraph 069

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 69 (Action)

To adopt and implement a cross-sectoral approach to policy development, Governments at the appropriate levels, including local authorities, should:

  • (a) Coordinate and integrate shelter and human settlements policies with other related policies, such as population and human resource development policies, environment, cultural, land and infrastructure policies, and urban and rural planning, as well as private and/or public employment initiatives;
  • (b) Take full account of the need for economic development, social development and environmental protection, and the objectives of adequate shelter for all and sustainable human settlements development principles and of the basic needs for human development and health;
  • (c) Adopt policies ensuring that persons with disabilities have access to new public buildings and facilities, public housing and public transport systems. Furthermore, during renovation of existing buildings, similar measures should be adopted whenever feasible;
  • (d) Encourage the development of environmentally sound and affordable construction methods and the production and distribution of building materials, including strengthening the indigenous building materials industry, based as far as possible on locally available resources;
  • (e) Promote the free exchange of information on the entire range of the environmental health aspects of construction, including the development and dissemination of databases on the adverse environmental effects of building materials, through the collaborative efforts of the private and public sectors.


Paragraph 070

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 70 (Action)

To improve shelter delivery systems, Governments at the appropriate levels should:

  • (a) Adopt an enabling approach to shelter development, including the renovation, rehabilitation, upgrading and strengthening of the existing housing stock in both rural and urban areas;
  • (b) Establish priorities for the allocation of natural, human, technical and financial resources;
  • (c) Develop adequate institutional frameworks for the public, community and private sectors, especially for facilitating investments in the supply of both rural and urban shelter by the private and non-profit sectors;
  • (d) When necessary, review and adjust the legal, fiscal and regulatory framework to respond to the special needs of those belonging to vulnerable and disadvantaged groups, in particular, people living in poverty and low-income people;
  • (e) Periodically evaluate and, as necessary, revise policies and systems for financing shelter, taking into consideration the impact of such policies and systems on the environment, economic development and social welfare, especially their different effects on vulnerable and disadvantaged groups;
  • (f) Promote and adopt, where appropriate, policies that coordinate and encourage the adequate supply of the key inputs required for the construction of housing and infrastructure, such as land, finance and building materials;
  • (g) Encourage the development of environmentally sound and affordable construction methods and the production and distribution of building materials, including strengthening the local building materials industry, based as far as possible on locally available resources;
  • (h) Promote, in those countries where it may be appropriate, the use of labour-intensive construction and maintenance technologies that generate employment in the construction sector for the underemployed labour force found in most large cities, at the same time promoting the development of skills in the construction sector.


Paragraph 071

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 71

In many countries, markets serve as the primary housing delivery mechanism, hence their effectiveness and efficiency are important to the goal of sustainable development. It is the responsibility of Governments to create an enabling framework for a well-functioning housing market. The housing sector should be viewed as an integrating market in which trends in one segment affect performance in other segments. Government interventions are required to address the needs of disadvantaged and vulnerable groups that are insufficiently served by markets.


Paragraph 072

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 72 (Action)

To ensure market efficiency, Governments at the appropriate levels and consistent with their legal authority should:

  • (a) Assess housing supply and demand on a gender-disaggregated basis and collect, analyse and disseminate information about housing markets and other delivery mechanisms, and encourage the private and non-profit sectors and the media to do the same, while avoiding duplication of efforts;
  • (b) Avoid inappropriate interventions that stifle supply and distort demand for housing and services, and periodically review and adjust legal, financial and regulatory frameworks, including frameworks for contracts, land use, building codes and standards;
  • (c) Employ mechanisms (for example, a body of law, a cadastre, rules for property valuation and others) for the clear definition of property rights;
  • (d) Permit the exchange of land and housing without undue restriction, and apply procedures that will make property transactions transparent and accountable in order to prevent corrupt practices;
  • (e) Undertake legislative and administrative reforms to give women full and equal access to economic resources, including the right to inheritance and the ownership of land and other property, credit, natural resources and appropriate technologies;
  • (f) Apply appropriate fiscal measures, including taxation, to promote the adequate supply of housing and land;
  • (g) Periodically assess how best to satisfy the requirement for government intervention to meet the specific needs of people living in poverty and vulnerable groups for whom traditional market mechanisms fail to work;
  • (h) Develop, as appropriate, flexible instruments for the regulation of housing markets, including the rental market, taking into account the special needs of vulnerable groups.


Paragraph 073

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 73

In many countries, particularly developing countries, more than half the existing housing stock has been built by the owner-occupiers themselves, serving mainly the lower-income population. Self-built housing will continue to play a major role in the provision of housing into the distant future. Many countries are supporting self-built housing by regularizing and upgrading programmes.


Paragraph 074

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 74 (Action)

To support the efforts of people, individually or collectively, to produce shelter, Governments at the appropriate levels should, where appropriate:

  • (a) Promote self-built housing within the context of a comprehensive land-use policy;
  • (b) Integrate and regularize self-built housing, especially through appropriate land registration programmes, as a holistic part of the overall housing and infrastructure system in urban and rural areas, subject to a comprehensive land-use policy;
  • (c) Encourage efforts to improve existing self-built housing through better access to housing resources, including land, finance and building materials;
  • (d) Develop the means and methods to improve the standards of self-built housing;
  • (e) Encourage community-based and non-governmental organizations in their role of assisting and facilitating the production of self-built housing;
  • (f) Facilitate regular dialogue and gender-sensitive participation of the various actors involved in housing production at all levels and stages of decision-making;
  • (g) Mitigate the problems related to spontaneous human settlements through programmes and policies that anticipate unplanned settlements.


Paragraph 075

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 75

Access to land and legal security of tenure are strategic prerequisites for the provision of adequate shelter for all and for the development of sustainable human settlements affecting both urban and rural areas. It is also one way of breaking the vicious circle of poverty. Every Government must show a commitment to promoting the provision of an adequate supply of land in the context of sustainable land-use policies. While recognizing the existence of different national laws and/or systems of land tenure, Governments at the appropriate levels, including local authorities, should nevertheless strive to remove all possible obstacles that may hamper equitable access to land and ensure that equal rights of women and men related to land and property are protected under the law. The failure to adopt, at all levels, appropriate rural and urban land policies and land management practices remains a primary cause of inequity and poverty. It is also the cause of increased living costs, the occupation of hazard-prone land, environmental degradation and the increased vulnerability of urban and rural habitats, affecting all people, especially disadvantaged and vulnerable groups, people living in poverty and low-income people.


Paragraph 076

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 76 (Action)

To ensure an adequate supply of serviceable land, Governments at the appropriate levels and in accordance with their legal framework should:

  • (a) Recognize and legitimize the diversity of land delivery mechanisms;
  • (b) Decentralize land management responsibilities and provide local capacity-building programmes that recognize the role of key interested parties, where appropriate;
  • (c) Prepare comprehensive inventories of publicly held land and, where appropriate, develop programmes for making them available for shelter and human settlements development, including, where appropriate, development by non-governmental and community-based organizations;
  • (d) Apply transparent, comprehensive and equitable fiscal incentive mechanisms, as appropriate, to stimulate the efficient, accessible and environmentally sound use of land, and utilize land-based and other forms of taxation in mobilizing financial resources for service provision by local authorities;
  • (e) Consider fiscal and other measures, as appropriate, to promote the efficient functioning of the market for vacant land, ensuring the supply of housing and land for shelter development;
  • (f) Develop and implement land information systems and practices for managing land, including land value assessment, and seek to ensure that such information is readily available;
  • (g) Make full use of existing infrastructure in urban areas, encouraging optimal density of the occupation of available serviced land in accordance with its carrying capacity, at the same time ensuring the adequate provision of parks, play areas, common spaces and facilities, and plots of land for home gardening, as appropriate;
  • (h) Consider the adoption of innovative instruments that capture gains in land value and recover public investments;
  • (i) Consider the adoption of innovative instruments for the efficient and sustainable assembly and development of land, including, where appropriate, land readjustment and consolidation;
  • (j) Develop appropriate cadastral systems and streamline land registration procedures in order to facilitate the regularization of informal settlements, where appropriate, and simplify land transactions;
  • (k) Develop land codes and legal frameworks that define the nature of land and real property and the rights that are formally recognized;
  • (l) Mobilize local and regional expertise to promote research, the transfer of technology and education programmes to support land administration systems;
  • (m) Promote comprehensive rural development through such measures as equal access to land, land improvement, economic diversification, the development of small and medium-scale cities in rural areas and, where appropriate, indigenous land settlements;
  • (n) Ensure simple procedures for the transfer of land and conversion of land use within the context of a comprehensive policy framework, including the protection of arable land and the environment.


Paragraph 077

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 77 (Action)

To promote efficient land markets and the environmentally sustainable use of land, Governments at the appropriate levels should:

  • (a) Re-evaluate and, if necessary, periodically adjust planning and building regulatory frameworks, taking into consideration their human settlements and economic, social and environmental policies;
  • (b) Support the development of land markets by means of effective legal frameworks, and develop flexible and varied mechanisms aimed at mobilizing lands with diverse juridical status;
  • (c) Encourage the multiplicity and diversity of interventions by both the public and private sectors and other interested parties, men and women alike, acting within the market system;
  • (d) Develop a legal framework of land use aimed at balancing the need for construction with the protection of the environment, minimizing risk and diversifying uses;
  • (e) Review restrictive, exclusionary and costly legal and regulatory processes, planning systems, standards and development regulations.


Paragraph 078

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 78 (Action)

To eradicate legal and social barriers to the equal and equitable access to land, especially the access of women, people with disabilities and those belonging to vulnerable groups, Governments at the appropriate levels, in partnership with the private sector, non-governmental organizations, the cooperative sector and community-based organizations, should:

  • (a) Address the cultural, ethnic, religious, social and disability-based causes that result in the creation of barriers that lead to segregation and exclusion, inter alia, by encouraging education and training for peaceful conflict resolution;
  • (b) Promote awareness campaigns, education and enabling practices regarding, in particular, legal rights with respect to tenure, land ownership and inheritance for women, so as to overcome existing barriers;
  • (c) Review legal and regulatory frameworks, adjusting them to the principles and commitments of the Global Plan of Action and ensuring that the equal rights of women and men are clearly specified and enforced;
  • (d) Develop regularization programmes and formulate and implement such programmes and projects in consultation with the concerned population and organized groups, ensuring the full and equal participation of women and taking into account the needs differentiated by gender, age, disability and vulnerability;
  • (e) Support, inter alia, community projects, policies and programmes that aim to remove all barriers to women’s access to affordable housing, land and property ownership, economic resources, infrastructure and social services, and ensure the full participation of women in all decision-making processes, with particular regard to women in poverty, especially female heads of households and women who are sole providers for their families;
  • (f) Undertake legislative and administrative reforms to give women full and equal access to economic resources, including the right to inheritance and the ownership of land and other property, credit, natural resources and appropriate technologies;
  • (g) Promote mechanisms for the protection of women who risk losing their homes and properties when their husbands die.


Paragraph 079

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 79 (Action)

To facilitate access to land and security of tenure for all socio-economic groups, Governments at the appropriate levels, including local authorities, should:

  • (a) Adopt an enabling legal and regulatory framework based on an enhanced knowledge, understanding and acceptance of existing practices and land delivery mechanisms so as to stimulate partnerships with the private business and community sectors, specifying recognized types of land tenure and prescribing procedures for the regularization of tenure, where needed;
  • (b) Provide institutional support, accountability and transparency of land management, and accurate information on land ownership, land transactions and current and planned land use;
  • (c) Explore innovative arrangements to enhance the security of tenure, other than full legalization, which may be too costly and time-consuming in certain situations, including access to credit, as appropriate, in the absence of a conventional title to land;
  • (d) Promote measures to ensure that women have equal access to credit for buying, leasing or renting land, and equal protection for the legal security of tenure of such land;
  • (e) Capitalize on the potential contribution of key interested parties in the private formal and informal sectors, and support the engagement of non-governmental organizations, community organizations and the private sector in participatory and collective initiatives and mechanisms appropriate to conflict resolution;
  • (f) Encourage, in particular, the participation of community and non-governmental organizations by:
    • (i) Reviewing and adjusting legal and regulatory frameworks in order to recognize and stimulate the diverse forms of organization of the population engaged in the production and management of land, housing and services;
    • (ii) Considering financial systems that recognize organizations as credit holders, extend credit to collective units backed by collective collateral and introduce financial procedures that are adapted to the needs of housing production by the people themselves and to the modalities through which the population generates income and savings;
    • (iii) Developing and implementing complementary measures designed to enhance their capabilities, including, where appropriate, fiscal support, educational and training programmes, and technical assistance and funds in support of technological innovation;
    • (iv) Supporting the capacity-building and accumulation of experience of non-governmental organizations and peoples’ organizations in order to make them efficient and competent partners in the implementation of national housing plans of action;
    • (v) Encouraging lending institutions to recognize that community-based organizations may act as guarantors for those who, because of poverty or discrimination, lack other sources of equity, giving particular attention to the needs of individual women.


Paragraph 080

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 80

Housing finance institutions serve the conventional market but do not always respond adequately to the different needs of large segments of the population, particularly those belonging to vulnerable and disadvantaged groups, people living in poverty and low-income people. In order to mobilize more domestic and international resources for housing finance and extend credit to more households, it is necessary to integrate housing finance into the broader financial system and to use existing instruments or develop new instruments, as appropriate, to address the financial needs of people having limited or no access to credit.


Paragraph 081

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 81 (Action)

To improve the effectiveness of existing housing finance systems, Governments at the appropriate levels should:

  • (a) Adopt policies that increase the mobilization of housing finance and extend more credit to people living in poverty, while maintaining the solvency of credit systems;
  • (b) Strengthen the effectiveness of existing housing finance systems;
  • (c) Enhance the accessibility of housing finance systems and eradicate all forms of discrimination against borrowers;
  • (d) Promote transparency, accountability and ethical practices in financial transactions through support from effective legal and regulatory frameworks;
  • (e) Establish, where necessary, a comprehensive and detailed body of property law and property rights, and enforce foreclosure laws to facilitate private-sector participation;
  • (f) Encourage the private sector to mobilize resources to meet varying housing demands, including rental housing, maintenance and rehabilitation;
  • (g) Support the competitiveness of mortgage markets and, where appropriate, facilitate the development of secondary markets and securitization;
  • (h) Decentralize, as appropriate, the lending operations of mortgage markets and encourage the private sector to do the same in order to provide greater physical access to credit, especially in rural areas;
  • (i) Encourage all lending institutions to improve their management and the efficiency of their operations;
  • (j) Encourage community mortgage programmes that are accessible to people living in poverty, especially women, in order to increase their productive capacity by providing them with access to capital, resources, credit, land, technology and information so that they can raise their income and improve their living conditions and status within the household.


Paragraph 082

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 82 (Action)

To create new housing finance mechanisms, as necessary, Governments at the appropriate levels should:

  • (a) Harness the potential of non-traditional financing arrangements by encouraging communities to form housing and multi-purpose community development cooperatives, especially for the provision of low-cost housing;
  • (b) Review and strengthen the legal and regulatory framework and institutional base for mobilizing non-traditional lenders;
  • (c) Encourage, in particular by removing legal and administrative obstacles, the expansion of savings and credit cooperatives, credit unions, cooperative banks, cooperative insurance enterprises and other non-bank financial institutions, and establish savings mechanisms in the informal sector, particularly for women;
  • (d) Support partnerships between such cooperative institutions and public and other financing institutions as an effective means of mobilizing local capital and applying it to local entrepreneurial and community activity for housing and infrastructure development;
  • (e) Facilitate the efforts of trade unions, farmers’, women’s and consumers’ organizations, organizations of people with disabilities and other associations of the populations concerned to set up their own cooperatively organized or local financial institutions and mechanisms;
  • (f) Promote the exchange of information on innovations in housing finance;
  • (g) Support non-governmental organizations and their capacity to foster the development, where appropriate, of small savings cooperatives.


Paragraph 083

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 83 (Action)

To facilitate access to housing for those not served by existing finance mechanisms, Governments should review and rationalize, where appropriate, systems of subsidies through policies that will ensure their viability, equity and transparency, thus allowing many people without access to credit and land to enter the market.


Paragraph 084

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 84

Basic infrastructure and services at the community level include the delivery of safe water, sanitation, waste management, social welfare, transport and communications facilities, energy, health and emergency services, schools, public safety, and the management of open spaces. The lack of adequate basic services, a key component of shelter, exacts a heavy toll on human health, productivity and the quality of life, particularly for people living in poverty in urban and rural areas. Local and state/provincial authorities, as the case may be, have the primary responsibility to provide or enable delivery of services, regulated by appropriate legislation and standards. Their capacity to manage, operate and maintain infrastructure and basic services must be supported by central Governments. There are, however, a host of other actors, including the private sector, communities and non-governmental organizations, that can participate in service provision and management under the coordination of Governments at the appropriate levels, including local authorities.


Paragraph 085

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 85 (Action)

To safeguard the health, safety, welfare and improved living environment of all people and to provide adequate and affordable basic infrastructure and services, Governments at the appropriate levels, including local authorities, should promote:

  • (a) The supply of and access to adequate quantities of safe drinking water;
  • (b) Adequate sanitation and environmentally sound waste management;
  • (c) Adequate mobility through access to affordable and physically accessible public transport and other communications facilities;
  • (d) Access to markets and retail outlets for selling and purchasing basic necessities;
  • (e) The provision of social services, especially for underserved groups and communities;
  • (f) Access to community facilities, including places of worship;
  • (g) Access to sustainable sources of energy;
  • (h) Environmentally sound technologies and the planning, provision and maintenance of infrastructure, including roads, streets, parks and open spaces;
  • (i) A high level of safety and public security;
  • (j) The use of a variety of planning mechanisms that provide for meaningful participation to reduce the negative impacts on biological resources, such as prime agricultural land and forests, that may arise from human settlements activities;
  • (k) Planning and implementation systems that integrate all of the above factors into the design and operation of sustainable human settlements.


Paragraph 086

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 86 (Action)

To ensure more equitable provision of basic infrastructure and service delivery systems, Governments at the appropriate levels, including local authorities, should:

  • (a) Work with all interested parties in providing serviced land and in allocating adequate space for basic services as well as for recreational and open spaces in the development of new schemes and the upgrading of existing ones;
  • (b) Involve local communities, particularly women, children and persons with disabilities, in decision-making and in setting priorities for the provision of services;
  • (c) Involve, encourage and assist, as appropriate, local communities, particularly women, children and persons with disabilities, in setting standards for community facilities and in the operation and maintenance of those facilities;
  • (d) Support the efforts of academic and professional groups in analysing the need for infrastructure and services at the community level;
  • (e) Facilitate the mobilization of funds from all interested parties, especially the private sector, for increased investment;
  • (f) Establish support mechanisms to enable people living in poverty and the disadvantaged to have access to basic infrastructure and services;
  • (g) Remove legal obstacles, including those related to security of tenure and credit, that deny women equal access to basic services;
  • (h) Promote dialogue among all interested parties to help provide basic services and infrastructure.


Paragraph 087

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 87 (Action)

To ensure the efficiency of infrastructure and the provision of services and their operation and maintenance practices, Governments at the appropriate levels, including local authorities, should:

  • (a) Create mechanisms to promote autonomous, transparent and accountable management of services at the local level;
  • (b) Create an enabling environment to encourage the private sector to participate in the efficient and competitive management and delivery of basic services;
  • (c) Promote the application of appropriate and environmentally sound technologies for infrastructure and delivery of services on a cost-effective basis;
  • (d) Promote partnerships with the private sector and with non-profit organizations for the management and delivery of services; where necessary, improve the regulatory capacity of the public sector; and apply pricing policies that ensure economic sustainability and the efficient use of services as well as equal access to them by all social groups;
  • (e) Where appropriate and feasible, establish partnerships with community groups for the construction, operation and maintenance of infrastructure and services.


Paragraph 088

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 88

With rapid urbanization, population growth and industrialization, the skills, materials and financing for the planning, design, construction, maintenance, and rehabilitation of housing, infrastructure and other facilities are often not available or are of inferior quality. Public policy and private investment should, together, facilitate an adequate supply of cost-effective building materials, construction technology and bridging finance to avoid the bottlenecks and distortions that inhibit the development of local and national economies. By improving quality and reducing the cost of production, housing and other structures will last longer, be better protected against disasters, and be affordable to low-income populations and accessible to persons with disabilities, which will provide a better living environment. The potential for job creation and other positive external socio-economic impacts of the construction industry should be harnessed; its activity should be brought into harmony with the environment, and its contribution to overall economic growth should be exploited, all to the advantage of society at large. Institutional support should also be provided in the form of industrial standards and quality control, with particular attention to energy efficiency, health, accessibility, and consumer safety and protection.


Paragraph 089

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 89

Meeting the actual needs of individuals, families and their communities cannot be achieved by looking at shelter in isolation. The provision of adequate social services and facilities, the improvement and rationalization of urban planning and shelter design to cope firmly with the actual needs of communities, and the provision of technical and other relevant assistance to the inhabitants of unplanned settlements are essential for the improvement of living conditions.


Paragraph 090

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 90 (Action)

To respond effectively to the requirements for appropriate planning, design, construction, maintenance and rehabilitation of shelter, infrastructure and other facilities, Governments at the appropriate levels should:

  • (a) Encourage and support research and studies to promote and develop indigenous planning and design techniques, norms and standards to match the actual needs of local communities;
  • (b) Encourage public participation in assessing real user needs, especially gender needs, as an integrated action of the planning and design process;
  • (c) Encourage the exchange of regional and international experience of best practices and facilitate the transfer of planning, design and construction techniques;
  • (d) Strengthen the capacities of training institutions and non-governmental organizations to increase and diversify the supply of skilled workers in construction and promote apprenticeship training, particularly for women;
  • (e) Make use of contracts with community-based organizations and, where applicable, the informal sector for the planning, design, construction, maintenance and rehabilitation of housing and local services, especially in low-income settlements, with an emphasis on enhancing the participation and, thus, short- and long-term gains of local communities;
  • (f) Strengthen the capacity of both the public and private sectors for infrastructure delivery through cost-effective, employment-intensive methods, where appropriate, thereby optimizing the impact on the creation of employment;
  • (g) Promote research, exchange of information and capacity-building with respect to affordable and technically and environmentally sound building, maintenance and rehabilitation technologies;
  • (h) Provide incentives for engineers, architects, planners and contractors and their clients to design and build accessible energy-efficient structures and facilities by using locally available resources and to reduce energy consumption in buildings in use;
  • (i) Provide training to professionals and practitioners in the construction and development sector to update their skills and knowledge in order to promote the development of shelter programmes that serve the interests and needs of women, persons with disabilities and disadvantaged groups and that ensure their participation at all stages of the shelter development process;
  • (j) Adopt and ensure the enforcement of appropriate standards relating to planning, design, construction, maintenance and rehabilitation;
  • (k) Support private-sector initiatives to provide bridging loans to builders at reasonable interest rates;
  • (l) Support professional groups in offering technical assistance in planning, design, construction, maintenance, rehabilitation and management to community-based organizations, non-governmental organizations and others engaged in self-help and community-based development;
  • (m) Strengthen and make more transparent government regulatory and inspection systems;
  • (n) Join with professional societies to review and revise building codes and regulations based on current standards of engineering, building and planning practices, local conditions and ease of administration, and adopt performance standards, as appropriate;
  • (o) Support non-governmental organizations and other groups to ensure full and equal participation of women and persons with disabilities in the planning, design and construction of houses to suit their specific individual and family requirements.


Paragraph 091

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 91 (Action)

To promote and support an adequate supply of locally produced, environmentally sound, affordable and durable basic building materials, Governments at the appropriate levels, in cooperation with all other interested parties, should:

  • (a) Where appropriate, encourage and support the establishment and expansion of environmentally sound, small-scale, local building materials industries and the expansion of their production and commercialization through, inter alia, legal and fiscal incentives and the provision of credit, research and development, and information;
  • (b) As required, provide policies and guidelines to facilitate fair market competition for building materials with enhanced participation of local interested parties and establish a public mechanism to enforce them;
  • (c) Promote information exchange and the flow of appropriate environmentally sound, affordable and accessible building technologies and facilitate the transfer of technology;
  • (d) With adequate attention to safety needs, reformulate and adopt building standards and by-laws, where appropriate, to promote and permit the use of low-cost building materials in housing schemes, and use such materials in public construction works;
  • (e) Where appropriate, promote partnerships with the private sector and non-governmental organizations to create mechanisms for the commercial production and distribution of basic building materials for self-help construction programmes;
  • (f) Evaluate on a regular basis the progress made in the pursuit of the above objectives.


Paragraph 092

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 92 (Action)

To enhance the local capacity for environmentally sound production of building materials and construction techniques, Governments at the appropriate levels, including local authorities, in cooperation with all interested parties, should:

  • (a) Intensify and support research efforts to find substitutes for or optimize the use of non-renewable resources and to reduce their polluting effects, paying special attention to recycling, reuse of waste materials and increased reforestation;
  • (b) Encourage and promote the application of low-energy, environmentally sound and safe manufacturing technologies backed by appropriate norms and effective regulatory measures;
  • (c) Adopt mining and quarrying policies and practices that ensure minimum damage to the environment.


Paragraph 093

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 93

Vulnerability and disadvantage are often caused by marginalization in and exclusion from the socio-economic mainstream and decision-making processes and the lack of access on an equal basis to resources and opportunities. If vulnerability and disadvantage are to be reduced, there is a need to improve and ensure access by those belonging to vulnerable and disadvantaged groups to shelter, finance, infrastructure, basic social services, safety nets and decision-making processes within national and international enabling environments. It is understood that not all those belonging to vulnerable and disadvantaged groups are vulnerable and disadvantaged at all times. Vulnerability and disadvantage are mainly caused by circumstances, rather than inherent characteristics. Recognizing that vulnerability and disadvantage are affected, inter alia, by conditions in the housing sector and the availability, enforcement and effectiveness of legal protection guaranteeing equal access to resources and opportunities, some members of certain groups are more likely to be vulnerable and experience disadvantage with regard to shelter and human settlements conditions. Those belonging to vulnerable and disadvantaged groups are especially at risk when they have no security of tenure or where they lack basic services or face disproportionately adverse environmental and health impacts, or because they may be excluded, either inadvertently or deliberately, from the housing market and services.


Paragraph 094

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 94

Adequate shelter must be recognized as an important component of the particular care and assistance to which children and their families, as well as children living outside or without families, have a right. Special consideration must be given to the needs of children living in difficult circumstances.


Paragraph 095

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 95

Inadequate shelter or lack of shelter contributes to a loss of dignity, security and health in the lives of refugees, other displaced persons in need of international protection and internally displaced persons. There is a need to strengthen the support for the international protection of and assistance to refugees, especially refugee women and children, who are particularly vulnerable.


Paragraph 096

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 96 (Action)

To remove barriers and eradicate discrimination in the provision of shelter, Governments at the appropriate levels, including local authorities, should:

  • (a) Review and revise legal, fiscal and regulatory frameworks that act as barriers within the shelter sectors;
  • (b) Support, through legislation, incentives and other means, where appropriate, organizations of vulnerable and disadvantaged groups so that they may promote their interests and become involved in local and national economic, social and political decision-making;
  • (c) Establish laws and regulations aimed at preventing discrimination and barriers and, where such laws and regulations already exist, ensure their enforcement;
  • (d) Work with private sector cooperatives, local communities and other interested parties to raise awareness of the need to eliminate prejudice and discrimination in housing transactions and the provision of services;
  • (e) Consider becoming parties to the relevant instruments of the United Nations system that, inter alia, deal with the specific and special needs of those belonging to vulnerable and disadvantaged groups, such as the 1951 Convention Relating to the Status of Refugees and the Protocol Relating to the Status of Refugees, the International Convention on the Elimination of All Forms of Discrimination against Women, the International Convention on the Rights of the Child and the International Convention on the Protection of the Rights of All Migrant Workers and Members of Their Families, and abiding by the Standard Rules on the Equalization of Opportunities for Persons with Disabilities;
  • (f) Promote systems of public transport that are affordable and accessible in order to make a wider range of housing and jobs available to vulnerable groups;
  • (g) Provide vulnerable and disadvantaged groups with access to information and with opportunities to participate in the local decision-making process on community and shelter issues that will affect them;
  • (h) Provide increased coverage of water supply and sanitation services to ensure that vulnerable and disadvantaged groups have access to adequate quantities of safe water and to hygienic sanitation.


Paragraph 097

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 97 (Action)

To provide for the shelter needs of those belonging to vulnerable groups, Governments at the appropriate levels, including local authorities, in cooperation with all interested parties, as appropriate, should:

  • (a) Provide, where appropriate, targeted and transparent subsidies, social services and various types of safety nets to the most vulnerable groups;
  • (b) Work with the private and non-profit sectors, community-based organizations and other actors to provide adequate shelter for people belonging to vulnerable groups, making special efforts to remove all physical constraints to the independent living of persons with disabilities and of older persons;
  • (c) Strive to provide special living facilities and shelter solutions for people belonging to vulnerable groups, as appropriate, such as shelters for women subjected to violence, or shared living arrangements for persons with mental or physical disabilities;
  • (d) Provide an environment that enables people belonging to vulnerable groups to participate in the social, economic and political life of their community and country.


Paragraph 098

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 98 (Action)

To reduce vulnerability, Governments at the appropriate levels, including local authorities, should:

  • (a) Work with non-governmental organizations and community-based organizations to assist members of vulnerable groups to obtain secure tenure;
  • (b) Protect all people from and provide legal protection and redress for forced evictions that are contrary to the law, taking human rights into consideration; when evictions are unavoidable, ensure that, as appropriate, alternative suitable solutions are provided;
  • (c) Promote and support self-help housing programmes and initiatives;
  • (d) Promote, where appropriate, compliance with and enforcement of all health and environmental laws, especially in low-income areas with vulnerable groups;
  • (e) Facilitate actions aimed at, inter alia, ensuring legal security of tenure, capacity-building and improving access to credit, which, apart from subsidies and other financial instruments, can provide safety nets that reduce vulnerability;
  • (f) Pursue policies that will provide information to and consultation with vulnerable groups;
  • (g) Facilitate the availability of legal information and assistance to vulnerable groups;
  • (h) Promote the use of tools for disaster prevention, mitigation and preparedness in order to reduce the vulnerability of populations to natural, man-made and technological disasters.


Paragraph 099

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 99

Rapid urbanization, the concentration of the urban population in large cities, the sprawl of cities into wider geographical areas and the rapid growth of mega-cities are among the most significant transformations of human settlements. By the year 2005 the majority of the world’s population will live in urban areas, and approximately 40 per cent of them will be children. Urban areas will strongly influence the world of the twenty-first century, and urban and rural populations will be increasingly interdependent for their economic, environmental and social well-being. Among the economic and social factors influencing this process are population growth and voluntary and involuntary migration, real and perceived employment opportunities, cultural expectations, changing consumption and production patterns and serious imbalances and disparities among regions.


Paragraph 100

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 100

Given the magnitude of the challenges that human settlements pose, society must value and take advantage of the wisdom, knowledge and skills of every person. Sustainable human settlements development requires cooperative and complementary actions among interested parties. The mix of interested parties appropriate for participation may be different in each instance, depending on who has responsibility for or is affected by the topic being addressed. As a general matter, interested parties include women and men of all ages, Governments at the appropriate level, non-governmental organizations, community-based organizations, business, labour and environmental organizations.


Paragraph 101

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 101

The sustainability of the global environment and human life will not be achieved unless, among other things, human settlements in both urban and rural areas are made economically buoyant, socially vibrant and environmentally sound, with full respect for cultural, religious and natural heritage and diversity. Urban settlements hold a promise for human development and for protection of the world’s natural resources through their ability to support large numbers of people while limiting their impact on the natural environment. Yet many cities are witnessing harmful patterns of growth, of production and consumption, of land use, of mobility and of degradation of their physical structure. Such problems are often synonymous with soil, air and water pollution, waste of resources and destruction of natural resources. Some human settlements are also subject to limited water supply, sanitation and drainage and to dependency upon toxic and non-renewable energy fuel sources and irreversible loss of biodiversity. Many of these trends are aggravated or accelerated by high population growth and the magnitude of rural-to-urban migration. Demographic factors, combined with poverty and lack of access to resources and unsustainable patterns of production and consumption, particularly in industrialized countries, can cause or exacerbate problems of environmental degradation and resource depletion and thus inhibit sustainable development. Therefore, a largely urbanized world implies that sustainable development will depend very largely on the capacity of urban and metropolitan areas to manage the production and consumption patterns and the transport and waste disposal systems needed to preserve the environment.


Paragraph 102

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 102

The municipal level of government can be an effective partner in making human settlements viable, equitable and sustainable, since its level of administration is closest to the people. Governments must recognize the essential role of local authorities in providing services and empowering people to secure economic development, social welfare and environmental protection for their communities, and the role of international cooperation among local authorities. Local authorities can construct, operate and maintain economic, social and environmental infrastructure, oversee planning processes, establish local environmental policies and assist in implementing national and subnational environmental policies. They play a vital role in educating and mobilizing people and in responding to public demands to promote sustainable development.


Paragraph 103

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 103

At the United Nations Conference on Environment and Development, the international community agreed on a set of objectives and actions aimed at promoting sustainable human settlements development. In chapter 7 of Agenda 21, the concept of an “enabling approach” in the human settlements sector was developed, whereby a partnership among the public, private and community sectors sought to improve the social, economic and environmental quality of human settlements and the living and working environments of all people, in particular people living in poverty in urban and rural areas. Particular emphasis was given to participation in the decision-making process by community groups, women, indigenous people, the elderly and people with disabilities. The local Agenda 21 framework emphasizes the need for local authorities to work in cooperation with all interested parties, including individuals, social groups and the private sector, to promote and implement effective strategies for sustainable development.


Paragraph 104

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 104

In the process of urbanization, policies and programmes for the sustainable development of human settlements in both rural and urban areas require strong subnational governmental institutions working in partnership with all interested parties. Such institutions are still weak in many countries, and their effectiveness is threatened by increasing problems of political regionalism and ethnic strife. All these concerns and demands require a regional and cross-sectoral approach to human settlements planning, which places emphasis on rural/urban linkages and treats villages and cities as two ends of a human settlements continuum in a common ecosystem.


Paragraph 105

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 105

Increasingly, cities have a network of linkages that extends far beyond their boundaries. Sustainable urban development requires consideration of the carrying capacity of the entire ecosystem supporting such development, including the prevention and mitigation of adverse environmental impacts occurring outside urban areas. The unsafe disposal of waste leads to the degradation of the natural environment: aquifers, coastal zones, ocean resources, wetlands, natural habitats, forests and other fragile ecosystems are affected, as are the homelands of indigenous people. All transboundary movements of hazardous waste and substances should be carried out in accordance with relevant international agreements by parties to those agreements. Rapid urbanization in coastal areas is causing the rapid deterioration of coastal and marine ecosystems.


Paragraph 106

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 106

The diversity of types of human settlements is a key component to creating just and sustainable societies. The living and working conditions in all human settlements, including regional urban centres, rural service centres, rural hamlets, rural communities, market towns and villages, must be improved, with particular emphasis on shelter, social and physical infrastructure, and services. The maintenance and the development of rural settlements require sustainable agriculture and forestry activities and improved agricultural technologies, economic diversification, and expanded employment opportunities created by encouraging appropriate and environmentally sustainable investment in industry and related economic production and service activities.


Paragraph 107

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 107

In order to mitigate the unbalanced geographical development of human settlements, and to effectively reinforce the creation of a dynamic economy, Governments at the appropriate levels should create partnerships with relevant interested parties to encourage the sustainable development and management of cities of all sizes and should create conditions that ensure that these different cities provide employment opportunities and services in the process of securing economic development, social welfare and environmental protection. They should devise strategies and support measures that address the issues relating to the movement of population which leads to extreme population concentration in some areas, pressure on fragile ecosystems such as coastal areas, and loss of population in other areas.


Paragraph 108

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 108

International cooperation, including city-to-city cooperation, is both necessary and mutually beneficial in promoting sustainable human settlements development. Depending on the context and the needs of the cities, towns and villages in each country and region, special attention should be paid to the most critical issues, such as changing production and consumption patterns; energy efficiency; sustainable resource and land-use management; poverty eradication; population and health; water supply, sanitation and waste management; disaster prevention, mitigation, preparedness and management; cultural, natural and historical heritage; environmental protection; industry; infrastructure; and basic services such as health and education facilities and services. Habitat II provides an opportunity to focus on the effect that current patterns of human settlements development will have on the ability to achieve the objectives established at recent United Nations conferences. Close attention to trends in urban development is essential to the viability of sustainable human settlements development in rural and urban areas alike.


Paragraph 109

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 109

Land is essential for the provision of food, water and energy for many living systems, and is critical to human activity. In rapidly growing urban areas, access to land is rendered increasingly difficult by the potentially competing demands of housing, industry, commerce, infrastructure, transport, agriculture and the need for open spaces and green areas, and the protection of fragile ecosystems. The rising costs of urban land and other factors prevent persons living in poverty and members of other vulnerable and disadvantaged groups from gaining access to suitable land, the location of which does not pose economic, environmental or health risks to the residents for such reasons as its proximity to polluting industrial facilities, inappropriate geographical conditions or its susceptibility to natural disasters. Bringing the development of urban areas into harmony with the natural environment and the overall system of settlements is one of the basic tasks to be undertaken in achieving a sustainable urbanized world. The tools for achieving a physically more balanced development include not only specific urban and regional policies and legal, economic, financial, cultural and other measures, but also innovative methods of urban planning and design and of urban development, revitalization and management. National, subnational and local policies and programmes need to be integrated. In this regard, the principle of the precautionary approach, stipulated in the Rio Declaration on Environment and Development, should be widely applied by Governments according to their capabilities, and the use of environmental and social impact assessments is desirable.


Paragraph 110

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 110

Land use is closely related to water resource management because of the critical need to protect aquifers and other fresh-water resources from the harmful effects of human settlements. Special attention should be paid to guiding potentially hazardous activities away from the fragile areas. Oceans and coastal areas should be protected from land-based sources of pollution.


Paragraph 111

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 111

Many cities are using peripheral land for urban-related purposes in a wasteful manner while existing serviced land and infrastructure may not be adequately developed and used. To avoid unbalanced, unhealthy and unsustainable growth of human settlements, it is necessary to promote land-use patterns that minimize transport demands, save energy and protect open and green spaces. Appropriate urban density and mixed land-use guidelines are of prime importance for urban development. National, subnational and local policies and development plans must be carefully re-examined to ensure optimal land use and geographically better balanced economic development, including the protection of indispensable agricultural land; land that sustains biodiversity, water quality and groundwater recharge; fragile areas, including coastal areas; and other sensitive areas in need of protection.


Paragraph 112

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 112

Green spaces and vegetation cover in urban and peri-urban areas are essential for biological and hydrological balance and economic development. Vegetation creates natural habitats and permits better absorption of rainwater by natural means, which implies savings in water management. Green areas and vegetation also play an important part in reducing air pollution and in creating more suitable climatic conditions, thereby improving the living environment in cities. Healthy and environmentally sound agricultural activities and the provision of common land should be integrated into the planning of urban and peri-urban areas.


Paragraph 113

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 113 (Action)

Governments at the appropriate levels, including local authorities and other interested parties, with the support of the relevant international and regional institutions, should support the efforts of human settlements to establish sustainable urban land-use patterns and planning and, to that end, should:

  • (a) Establish, as appropriate, legal frameworks to facilitate the development and implementation, at the national, subnational and local levels, of public plans and policies for sustainable urban development and rehabilitation, land utilization, housing and the improved management of urban growth;
  • (b) Promote efficient and accessible land markets that are responsive to demand and meet community needs;
  • (c) Develop, where appropriate, fiscal incentives and land-use control measures, including land-use planning solutions for more rational and sustainable use of limited land resources;
  • (d) Focus greater attention on meeting the capital investment requirements of human settlements through resource mobilization strategies and policies that facilitate greater flows of private investment in urban development in locations that contribute to sustainable land-use patterns;
  • (e) Encourage partnerships among the public, private and voluntary sectors and other interested parties in managing land resources for sustainable urban development;
  • (f) Promote urban planning, housing and industrial siting initiatives that discourage the siting of hazardous industrial facilities in residential areas;
  • (g) Prevent or minimize pollution and exposure to pollution from industrial facilities, while also promoting urban planning, housing and industrial siting initiatives that discourage the disproportionate siting of polluting industrial facilities in areas inhabited by people living in poverty or those belonging to vulnerable and disadvantaged groups;
  • (h) Develop and support the implementation of improved land-management practices that deal comprehensively with competing urban land requirements for housing, industry, commerce, infrastructure, transport, green spaces and forested areas, taking into account the need for spaces for everyday activities — for playgrounds, parks, sports and recreation areas and areas suitable for gardening and urban agriculture;
  • (i) Promote the integration of land-use, communications and transport planning to encourage development patterns that reduce the demand for transport;
  • (j) Develop and implement integrated coastal zone management plans to ensure the proper development and conservation of coastal resources;
  • (k) Promote the use of tools and the development of capacities for transparent urban monitoring and reporting activities based on appropriate indicators for the environmental, social and economic performance of cities;
  • (l) Institutionalize a participatory approach to sustainable human settlements through the development and support of strategies and mechanisms that encourage open and inclusive dialogue among all interested parties, with special attention to the needs and priorities of women, minorities, children, youth, people with disabilities, older persons and persons living in poverty and exclusion;
  • (m) Promote best practices for community-based land management in human settlements;
  • (n) Strengthen capacities in integrated environmental management.


Paragraph 114

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 114 (Action)

To develop and support improved and integrated land management, Governments at the appropriate levels, including local authorities, should:

  • (a) Develop integrated land information and mapping systems;
  • (b) Establish, as appropriate, structures for the enforcement of land management laws and regulations in order to make enforcement and appeals more efficient and effective;
  • (c) Develop the land market through the establishment of an effective legal framework that incorporates environmental concerns and encompasses the diversity of tenure systems;
  • (d) Develop, with the participation of all interested parties, comprehensive and environmentally sound land-use strategies at the local level.


Paragraph 115

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 115

Promoting equitable, socially viable and stable human settlements is inextricably linked to eradicating poverty. The concerns of the International Year for the Eradication of Poverty and the International Decade for the Eradication of Poverty are shared by the international community, which also acknowledges the feminization of poverty. Poverty has various manifestations, including homelessness and inadequate housing. The eradication of poverty requires, inter alia, sound macroeconomic policies aimed at creating employment opportunities, equal and universal access to economic opportunities (and special efforts to facilitate such access for the disadvantaged); education and training that will promote sustainable livelihoods through freely chosen productive employment and work; and basic social services, including health facilities. However, there are no universal solutions that can be fairly applied. People living in poverty must be empowered through freely chosen participation in all aspects of political, economic and social life. Other key elements of a poverty eradication strategy include policies geared to reducing inequalities, increasing opportunities, improving and providing, as appropriate, access to resources, employment and income; promoting rural development and measures to improve economic, social and environmental conditions in rural areas; providing social protection for those who cannot support themselves; recognizing the needs and skills of women; developing human resources; improving infrastructure, including communication facilities, and making it more accessible; and promoting domestic policies for meeting the basic needs of all.


Paragraph 116

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 116 (Action)

To promote equal access to and fair and equitable provision of services in human settlements, Governments at the appropriate level, including local authorities, should:

  • (a) Formulate and implement human settlements development policies that ensure equal access to and maintenance of basic services, including those related to the provision of food security; education; employment and livelihood; basic health care services; safe drinking water and sanitation; adequate shelter; and access to open and green spaces, giving priority to the needs and rights of women and children, who often bear the greatest burden of poverty;
  • (b) Where appropriate, redirect public resources to encourage community-based management of services and infrastructure and promote the participation of the private sector and local residents, including people living in poverty, women, people with disabilities, indigenous people and members of disadvantaged groups, in the identification of public service needs, spatial planning and the design, provision and maintenance of urban infrastructure and open and green spaces.


Paragraph 117

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 117 (Action)

To promote social integration, Governments at the appropriate levels, including local authorities, recognizing the importance of volunteer contributions and in close cooperation with non-governmental organizations, community-based organizations, the cooperative sector and public and private foundations, should:

  • (a) Prohibit discriminatory, exclusionary practices related to shelter, employment and access to social and cultural facilities;
  • (b) Offer opportunities and physical space to encourage positive interaction among culturally diverse groups;
  • (c) Involve marginalized and/or disadvantaged groups and individuals in the planning, decision-making, monitoring and assessment related to human settlements development;
  • (d) Encourage, in cooperation with relevant interested parties, including parents with respect to their children’s education, the development of school curricula, education programmes and community-based centres aimed at developing understanding and cooperation among members of diverse cultures.


Paragraph 118

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 118 (Action)

Urban and rural poverty and unemployment represent severe constraints for human settlements development. In order to combat poverty, Governments at the appropriate levels, including local authorities, in partnership with all relevant interested parties, including workers’ and employers’ organizations, should:

  • (a) Stimulate productive employment opportunities that generate income sufficient to achieve an adequate standard of living for all people, while ensuring equal employment opportunities and wage rates for women and encouraging the location of employment opportunities near and in the home, particularly for women living in poverty and people with disabilities;
  • (b) Pursue the goal of ensuring quality jobs, and safeguard the basic rights and interests of workers and, to this end, freely promote respect for relevant conventions of the International Labour Organization, including those on the prohibition of forced and child labour, freedom of association, the right to organize and bargain collectively, and the principle of non-discrimination;
  • (c) Improve policies that reduce environmental health hazards, and provide the informal sector and all workers with accessible information on how to enhance occupational safety and reduce health risks;
  • (d) Promote, where appropriate, cost-effective and labour-intensive investments and methods to provide, rehabilitate and maintain settlement infrastructure and services;
  • (e) Promote contracting and procurement that, as appropriate, facilitate the involvement of the local private sector, including small businesses and contractors, and, when appropriate, the informal sector and the community sector in the provision of basic public goods and services;
  • (f) Ensure that people living in poverty have access to productive resources, including credit, land, education and training, technology, knowledge and information, as well as to public services, and that they have the opportunity to participate in decision-making in a policy and regulatory environment that would enable them to benefit from employment and economic opportunities;
  • (g) Promote access to credit and innovative banking alternatives with flexible guarantees and collateral requirements for women and people living in poverty, including those who work in the informal sector, family enterprises and small-scale enterprises;
  • (h) Promote community-based cooperative banking and responsible corporate reinvestment in local communities;
  • (i) Promote and strengthen productive enterprises, including micro-enterprises and small-scale private and cooperative sector enterprises and expand market and other employment and training opportunities for women, men and youth, including people with disabilities and, where appropriate, strengthen the linkages between the informal and formal sectors;
  • (j) Promote, where appropriate, timely access of the unemployed, particularly persons living in poverty, to education and vocational training;
  • (k) Link independent small businesses through flexible manufacturing networks;
  • (l) Establish and strengthen programmes designed to improve project management skills for community-based and non-governmental organizations, including youth organizations, at the community and local levels, including needs assessment, project setting and design, financial management, project implementation and impact assessment, monitoring and evaluation;
  • (m) Encourage the establishment of community-based organizations, private voluntary organizations and other non-governmental organizations that contribute to efforts to eradicate poverty;
  • (n) Explore the creation of quasi-public support structures that encourage interrelated community-based enterprises by providing assistance with development, marketing and distribution of community-manufactured products;
  • (o) Promote public awareness of job opportunities through the mass media.


Paragraph 119

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 119 (Action)

In order to promote gender-sensitive planning and management of human settlements, Governments at the appropriate levels, including local authorities, in collaboration with women’s groups and other interested parties, should:

  • (a) Adopt, where appropriate, by-laws, standards and norms and develop planning guidelines that take into consideration the needs and situations of women and men and girls and boys in relation to human settlements planning, development and decision-making, and in the provision of and access to basic services, including public transportation, health and educational facilities;
  • (b) Consider in the planning process the fact that women are often involved in the informal sector and use their homes for business or market activities;
  • (c) Promote representative structures, while ensuring women’s full and equal participation;
  • (d) Develop policy guidelines and programmes that encourage and actively pursue the involvement of women’s groups in all aspects of community development related to environmental infrastructure and the provision of basic urban services, and encourage women’s own cooperatives, as well as their membership in other cooperatives;
  • (e) Promote changes in attitudes, structures, policies, laws and other practices relating to gender in order to eliminate all obstacles to human dignity and equality in family and society and promote full and equal participation of women and men, including persons with disabilities, in social, economic and political life, including in the formulation, implementation and follow-up of public policies and programmes;
  • (f) Foster economic policies that have a positive impact on the employment and income of women workers in both the formal and informal sectors and adopt specific measures to address women’s unemployment, in particular their long-term unemployment;
  • (g) Eliminate legal and customary barriers, where they exist, to women’s equal access to and control of land and finance;
  • (h) Promote equal access to all levels of education for girls and women;
  • (i) Establish programmes that address the absolute poverty found among rural women, focusing on their need for adequate shelter and employment;
  • (j) Generate and disseminate gender disaggregated data, while ensuring that such statistics are collected, compiled, analysed and presented by age and sex; set up monitoring mechanisms in government structures; and integrate the results into mainstream policies for sustainable human settlements development;
  • (k) Enhance community awareness of issues facing women living in poverty, the homeless, migrants, refugees, other displaced women in need of international protection, and internally displaced women, especially those issues related to physical and sexual abuse, and design appropriate community responses;
  • (l) Ensure equal access to housing, land and public services in the urban and rural areas in line with the International Convention on the Elimination of All Forms of Discrimination against Women.


Paragraph 120

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 120 (Action)

In order to develop the full potential of young people and prepare them to take a responsible role in the development of human settlements, Governments at the appropriate levels, including local authorities, in partnership with the private sector, non-governmental youth organizations and other non-governmental organizations as well as community-based organizations, should:

  • (a) Integrate youth concerns into all relevant national, subnational and local policies, strategies, programmes and projects;
  • (b) Enable youth by supporting and valuing their ability to play an active and creative role in building sustainable communities;
  • (c) Provide equal access to basic education, paying special attention to people living in poverty and to youth living in rural areas and addressing constraints created by distance, lack of educational facilities and social or economic barriers;
  • (d) Take special action to reduce the drop-out rate at all levels of education through increased relevance and quality education, and to facilitate the access of school leavers to a sustainable livelihood;
  • (e) Utilizing both formal and non-formal educational and training activities and programmes, promote — in partnership with youth — employment programmes and vocational skills development that enhance youth’s capacity to participate fully in the social, economic and political processes of human settlements;
  • (f) Eliminate the sexual and economic exploitation of young women and children, improving their quality of life and increasing their contribution to sustainable human settlements development;
  • (g) Encourage awareness-raising campaigns and other actions developed and implemented by youth that are aimed at promoting the appreciation by youth of their historical, natural, religious, spiritual and cultural heritage and at increasing their consciousness of environmental values and the environmental implications of their production, consumption, behavioural and ethical choices, especially those related to adequate shelter for all and sustainable human settlements development.


Paragraph 121

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 121 (Action)

In order to promote disability-sensitive planning and management of human settlements, Governments at the appropriate levels, including local authorities, should:

  • (a) Promote the adoption of laws, by-laws, standards and norms and develop planning guidelines and programmes that take into consideration the specific needs of persons with disabilities, including the chronically ill, in all planning, development and decision-making in relation to human settlements;
  • (b) Encourage the adoption of laws and policies ensuring persons with disabilities full access to all new public buildings and facilities, public housing and public transport systems; and also encourage access to existing public buildings and facilities, housing and transport, wherever feasible, especially by taking advantage of renovation;
  • (c) Promote representative structures, while ensuring the full and equal participation of persons with disabilities;
  • (d) Eliminate communication barriers to reduce the social and physical isolation faced by persons with disabilities by measures such as the production and dissemination of information, especially public information, in appropriate formats;
  • (e) Promote equal access to all levels of education and skills development for persons with disabilities;
  • (f) Prepare and disseminate disaggregated data presented by age, sex and work status, set up monitoring mechanisms in government structures and integrate the results into mainstream policies for sustainable human settlements development;
  • (g) Recognize that people with disabilities can provide expertise in their own housing and community requirements, that they should be decision makers with regard to housing appropriate for them and that they should be included as designers and implementers of such housing;
  • (h) Enhance community awareness of health-care issues facing persons with disabilities and design appropriate community responses;
  • (i) Provide persons with disabilities affordable and quality health care;
  • (j) Develop policies and guidelines and provide services that enable persons with disabilities to be housed in community-based settings;
  • (k) Develop and implement programmes that enable people with disabilities to have an equal opportunity to realize an income sufficient to attain an adequate standard of living;
  • (l) Consider in the planning process the fact that persons with disabilities often use their homes for business or market activities;
  • (m) Promote sports, recreational and cultural activities for persons with disabilities.


Paragraph 122

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 122 (Action)

In order to promote the continuing progress of indigenous people and to ensure their full participation in the development of the rural and urban areas in which they live, with full respect for their cultures, languages, traditions, education, social organizations and settlement patterns, Governments and leaders of indigenous communities, within the national context, should:

  • (a) Take particular actions to enhance their productive capacities, ensuring their full and equal access to social and economic services and their participation in the elaboration and implementation of policies that affect their development;
  • (b) Support the economic activities of indigenous people in order to improve their conditions and development and to secure their safe interaction with larger economies;
  • (c) Integrate indigenous women, their perspectives and knowledge, on an equal basis with men, in decision-making regarding human settlements, including sustainable resource management and the development of policies and programmes for sustainable development, including, in particular, those designed to address and prevent environmental degradation of land;
  • (d) Address the particular needs of indigenous children and their families, especially those living in poverty, thereby enabling them to benefit fully from economic and social development programmes.


Paragraph 123

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 123 (Action)

To prevent, reduce and eliminate violence and crime, Governments at the appropriate levels, including local authorities, in partnership with all interested parties, should:

  • (a) Design, create and maintain liveable human settlements that encourage the use of public spaces as centres of community life so that they do not become places for criminal activity;
  • (b) Promote awareness and provide education in an effort to mitigate crime and violence and strengthen society;
  • (c) Promote crime prevention through social development by finding ways to help communities deal with underlying factors that undermine community safety and result in crime by addressing such critical problems as poverty, inequality, family stress, unemployment, absence of educational and vocational opportunities, and lack of health care, including mental health services;
  • (d) Encourage youth and children, in particular street children, to become interested parties in their own future and in their community’s future through education, recreation, and job training and counselling that can attract private-sector investment and support from non-profit organizations;
  • (e) Enhance women’s safety in communities through the promotion of a gender perspective in crime prevention policies and programmes by increasing in those responsible for implementing those policies the knowledge and understanding of the causes, consequences and mechanisms of violence against women;
  • (f) Establish programmes designed to improve the skills of local leadership in group facilitation, conflict resolution and intervention;
  • (g) As appropriate, promote personal security and reduce fear by improving police services, making them more accountable to the communities they serve, and by encouraging and facilitating, whenever appropriate, the formation of lawful community-based crime prevention measures and systems;
  • (h) Provide accessible, affordable, impartial, prompt and humane local systems of justice by, inter alia, facilitating and strengthening, where appropriate, existing traditional institutions and procedures for the resolution of disputes and conflicts;
  • (i) Encourage the establishment of programmes and projects based on voluntary participation, especially of children, youth and older persons, to prevent violence, including violence in the home, and crime;
  • (j) Take concerted and urgent action to dismantle international and national sex trafficking networks.


Paragraph 124

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 124 (Action)

To protect vulnerable and disadvantaged people, Governments at the appropriate levels, in partnership with all interested parties, should work together to:

  • (a) Adopt integrated, transparent and gender-sensitive environmental, social and economic policies and programmes for distressed areas and areas characterized by social exclusion;
  • (b) Facilitate the participation of local organizations, including elder councils, women’s groups, people’s movements, youth groups, children’s groups and organizations of people with disabilities and other organizations based in the community, in the decision-making processes concerning social welfare programmes;
  • (c) Promote and establish operational partnerships with social welfare and community development initiatives;
  • (d) Improve the planning and design of human settlements so as to respond specifically to the needs of vulnerable and disadvantaged people, especially people with disabilities.


Paragraph 125

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 125

The quality of life and the activities of all human beings within human settlements are closely interrelated with population change, demographic patterns, including growth, structure and distribution of population, and development variables such as education, health and nutrition, the levels of use of natural resources, the state of the environment and the pace and quality of economic and social development.


Paragraph 126

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 126

Population movements within and among countries, including the very rapid growth of some cities and the unbalanced regional distribution of population in some areas need to be considered to ensure the sustainability of human settlements.


Paragraph 127

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 127 (Action)

In order to address population issues affecting human settlements and to fully integrate demographic concerns into sustainable human settlements development policies, Governments at the appropriate levels, including local authorities and other interested parties, should:

  • (a) Ensure that population/demographic issues are appropriately addressed within decision-making processes, especially those dealing with urban and regional planning and management, basic infrastructure and services provision or other related policies;
  • (b) Where necessary, set up or enhance databases, including, inter alia, data disaggregated by gender and age, and conduct data collection and analysis to provide baseline information that can be used to better plan for population growth in cities, towns and villages;
  • (c) Increase the awareness, knowledge and understanding of the impact of population change and development variables on human settlements at all levels of society through public information campaigns and communication efforts centred on the significance and relevance of population-related issues and the responsible actions necessary to address such issues, including health, family planning and consumption and production patterns consistent with sustainable development;
  • (d) Consider the need to plan, design and build sustainable new human settlements, taking into account the environmental impact, to relieve present and obviate future population and development pressures on urban and rural areas.


Paragraph 128

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 128

Sustainable human settlements depend on the creation of a better environment for human health and well-being, which will improve the living conditions of people and decrease disparities in the quality of their lives. The health of the population depends at least as much on the control of environmental causes of poor health as on clinical responses to disease. Children are particularly vulnerable to harmful urban environments and must be protected. Measures to prevent ill health and disease are as important as the availability of appropriate medical treatment and care. It is therefore essential to take a holistic approach to health, whereby both prevention and care are placed within the context of environmental policy, supported by effective management systems and plans of action incorporating targets that reflect local needs and capacities.


Paragraph 129

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 129

Health problems related to adverse environmental conditions, including a lack of access to safe water and sanitation, inadequate waste management, poor drainage, air pollution, and exposure to excessive noise levels, as well as ineffective and inadequate health services, exact a heavy toll on the quality of life and the overall contribution to society of millions of people. They may also aggravate social tension and inequity and increase the vulnerability of people to the effects of disasters. An integrated approach to the provision of environmentally sound infrastructure in human settlements, particularly for people living in poverty in rural and urban areas, is an investment in sustainable human settlements development that can enhance the quality of life, reduce negative impacts on the environment, improve the overall health of a population, and reduce the burden of investment in curative health and poverty alleviation.


Paragraph 130

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 130

Many pollution-related risks to health are particularly high in urban areas, as well as in low-income areas, because of higher concentrations of pollutants from, inter alia, industry, traffic, fumes from cooking and heating devices, overcrowding and inadequate solid and liquid waste management. Environmental risks in the home and the workplace may have a disproportionate impact on the health of women and children because of their different susceptibilities and rates of exposure to the toxic effects of various chemicals and given the nature of the tasks that women frequently undertake. Environmental risks may also have a disproportionate impact on children.


Paragraph 131

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 131

Many environmental contaminants, such as radioactive materials and persistent organic pollutants, work their way into the food chain and eventually into human beings, thus compromising the health of present and future generations.


Paragraph 132

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 132

Exposure to heavy metals, including lead and mercury, may have persistent and harmful effects on human health and development and on the environment. Children and people living in poverty are often particularly vulnerable, and it is of special concern that the effects of high lead levels on children’s intellectual development are irreversible. Effective and affordable alternatives to many of the uses of these metals are available. Appropriate alternatives should be sought for those products where exposure to lead can be neither controlled nor managed.


Paragraph 133

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 133

Unsustainable and wasteful production and consumption patterns also lead to increasing problems in waste management. It is essential to intensify efforts aimed at minimizing the production and discharge of waste, and at recycling and reuse as much as possible and disposing of the remainder in an environmentally sound manner. This will require changes in attitudes and consumption patterns and in the design of buildings and neighbourhoods, as well as innovative, efficient and sustainable modalities for waste management.


Paragraph 134

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 134

The design of the built environment is recognized as having an impact on people’s well-being and behaviour and, thereby, on people’s health. Good design in new housing and in upgrading and rehabilitation is important for the creation of sustainable living conditions. The design of high-rise housing should complement the context of the neighbourhood in which it will be located. In particular, the large-scale development of high-rise housing can bring social and environmental disadvantages; therefore special attention should be paid to the quality of its design, including the scale and height, proper maintenance, regular technical inspection and safety measures.


Paragraph 135

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 135

The liveability of the built environment has an important bearing on the quality of life in human settlements. Quality of life implies those attributes catering for the diversified and growing aspirations of citizens that go beyond the satisfaction of basic needs. Liveability refers to those spatial, social and environmental characteristics and qualities that uniquely contribute to people’s sense of personal and collective well-being and to their sense of satisfaction in being the residents of that particular settlement. The aspirations for liveability vary from place to place, and evolve and change in time; they also differ among the diverse populations that make up communities. Therefore, conditions for liveable human settlements presuppose a working democracy in which processes of participation, civic engagement and capacity-building mechanisms are institutionalized.


Paragraph 136

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 136 (Action)

To improve the health and well-being of all people throughout their life-span, particularly people living in poverty, Governments at the appropriate levels, including local authorities, in partnership with other interested parties, should:

  • (a) Develop and implement national, subnational and local health plans or strategies and strengthen environmental health services to prevent, mitigate and respond to diseases and ill health resulting from poor conditions in living and working environments and the conditions of people living in poverty, and continue work towards the Agenda 21 objective of achieving a 10 to 40 per cent improvement in health indicators by the year 2000;
  • (b) Adopt measures to prevent and control air, water and soil pollution and to reduce noise levels, where appropriate, and develop and ensure access to appropriate preventive and curative health-care systems in order to tackle related health problems;
  • (c) Ensure adequate research to assess how and to what extent women and children are particularly susceptible or exposed to environmental degradation and hazards, including, as necessary, research and data collection on specific groups of women and children, particularly women with low incomes, indigenous women and women belonging to minorities;
  • (d) Improve shelter conditions so as to mitigate those health and safety risks, particularly risks to women, older persons, children and people with disabilities, that are associated with activities in the home;
  • (e) Build capacity at all levels for effective environmental health management;
  • (f) Develop and implement programmes to ensure universal access for women throughout their life-span to a full range of affordable health-care services, including those related to reproductive health care, which includes family planning and sexual health, consistent with the report of the International Conference on Population and Development;
  • (g) Develop, where appropriate, criteria for maximum permitted and safe levels of noise exposure and promote noise assessment control as part of environmental health programmes;
  • (h) Raise awareness of the interdependencies between the environment and health and develop within communities the knowledge, attitudes and practices needed to improve personal and community health, with special attention to hygiene;
  • (i) Promote, where appropriate, planning and good design in human settlements, both in new developments and in upgrading and rehabilitation, while emphasizing aesthetic qualities as well as sound and sustainable technical and functional qualities, enriching and enlightening the overall quality of life of people;
  • (j) Establish processes to increase the exchange of information, experience and technical assistance among national, subnational and local Governments, including among Governments at the same level, and across sectors for environmental health improvements;
  • (k) Ensure that due priority is given and adequate resources made available from all sources, at the national, regional and international levels, to combat the threat to individuals and public health posed by the rapid spread of HIV/AIDS globally and by the re-emergence of major diseases, such as tuberculosis, malaria, onchocerciasis (river blindness) and diarrhoeal diseases, in particular cholera;
  • (l) Promote safe and healthy workplace conditions for men and women.


Paragraph 137

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 137 (Action)

To improve environmental conditions and reduce industrial and domestic waste and other forms of health risks in human settlements, Governments at the appropriate levels and in partnership with all interested parties should:

  • (a) Develop and implement national and local plans, policies and specific cross-sectoral programmes addressing all relevant chapters of Agenda 21;
  • (b) Develop laws and policies that specify appropriate ambient environmental quality levels and set targets for environmental improvements and identify instruments for their achievement appropriate to national and subnational priorities and conditions;
  • (c) Establish, equip and build capacity for monitoring and evaluating compliance with environmental regulations and effectiveness of enforcement at all levels;
  • (d) Set environmental standards so as to facilitate the selection and development of appropriate technologies and their appropriate use;
  • (e) Identify and address the disproportionately high and adverse effects of policies and programmes on the human health or the environment of people living in poverty and those belonging to vulnerable and disadvantaged groups;
  • (f) Provide incentives and disincentives to promote the use of clean production and energy- and water-saving processes and technologies that, among other things, can increase economic opportunities in the areas of environmental technology, environmental clean-up and environmentally friendly products and can improve the attractiveness and competitiveness of human settlements for economic investments;
  • (g) Provide guidelines and training for the application of procedures for the assessment of environmental health impacts;
  • (h) Undertake environmental assessments and environmental impact assessments for development plans and projects, respectively, that may significantly affect the quality of the environment;
  • (i) Support mechanisms for consultations and partnerships among interested parties to prepare and implement local environmental plans and local Agenda 21 initiatives and specific cross-sectoral environmental health programmes;
  • (j) Raise awareness of environmental issues and develop within communities the knowledge, attitudes and practices needed for sustainable human settlements development;
  • (k) Take appropriate action to manage the use of heavy metals, particularly lead, safely and effectively and, where possible, to eliminate uncontrolled exposure in order to protect human health and the environment;
  • (l) Eliminate as soon as possible the use of lead in gasoline;
  • (m) In cooperation with the international community, promote the protection of the living environment and strive to restore contaminated land, air and water to levels acceptable for sustainable human settlements.


Paragraph 138

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 138 (Action)

Recognizing the need for an integrated approach to the provision of those environmental services and policies that are essential for human life, Governments at the appropriate levels, in partnership with other interested parties, should:

  • (a) Incorporate the principles and strategies contained in Agenda 21 and the Rio Declaration on Environment and Development in an integrated manner: the precautionary principle approach, the polluter pays principle, the pollution prevention principle, the ecosystem approach, including strategies pertaining to carrying capacity, and environmental and social impact assessments;
  • (b) Promote practices and patterns of production and consumption that will conserve and protect freshwater and saltwater resources and topsoil, as well as air and soil quality;
  • (c) Ensure that clean water is available and accessible to all human settlements as soon as possible through, inter alia, the adoption and improvement of technology, and ensure that environmental protection and conservation plans are designed and implemented to restore polluted water systems and rebuild damaged watersheds;
  • (d) Dispose as soon as possible, within both rural and urban areas, of sewage, waste waters and solid wastes, including hazardous wastes, in a manner that conforms with national or international environmental quality guidelines;
  • (e) Promote environmental protection and public health by proper treatment and the recycling and reuse of environmentally compatible sanitation and treatment/disposal of waste water and solid waste;
  • (f) Make a concerted effort to reduce the generation of wastes and waste products by, inter alia, setting national and local goals for the reduction of packaging;
  • (g) Develop criteria and methodologies for the assessment of environmental impacts and resource requirements at the local level throughout the life cycle of products and processes;
  • (h) Develop and implement legal, fiscal and administrative mechanisms to achieve integrated ecosystem management;
  • (i) Establish mechanisms to ensure transparent, accountable and cost-effective management and maintenance of infrastructure.


Paragraph 139

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 139 (Action)

In order to promote a healthy environment that will continue to support adequate shelter for all and sustainable human settlements for current and future generations, Governments at the appropriate levels, in partnership with all relevant interested parties, should:

  • (a) Promote the conservation and sustainable use of urban and peri-urban biodiversity, including forests, local habitats and species biodiversity; the protection of biodiversity should be included within local sustainable development planning activities;
  • (b) Protect existing forest resources and promote, where possible, afforestation around and within human settlements in order to fulfil basic needs relating to energy, construction, recreation and food security;
  • (c) Encourage, where appropriate, the establishment of productive and recreational green belts around urban and rural agglomerations in order to protect their environment and contribute to the provision of food products;
  • (d) Reduce significantly the degradation of the marine environment emanating from land-based activities, including municipal, industrial and agricultural wastes and run-off, which have a pernicious impact on the productive areas of the marine environment and coastal areas;
  • (e) Ensure that children have access to the natural world on a daily basis through free play outdoors, and establish education programmes to help children investigate their community environments, including natural ecosystems;
  • (f) Ensure adequate opportunity for public participation by all interested parties at all levels of environmental decision-making.


Paragraph 140

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 140 (Action)

Water resources management in human settlements presents an outstanding challenge for sustainable development. It combines the challenge of securing for all the basic human need for a reliable supply of safe drinking water and meeting the competing demands of industry and agriculture, which are crucial to economic development and food security, without compromising the ability of future generations to meet their water needs.


Paragraph 141

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 141 (Action)

Meeting this challenge requires an integrated approach to water resources management that takes cognizance of the links between water, sanitation and health, between the economy and the environment, and between cities and their hinterland, and harmonizes land-use planning and housing policies with water sector policies and ensures a comprehensive and coherent approach to setting and enforcing realistic standards. A strong political commitment, cooperation across disciplines and sectors, and an active partnership of all interested parties is essential to integrated water resources management. To this end, Governments at the appropriate levels, in partnership with other interested parties, should:

  • (a) Pursue policies for water resources management that are guided by the broader consideration of economic, social and environmental sustainability of human settlements at large, rather than by sectoral considerations alone;
  • (b) Establish strategies and criteria (biological, physical and chemical water quality) to preserve and restore aquatic ecosystems in a holistic manner, giving consideration to entire drainage basins and the living resources contained therein;
  • (c) Manage supply and demand for water in an effective manner that provides for the basic requirements of human settlements development, while paying due regard to the carrying capacity of natural ecosystems;
  • (d) Promote the forging of partnerships between the public and private sectors and between institutions at the national and local levels so as to improve the allocative efficiency of investments in water and sanitation and to increase operational efficiency;
  • (e) Support responsible agencies in developing their capacity for assessing the demand of communities and incorporating such demand in the planning of environmental infrastructure services;
  • (f) Implement the institutional and legal reforms necessary to remove unnecessary overlaps and redundancies in the functions and jurisdictions of multiple sectoral institutions and to ensure effective coordination among those institutions in the delivery and management of services;
  • (g) Introduce economic instruments and regulatory measures to reduce wastage of water and encourage recycling and reuse of waste water;
  • (h) Develop strategies to reduce the demand for limited water resources by increasing efficiencies in the agricultural and industrial sectors;
  • (i) Carry out tenure regularization, as appropriate, in informal settlements to achieve the minimum level of legal recognition required for the provision of basic services;
  • (j) Promote the development and use of efficient and safe sanitary systems, such as dry toilets, for the recycling of sewage and organic components of municipal solid waste into useful products such as fertilizers and biogas;
  • (k) Take into consideration the needs of women in making technological choices in respect of the level of and access to basic services;
  • (l) Ensure the full and equal participation of women in all decision-making relating to water resource conservation, management and technological choice.


Paragraph 142

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 142 (Action)

To improve the liveability of human settlements, Governments at the appropriate levels and in partnership with other interested parties should promote:

  • (a) The full participation of all interested parties in spatial planning, design and practices that contribute to sustainability, efficiency, convenience, accessibility, safety, security, aesthetics, diversity and social integration in human settlements;
  • (b) Interaction between and among different social groups through the development and maintenance of cultural facilities and communications infrastructure;
  • (c) An adequate supply of affordable housing for all;
  • (d) Legislation to safeguard the rights and interests of workers, to enhance consumer rights and to ensure security of tenure;
  • (e) An economic environment capable of generating employment opportunities, as well as offering a diversity of goods and services;
  • (f) Capacity-building, institutional development and civic engagement to contribute to integration and an overall productivity increase in human settlements.


Paragraph 143

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 143 (Action)

In a globalizing economy, the increasing occurrence of transboundary pollution and the transfer across national borders and regions of technologies hazardous to the environment can represent a serious threat to the environmental conditions of human settlements and the health of their inhabitants. Governments should therefore cooperate to develop further international legal mechanisms to implement principle 13 of the Rio Declaration regarding liability and compensation for adverse effects of environmental damage caused by activities within their jurisdiction or control to areas beyond their jurisdiction. The international community, international organizations and Governments should also seek appropriate preventive measures in cases of clear risk of major environmental accidents with transboundary effects. Furthermore, States should be guided by principle 16 of the Rio Declaration, which encourages the approach that the polluter should, in principle, bear the cost of pollution.


Paragraph 144

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 144 (Action)

In seeking to prevent transboundary pollution and minimize its impact on human settlements when it does occur, Governments should cooperate to develop appropriate mechanisms for assessing the environmental impact of proposed activities that are likely to have a significant adverse impact on the environment, including an evaluation of relevant comments provided by other potentially affected countries. Governments should also cooperate to develop and implement mechanisms for prior and timely notification, exchange of information and consultation in good faith, and mitigation of the potential adverse effects regarding those activities, taking into account existing international agreements and instruments.


Paragraph 145

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 145

The use of energy is essential in urban centres for transportation, industrial production, and household and office activities. Current dependence in most urban centres on non-renewable energy sources can lead to climate change, air pollution and consequent environmental and human health problems, and may represent a serious threat to sustainable development. Sustainable energy production and use can be enhanced by encouraging energy efficiency, by such means as pricing policies, fuel switching, alternative energy, mass transit and public awareness. Human settlements and energy policies should be actively coordinated.


Paragraph 146

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 146 (Action)

In order to promote efficient and sustainable energy use, Governments at the appropriate levels, in partnership with the private sector, non-governmental organizations, community-based organizations and consumer groups, should, as appropriate:

  • (a) Promote urban and rural planning and design solutions that are conducive to the efficient use of energy and that pay due attention to end users and their attitudes and practices;
  • (b) Introduce appropriate measures to promote the use of renewable and safe sources of energy and to improve the efficiency of energy use in human settlements, while ensuring that people living in poverty and their families are not disadvantaged;
  • (c) Promote energy-efficient systems, for example, by introducing or supporting innovative energy-efficient measures in the generation, distribution and use of energy, such as combined heating and cooling systems that utilize waste heat recovery, and co-generation of heating and electricity;
  • (d) Encourage research, development and use of non-motorized or low-energy transport systems and the use of renewable energy sources and technologies, such as solar, wind and biomass energy;
  • (e) Encourage countries, in particular developing countries, to cooperate in exchanging knowledge, experience and know-how in the phasing out of lead gasoline, through, inter alia, the use of biomass ethanol as an environmentally sound substitute;
  • (f) Introduce or amend user charges and/or other measures to promote the efficient use of household energy;
  • (g) Stimulate, through fiscal incentives or other measures, and adopt energy-efficient and environmentally sound technologies in the rehabilitation of existing industries and services and in the construction of new ones;
  • (h) Support programmes for the reduction and neutralization of emissions of polluting gases originating in the generation, transportation and use of energy;
  • (i) Encourage and promote public education and media campaigns to encourage recycling, reuse and reduced energy consumption;
  • (j) Encourage the use of solar heating and cooling and electric technologies, energy efficient design, ventilation and improved insulation of buildings to reduce the consumption of energy in buildings;
  • (k) Encourage the use of safe industrial and agricultural waste products and other types of low-energy and recycled building materials in construction;
  • (l) Encourage and promote the development and dissemination of new and environmentally sound technologies, including the reduction of metal compounds as part of transportation fuels, and good practices in the use of energy.


Paragraph 147

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 147

Transport and communication systems are the key to the movement of goods, people, information and ideas, and to access to markets, employment, schools and other facilities and land use, both within cities and between cities, and in rural and other remote areas. The transportation sector is a major consumer of non-renewable energy and of land and is a major contributor to pollution, congestion and accidents. Integrated transport and land-use policy and planning can reduce the ill effects of current transport systems. People living in poverty, women, children, youth, older persons and people with disabilities are particularly disadvantaged by the lack of accessible, affordable, safe and efficient public transport systems.


Paragraph 148

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 148

Developments in communications technologies can have a significant impact on economic activity and human settlements patterns. It is important for the potential impacts to be addressed so as to ensure that maximum benefits accrue to the community and to reduce any adverse outcomes in relation to access to services.


Paragraph 149

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 149

Managing transport in human settlements should be done in a way that promotes good access for all to places of work, social interaction and leisure and facilitates important economic activities, including obtaining food and other necessities of life. This should be done while reducing the negative effects of transport on the environment. Transport-system priorities should be given to reducing unnecessary travel through appropriate land-use and communication policies, developing transport policies that emphasize mobility alternatives other than the automobile, developing alternative fuels and alternative fuel vehicles, improving the environmental performance of existing modes of transport, and adopting appropriate pricing and other policies and regulations.


Paragraph 150

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 150

Non-motorized transport is a major mode of mobility, particularly for low-income, vulnerable and disadvantaged groups. One structural measure to counteract the socio-economic marginalization of these groups is to foster their mobility by promoting affordable, efficient and energy-saving modes of transport.


Paragraph 151

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 151 (Action)

In order to achieve sustainable transport in human settlements, Governments at the appropriate levels, in partnership with the private sector, the community sector and other relevant interested parties, should:

  • (a) Support an integrated transport policy approach that explores the full array of technical and management options and pays due attention to the needs of all population groups, especially those whose mobility is constrained because of disability, age, poverty or any other factor;
  • (b) Coordinate land-use and transport planning in order to encourage spatial settlement patterns that facilitate access to such basic necessities as workplaces, schools, health care, places of worship, goods and services, and leisure, thereby reducing the need to travel;
  • (c) Encourage the use of an optimal combination of modes of transport, including walking, cycling and private and public means of transportation, through appropriate pricing, spatial settlement policies and regulatory measures;
  • (d) Promote and implement disincentive measures that discourage the increasing growth of private motorized traffic and reduce congestion, which is damaging environmentally, economically and socially, and to human health and safety, through pricing, traffic regulation, parking and land-use planning and traffic abatement methods, and by providing or encouraging effective alternative transport methods, particularly to the most congested areas;
  • (e) Provide or promote an effective, affordable, physically accessible and environmentally sound public transport and communication system, giving priority to collective means of transport with adequate carrying capacity and frequency that support basic needs and the main traffic flows;
  • (f) Promote, regulate and enforce quiet, use-efficient and low-polluting technologies, including fuel-efficient engine and emissions controls and fuel with a low level of polluting emissions and impact on the atmosphere and other alternative forms of energy;
  • (g) Encourage and promote public access to electronic information services.


Paragraph 152

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 152

Historical places, objects and manifestations of cultural, scientific, symbolic, spiritual and religious value are important expressions of the culture, identity and religious beliefs of societies. Their role and importance, particularly in the light of the need for cultural identity and continuity in a rapidly changing world, need to be promoted. Buildings, spaces, places and landscapes charged with spiritual and religious value represent an important element of stable and humane social life and community pride. Conservation, rehabilitation and culturally sensitive adaptive reuse of urban, rural and architectural heritage are also in accordance with the sustainable use of natural and human-made resources. Access to culture and the cultural dimension of development is of the utmost importance and all people should be able to benefit from such access.


Paragraph 153

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 153 (Action)

To promote historical and cultural continuity and to encourage broad civic participation in all kinds of cultural activities, Governments at the appropriate levels, including local authorities, should:

  • (a) Identify and document, whenever possible, the historical and cultural significance of areas, sites, landscapes, ecosystems, buildings and other objects and manifestations and establish conservation goals relevant to the cultural and spiritual development of society;
  • (b) Promote the awareness of such heritage in order to highlight its value and the need for its conservation and the financial viability of rehabilitation;
  • (c) Encourage and support local heritage and cultural institutions, associations and communities in their conservation and rehabilitation efforts and inculcate in children and youth an adequate sense of their heritage;
  • (d) Promote adequate financial and legal support for the effective protection of the cultural heritage;
  • (e) Promote education and training in traditional skills in all disciplines appropriate to the conservation and promotion of heritage;
  • (f) Promote the active role of older persons as custodians of cultural heritage, knowledge, trades and skills.


Paragraph 154

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 154 (Action)

To integrate development with conservation and rehabilitation goals, Governments at the appropriate levels, including local authorities, should:

  • (a) Recognize that the historical and cultural heritage is an important asset, and strive to maintain the social, cultural and economic viability of historically and culturally important sites and communities;
  • (b) Preserve the inherited historical settlement and landscape forms, while protecting the integrity of the historical urban fabric and guiding new construction in historical areas;
  • (c) Provide adequate legal and financial support for the implementation of conservation and rehabilitation activities, in particular through adequate training of specialized human resources;
  • (d) Promote incentives for such conservation and rehabilitation to public, private and non-profit developers;
  • (e) Promote community-based action for the conservation, rehabilitation, regeneration and maintenance of neighbourhoods;
  • (f) Support public and private sector and community partnerships for the rehabilitation of inner cities and neighbourhoods;
  • (g) Ensure the incorporation of environmental concerns in conservation and rehabilitation projects;
  • (h) Take measures to reduce acid rain and other types of environmental pollution that damage buildings and other items of cultural and historical value;
  • (i) Adopt human settlements planning policies, including transport and other infrastructure policies, that avoid environmental degradation of historical and cultural areas;
  • (j) Ensure that the accessibility concerns of people with disabilities are incorporated in conservation and rehabilitation projects.


Paragraph 155

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 155

Urban economies are integral to the process of economic transformation and development. They are a prerequisite for the creation of a diversified economic base capable of generating employment opportunities. Many new jobs will need to be created in urban areas. Cities currently generate more than half of national economic activities worldwide. If other factors, such as growth of the population of cities and migration to cities, are addressed effectively through, inter alia, urban planning and control of the negative impacts of urbanization, cities could develop the capacity to maintain their productivity, to improve the living conditions of their residents and to manage natural resources in an ecologically sustainable way. Industry, together with trade and services, provides the main impetus to this process.


Paragraph 156

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 156

Cities have traditionally served as economic centres and have become the primary providers of services. As engines of economic growth and development they function within a network of supporting economic activities located in their peri-urban and surrounding rural areas. For this reason, specific actions also need to be taken to develop and maintain efficient and affordable transport, information and communications systems and linkages with other urban centres and with rural areas and to seek reasonably balanced patterns of development, both geographically and economically. Rapid changes in production technologies and in trade and consumption patterns will lead to changes in urban spatial structures that, notwithstanding their nature, need to be addressed.


Paragraph 157

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 157

Economic development and the provision of services can be enhanced through improved human settlements activities, such as urban revitalization, construction, upgrading and maintenance of infrastructural facilities, and building and civil works. These activities are also important growth factors in the generation of employment, income and efficiency in other sectors of the economy. In turn, in combination with appropriate environmental protection policies, they result in the sustainable improvement of the living conditions of city residents as well as of the efficiency and productivity of countries.


Paragraph 158

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 158 (Action)

To establish an effective financial base for urban development, Governments at the appropriate levels, including local authorities, in cooperation with trade unions, consumer organizations, business, industry, trade organizations and the financial sector, including the cooperatively organized business sector and non-governmental organizations, as appropriate, should:

  • (a) Formulate and implement financial policies that stimulate a broad range of urban employment opportunities;
  • (b) Encourage the formation of new public-private sector partnerships for institutions that are privately owned and managed but public in their function and purpose, and promote transparency and accountability of their operations.


Paragraph 159

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 159 (Action)

To provide opportunities for productive employment and private investment, Governments at the appropriate levels, including local authorities, in consultation with workers’ and employers’ organizations, chambers of commerce, industry, trade and consumer organizations, professional associations and the financial sector, including the cooperative sector, and in the context of comprehensive urban planning, should:

  • (a) Implement sustainable urban development policies that take account of and respond effectively to the needs of locally owned enterprises, and are not detrimental to the natural and human environment;
  • (b) Facilitate access to all levels of education and training;
  • (c) Promote an adequate supply and the environmentally sound allocation of sufficiently serviced land for the needs of the business community, with due regard to the needs of small and medium-sized enterprises;
  • (d) Offer opportunities for urban economic activities by facilitating the access of new and emerging businesses, and small and medium-sized enterprises, including the informal sector, to credit and finance, and by streamlining legal and administrative procedures;
  • (e) Facilitate, where appropriate, the opportunity for urban horticulture;
  • (f) Assist informal sector enterprises to become more productive and progressively integrated into the formal economy;
  • (g) Consider designating select areas for redevelopment within urban centres by providing packages of fiscal and financial incentives along with appropriate regulatory arrangements and the development of partnerships.


Paragraph 160

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 160 (Action)

To provide opportunities for small businesses and for the micro-enterprise and cooperative sectors, Governments at the appropriate levels, including local authorities, in consultation with non-governmental organizations, community-based organizations, and financial and vocational training institutions, should, as appropriate:

  • (a) Facilitate the extension to the informal sector of the protection of human rights in the field of labour, and promote respect for the relevant conventions of the International Labour Organization, including those on the prohibition of forced and child labour, freedom of association, the right to organize and bargain collectively, and the principle of non-discrimination;
  • (b) Promote and strengthen, as appropriate, programmes that integrate credit, finance, vocational training and technological transfer programmes in support of small and micro-enterprises and enterprises in the cooperative sector, particularly those developed and utilized by women;
  • (c) Encourage fair treatment of the informal sector, promote the use of environmentally sound practices and encourage links between financial institutions and non-governmental organizations that support the informal sector, where it exists;
  • (d) Integrate, where appropriate, the needs of the growing informal sector within planning, design and management systems by, inter alia, promoting its participation in the planning and decision-making process and by strengthening its linkages with the formal economy;
  • (e) Promote training for small and micro-enterprises and enterprises in the cooperative sector and support them in their efforts to improve their products, services, technology and distribution networks and to identify new market opportunities.


Paragraph 161

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 161 (Action)

To strengthen urban economies so that they may be competitive in a globalizing economy, Governments at the appropriate levels, including local authorities, in consultation with all interested parties, should, inter alia:

  • (a) Improve education and enhance job training in order to improve the quality of the local workforce;
  • (b) Support the restructuring of local industries, where appropriate, develop urban infrastructure and services, promote a reliable, efficient and environmentally sound supply of energy and enhance telecommunication networks;
  • (c) Review and revise, as appropriate, the regulatory framework in order to attract private investment;
  • (d) Prevent crime and enhance public safety in order to make urban areas more attractive for economic, social and cultural activities;
  • (e) Encourage sound financial practices at all levels of government;
  • (f) Promote legislative action that may be necessary to implement the above.


Paragraph 162

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 162 (Action)

To alleviate the adverse impacts of measures for structural and economic transition, Governments at the appropriate levels, including, where appropriate, local authorities, should:

  • (a) Promote an integrated approach by addressing the social, economic and environmental consequences of reforms on the development needs of human settlements;
  • (b) Promote the integrated functioning of housing markets so as to avoid segregation of the social housing sector;
  • (c) Implement appropriate basic social programmes and adequate resource allocation, in particular those measures affecting people living in poverty, people with disabilities, other vulnerable segments of society, micro-enterprises and other small businesses;
  • (d) Review the impact of structural adjustment on social development by paying particular attention to gender-sensitive assessments;
  • (e) Design policies to promote more equitable and enhanced access to income and resources;
  • (f) Support, as appropriate, public and private enterprises in their efforts to adapt to the changing requirements of technological and human resources development.


Paragraph 163

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 163

Urban and rural areas are interdependent economically, socially and environmentally. At the turn of the century, a substantial proportion of the world s population will continue to live in rural settlements, particularly in developing countries. In order to achieve a more sustainable future for the Earth, these rural settlements need to be valued and supported. Insufficient infrastructure and services, lack of environmentally sound technology, and pollution resulting from the adverse impacts of unsustainable industrialization and urbanization contribute significantly to the degradation of the rural environment. Additionally, the lack of employment opportunities in rural areas increases rural-to-urban migration and results in a loss of human capacity in rural communities. Policies and programmes for the sustainable development of rural areas that integrate rural regions into the national economy require strong local and national institutions for the planning and management of human settlements that place emphasis on rural-urban linkages and treat villages and cities as two ends of a human settlements continuum.


Paragraph 164

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 164

In many countries, rural populations, including indigenous people, play an important role in ensuring food security and in sustaining the social and ecological balance over large tracts of land and thus contribute significantly to the task of protecting biodiversity and fragile ecosystems and to the sustainable use of biological resources.


Paragraph 165

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 165 (Action)

To promote the sustainable development of rural settlements and to reduce rural-to-urban migration, Governments at the appropriate levels, including local authorities, should:

  • (a) Promote the active participation of all interested parties, including those in isolated and remote communities, in ensuring the integrated consideration of the environmental, social and economic objectives of rural development efforts;
  • (b) Take appropriate measures to improve the living and working conditions in regional urban centres, small towns and rural service centres;
  • (c) Foster a sustainable and diversified agricultural system in order to have vibrant rural communities;
  • (d) Provide infrastructure, services and incentives for investment in rural areas;
  • (e) Promote education and training in rural areas to facilitate employment and the use of appropriate technology.


Paragraph 166

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 166 (Action)

To promote the utilization of new and improved technologies and appropriate traditional practices in rural settlements development, Governments at the appropriate levels, including local authorities, in cooperation with the private sector, should:

  • (a) Improve access to information on agricultural production, marketing and pricing in rural and remote areas by using, inter alia, advanced and accessible communication technologies;
  • (b) In cooperation with farmers’ organizations, women’s groups and other interested parties, promote research and the dissemination of research findings in traditional, new and improved technologies for, inter alia, agriculture, aquaculture, forestry and agro-forestry.


Paragraph 167

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 167 (Action)

In establishing policies for sustainable regional development and management, Governments at the appropriate levels, including local authorities, should:

  • (a) Promote education and training programmes and establish procedures for the full participation of rural and indigenous people in the setting of priorities for balanced and ecologically viable regional development;
  • (b) Make full use of geographic information systems and environmental assessment methods for the preparation of environmentally sound regional development policies;
  • (c) Implement regional and rural development plans and programmes based on needs and economic viability;
  • (d) Establish an efficient and transparent system for the allocation of resources to rural areas based on people’s needs.


Paragraph 168

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 168 (Action)

To strengthen sustainable development and employment opportunities in impoverished rural areas, Governments at the appropriate levels, including local authorities, should:

  • (a) Stimulate rural development by enhancing employment opportunities, providing educational and health facilities and services, improving housing, strengthening technical infrastructure and encouraging rural enterprises and sustainable agriculture;
  • (b) Establish priorities for regional infrastructure investments based on opportunities for economic return, social equity and environmental quality;
  • (c) Encourage the private sector to develop and strengthen contract-based wholesale markets and marketing intermediaries for rural products so as to improve and/or establish a cash-flow and futures contract economy in rural areas;
  • (d) Promote equitable and efficient access to markets as well as, where appropriate, pricing and payment systems for rural products, especially of food items consumed in urban areas;
  • (e) Promote products from rural areas in urban markets and rural service centres by improving access to market information and distribution centres and networks;
  • (f) Reduce significantly or eliminate environmentally harmful subsidies and other programmes, such as those that stimulate the excessive use of pesticides and chemical fertilizers, and price control or subsidy systems that perpetuate unsustainable practices and production systems in rural and agricultural economies.


Paragraph 169

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 169 (Action)

An integrated approach is required to promote balanced and mutually supportive urban-rural development. To achieve this objective, Governments at the appropriate levels, including local authorities, with the support of the relevant international and regional institutions, should:

  • (a) Provide an appropriate legal, fiscal and organizational framework that is suitable for strengthening the networks of small and medium-sized settlements in rural areas;
  • (b) Facilitate the development of an efficient communication and distribution infrastructure for the exchange of information, labour, goods, services and capital between urban and rural areas;
  • (c) Promote broad cooperation among local communities to find integrated solutions for land-use, transport and environmental problems in an urban-rural context;
  • (d) Pursue a participatory approach to balanced and mutually supportive urban-rural development, based on a continuous dialogue among the interested parties involved in urban-rural development.


Paragraph 170

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 170

The impact on people and human settlements of natural and human-made disasters is becoming greater. Disasters are frequently caused by vulnerabilities created by human actions, such as uncontrolled or inadequately planned human settlements, lack of basic infrastructure and the occupation of disaster-prone areas. Armed conflicts also have consequences that affect human settlements and the country as a whole. Accordingly, both disasters and armed conflicts call for specific involvement and rehabilitation and reconstruction processes that may necessitate international involvement, at the request of the Government of the country concerned. The impact of such disasters and emergencies is especially severe in countries where prevention, preparedness, mitigation and response capacities are ineffective in dealing with such situations.


Paragraph 171

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 171

The most efficient and effective disaster preparedness systems and capabilities for post-disaster response are usually provided through volunteer contributions and local authority actions at the neighbourhood level. These can operate independently, irrespective of reduced, damaged or destroyed infrastructure or capacity elsewhere. Specific actions are also required at the appropriate levels of government, including local authorities, in partnership with the private sector and in close coordination with all community groups, to put into place disaster preparedness and response capacities that are coordinated in their planning but flexible in their implementation. The reduction of vulnerability, as well as the capacity to respond, to disasters is directly related to the degree of decentralized access to information, communication and decision-making and the control of resources. National and international cooperation networks can facilitate rapid access to specialist expertise, which can help to build capacities for disaster reduction, to provide early warning of impending disasters and to mitigate their effects. Women and children are the most affected in situations of disaster, and their needs should be considered at all stages of disaster management. Women’s active involvement in disaster planning and management should be encouraged.


Paragraph 172

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 172 (Action)

In improving natural and human-made disaster prevention, preparedness, mitigation and response, Governments at the appropriate levels, including local authorities, and in close consultation and cooperation with such entities as insurance companies, non-governmental organizations, community-based organizations, organized communities, and the academic, health and scientific community, should:

  • (a) Develop, adopt and enforce appropriate norms and by-laws for land-use, building and planning standards that are based on professionally established hazard and vulnerability assessments;
  • (b) Ensure the participation in disaster planning and management of all interested parties, including women, children, the elderly and people with disabilities, in recognition of their particular vulnerability to human-made and natural disasters;
  • (c) Encourage continued mobilization of domestic and international resources for disaster reduction activities;
  • (d) Promote and disseminate information on disaster-resistant construction methods and technologies for buildings and public works in general;
  • (e) Devise programmes to facilitate, where possible, voluntary relocation and access by all people to areas that are less disaster-prone;
  • (f) Develop training programmes on disaster-resistant construction methods for designers, contractors and builders. Some programmes should be directed particularly towards small enterprises, which build the great majority of housing and other small buildings in the developing countries;
  • (g) Take measures to upgrade, where necessary, the resistance of important infrastructure, lifelines and critical facilities, in particular where damage can cause secondary disasters and/or constrain emergency relief operations.


Paragraph 173

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 173 (Action)

Consideration should be given by all Governments and international organizations that have expertise in the field of clean-up and disposal of radioactive contaminants to providing appropriate assistance as may be requested for remedial purposes in adversely affected areas.


Paragraph 174

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 174 (Action)

With respect to the mitigation of disasters, Governments at the appropriate levels, including local authorities, in partnership with all interested parties, should, as appropriate:

  • (a) Establish a comprehensive information system that identifies and assesses the risks involved in disaster-prone areas and integrate it into human settlements planning and design;
  • (b) Promote and support low-cost, attainable solutions and innovative approaches to addressing critical risks of vulnerable communities through, inter alia, risk-mapping and community-focused vulnerability reduction programmes;
  • (c) Encourage, promote and support low-cost, attainable solutions, innovative approaches and appropriate building standards to address critical risks of valuable communities, through, inter alia, risk-mapping and community-focused vulnerability reduction programmes;
  • (d) Introduce a clear delineation of the roles and responsibilities of, and communication channels among, the various key functions and actors in pre-event disaster management, mitigation and preparedness activities, such as hazard and risk assessment, monitoring, prediction, prevention, relief, resettlement and emergency response;
  • (e) Promote and encourage all parts of society to participate in disaster preparedness planning in such areas as water and food storage, fuel and first-aid, and in disaster prevention through activities that build a culture of safety;
  • (f) Strengthen and/or develop global, regional, national and local early-warning systems to alert populations to impending disasters.


Paragraph 175

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 175 (Action)

In order to prevent technological and industrial disasters, Governments at the appropriate levels, including local authorities, as appropriate, should:

  • (a) Pursue the objectives of preventing major technological accidents and limiting their consequences through, inter alia, land-use policies and the promotion of safe technology;
  • (b) Take the necessary measures to control the siting of new developments surrounding dangerous industrial activities that may be liable to increase the risk of the effects of a major accident through appropriate consultation procedures to facilitate the implementation of the policies established under subparagraph (a) above;
  • (c) Introduce a clear definition of roles and responsibilities and of communication channels between the various key functions of disaster preparedness and prevention, including assessment, monitoring, prediction, prevention, relief, resettlement and emergency response;
  • (d) Promote and encourage broad-based participation in disaster preparedness activities by giving to the population living in the vicinity of a dangerous activity adequate and regular information on the potential hazards;
  • (e) Strengthen and/or develop global, regional and local early-warning systems to alert populations in case of a major technological accident.


Paragraph 176

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 176 (Action)

In preparing for and implementing post-disaster relief, rehabilitation, reconstruction, and resettlement, Governments at the appropriate levels, including local authorities, in partnership with all interested parties, should:

  • (a) Establish or strengthen disaster preparedness and response systems that clearly define the roles and responsibilities of, and communication channels between, the various functions and actors in disaster preparedness, and in post-event disaster management, including emergency management, relief and rehabilitation;
  • (b) Devise exercises to test emergency response and relief plans, promote research on the technical, social and economic aspects of post-disaster reconstruction and adopt effective strategies and guidelines for post-disaster reconstruction;
  • (c) Establish reliable communications, and response and decision-making capabilities at the national, local and community levels;
  • (d) Establish contingency plans, management and assistance systems, and arrangements for rehabilitation, reconstruction and resettlement;
  • (e) Strengthen scientific and engineering capacities for damage assessment and monitoring and for special rehabilitation and reconstruction techniques;
  • (f) Support all relevant interested parties in carrying out relief, rehabilitation and reconstruction activities;
  • (g) Identify and support approaches to cope with the urgent shelter requirements of returnees and internally displaced persons, including as appropriate, the construction of temporary housing with basic facilities, taking into account gender-specific needs;
  • (h) Identify approaches to minimize interruption to attendance in schools;
  • (i) Support work for immediate removal of anti-personnel land-mines following the cessation of armed conflict;
  • (j) Ensure that the particular needs of women, children, persons with disabilities and vulnerable groups are considered in all communications, rescue efforts, relocation, rehabilitation and reconstruction;
  • (k) Promote a cultural dimension in post-disaster rehabilitation processes;
  • (l) Recognize, support and facilitate the role of the International Federation of Red Cross and Red Crescent Societies and their member national societies in disaster prevention, preparedness, mitigation and response at the local, national and international levels;
  • (m) Encourage the International Committee of the Red Cross to take action in periods of armed conflict in order to reduce the suffering of the victims of conflicts and displaced persons.


Paragraph 177

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 177

Economic and social development and environmental protection are interdependent and mutually reinforcing components of sustainable human settlements development. Economically buoyant, socially vibrant and environmentally sound human settlements under conditions of continuing and rapid urbanization will increasingly depend on the capacity of all levels of government to reflect the priorities of communities, to encourage and guide local development and forge partnerships between the private, public, voluntary and community sectors. This can be achieved through the effective decentralization of responsibilities, policy management, decision-making authority, and sufficient resources, including revenue collection authority, to local authorities, closest to and most representative of their constituencies, as well as through international cooperation and partnerships, setting in motion a strategic and participatory urban management process rooted in a shared vision while ensuring and protecting human rights. This process of decentralization and the envisaged urban management process will place great demands on institutions, particularly in developing countries and countries with economies in transition. Capacity-building is thus to be directed towards supporting decentralization and the participatory urban management process.


Paragraph 178

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 178

An enabling strategy, capacity-building and institutional development should aim at empowering all interested parties, particularly local authorities, the private sector, the cooperative sector, trade unions, non-governmental organizations and community-based organizations, to enable them to play an effective role in shelter and human settlements planning and management. Concerted efforts in human resources and leadership development, institutional reform, organizational and management development and continuous training and retooling are necessary at all levels. This can best be achieved by national and international local authority associations/networks and by other national and subnational capacity-building institutions, although they themselves may first require strengthening. In developing countries and countries with economies in transition, Governments should accord a high priority to implementing a comprehensive policy for capacity-building. The international community should help them to develop their capacity, identify and assess their institution-building priorities and strengthen their management capacity.


Paragraph 179

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 179

Empowerment and participation contribute to democracy and sustainable human settlements development. Policy formulation and implementation by Governments should be guided by the principles of accountability, transparency and broad-based public participation. Accountability and transparency are imperative in order to prevent corruption and ensure that the available resources are used to the benefit of all people. Each Government should ensure the right of all members of its society to take an active part in the affairs of the community in which they live, and ensure and encourage participation in policy-making at all levels.


Paragraph 180

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 180 (Action)

To ensure effective decentralization and strengthening of local authorities and their associations/networks, Governments at the appropriate levels should:

  • (a) Examine and adopt, as appropriate, policies and legal frameworks from other States that are implementing decentralization effectively;
  • (b) Review and revise, as appropriate, legislation to increase local autonomy and participation in decision-making, implementation, and resource mobilization and use, especially with respect to human, technical and financial resources and local enterprise development, within the overall framework of a national, social, economic and environmental strategy, and encourage the participation of the inhabitants in decision-making regarding their cities, neighbourhoods or dwellings;
  • (c) Develop education in citizenship to emphasize the role of individuals as actors in their communities;
  • (d) Support local authorities reviewing revenue-generating mechanisms;
  • (e) Strengthen, as necessary, the capacity of educational, research and training institutions to provide continuous training to local elected officials, managers and professionals on urban-related issues, such as planning, land and resource management techniques, and municipal finance;
  • (f) Facilitate the exchange of technology, experience and management expertise vertically and horizontally between government and local authorities in the delivery of services, expenditure control, resource mobilization, partnership-building and local enterprise development, inter alia, through technical twinning and exchange of experience programmes;
  • (g) Enhance the performance of local authorities by undertaking data collection, disaggregated by gender, age and income, and comparative analyses of, and by disseminating information on innovative practices in, the delivery, operation and maintenance of public goods and services, in providing for the needs of their populations and in exploiting the fiscal and other potential of their cities;
  • (h) Encourage institutionalization of broad-based participation, including consultative mechanisms, in decision-making and management processes at the local level;
  • (i) Strengthen the capacity of local authorities to engage the local private and community sectors in goal-setting and in establishing local priorities and environmentally sound standards for infrastructure development, services delivery and local economic development;
  • (j) Promote policy dialogue among all levels of government and the private and community sectors and other representatives of civil society to improve planning and implementation;
  • (k) Within the framework of governance, establish public-private citizens’ partnerships for urban innovation, and analyse, evaluate and disseminate information on successful partnerships;
  • (l) Collect, analyse and disseminate, as appropriate, comparative data, disaggregated by gender, age and income, on the performance of local authorities in providing for the needs of their populations;
  • (m) Reinforce measures to eradicate corruption and ensure greater transparency, efficiency, accountability, responsiveness and community participation in the management of local resources;
  • (n) Enable local authorities and their associations/networks to take initiatives in national and international cooperation and, in particular, to share good practices and innovative approaches to sustainable human settlements management;
  • (o) Strengthen the capacities of both central and local government through training courses on urban finance and management for elected government officials and managers;
  • (p) Develop and/or strengthen, as appropriate, in cooperation with relevant United Nations bodies, within their respective mandates, as well as associations/networks of local authorities and other international associations and organizations, global and easily accessible information networks to facilitate the exchange of experience, know-how and expertise.


Paragraph 181

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 181

Sustainable human settlements development requires the active engagement of civil society organizations, as well as the broad-based participation of all people. It equally requires responsive, transparent and accountable government at the local level. Civic engagement and responsible government both necessitate the establishment and strengthening of participatory mechanisms, including access to justice and community-based action planning, which will ensure that all voices are heard in identifying problems and priorities, setting goals, exercising legal rights, determining service standards, mobilizing resources and implementing policies, programmes and projects.


Paragraph 182

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 182 (Action)

To encourage and support participation, civic engagement and the fulfilment of governmental responsibilities, national Governments, local authorities and/or civil society organizations should put into effect, at appropriate levels, institutional and legal frameworks that facilitate and enable the broad-based participation of all people and their community organizations in decision-making and in the implementation and monitoring of human settlements strategies, policies and programmes; these institutional and legal frameworks would be specifically aimed at, inter alia:

  • (a) Protecting the human right to hold and express opinions and to seek, receive and impart ideas and information without interference;
  • (b) Facilitating the legal recognition of organized communities and their consolidation;
  • (c) Permitting, facilitating and protecting the formation of independent non-governmental community, local, national and international organizations;
  • (d) Providing full, timely and comprehensible information, without undue financial burden to the applicant;
  • (e) Undertaking civic and human rights education and training programmes, using all forms of the media and education and information campaigns, to promote a civic spirit and an awareness of civil rights and responsibilities and the means of exercising them, of the changing roles of women and men and of issues relating to sustainable human settlements development and the quality of life;
  • (f) Establishing regular and broad-based consultative mechanisms for involving civil society in decision-making in order to reflect the diverse needs of the community;
  • (g) Removing legal barriers to participation in public life by socially marginalized groups and promoting non-discrimination legislation;
  • (h) Establishing agenda-setting participatory mechanisms enabling individuals, families, communities, indigenous people and civil society to play a proactive role in identifying local needs and priorities and formulating new policies, plans and projects;
  • (i) Fostering an understanding of contractual and other relationships with the private and non-governmental sectors to acquire the skills for negotiating effective partnerships for project implementation, development and management that will maximize benefits for all people;
  • (j) Promoting equality and equity, incorporating gender considerations and the full and equal participation of women, and involving vulnerable and disadvantaged groups, including people living in poverty and other low-income groups, through institutional measures to ensure that their interests are represented in policy- and decision-making processes and through such techniques as advocacy training and seminars, including those that develop mediating and consensus-building skills that will facilitate effective networking and alliance formation;
  • (k) Providing access to effective judicial and administrative channels for affected individuals and groups so that they can challenge or seek redress from decisions and actions that are socially and environmentally harmful or violate human rights, including legal mechanisms to ensure that all State bodies, both national and local, and other civil organizations remain accountable for their actions, in accordance with their social, environmental and human rights obligations;
  • (l) Broadening the procedural right of individuals and civil society organizations to take legal action on behalf of affected communities or groups that do not have the resources or skills to take such action themselves;
  • (m) Promoting the representation of intergenerational interests, including those of children and future generations in decision-making processes, while strengthening families;
  • (n) Promoting the full potential of youth as key partners for the achievement of adequate shelter for all and sustainable human settlements through various forms of education, quality training and skill-building, taking into account the diverse abilities, realities and experiences of youth;
  • (o) Facilitating access to decision-making and planning structures and legal services by people living in poverty and other low-income groups through the provision of such facilities as legal aid and free legal advice centres;
  • (p) Strengthening the capacity of local authorities and civil society to review social, economic and environmental policies affecting their communities and to set local priorities and contribute to the setting of local standards for services in such areas as basic education, child care, public health, public safety, drug-abuse awareness and environmental management;
  • (q) Promoting the use of new information technologies and the media, including the local media, to facilitate dialogue, to exchange relevant information, experiences and practices concerning human settlements and to form constructive partnerships among civil society and decision makers.


Paragraph 183

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 183

Local authorities and others involved in human settlements management need to draw on the skills and resources of a diversity of people and institutions at many levels. The scarcity of suitably qualified personnel and the weakness of institutional systems and technical capacity are among the main obstacles to the improvement of human settlements in many countries, particularly in developing countries. Capacity-building and institutional development strategies must form an integral part of human settlements development policies at the national and local levels. In addition, the use of new skills, know-how and technology in all aspects of human settlements planning and management will be necessary. In countries where changes in human settlements patterns are rapid, resulting in socio-economic and environmental challenges, there is a need for Governments and the international community to ensure effective and efficient development and transfer of leadership skills, planning and management expertise, know-how and technology.


Paragraph 184

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 184 (Action)

To facilitate capacity-building and institutional development for the improvement of human settlements planning and management, Governments at the appropriate levels, including local authorities and their associations, should:

  • (a) Support training programmes for administrators and civic officials at all levels, and for all other key actors, as appropriate, to enhance leadership qualities and promote the inclusion of women and young people in staff structures and decision-making;
  • (b) Consider establishing private-public, community sector, business and economic forums to exchange management know-how and experience;
  • (c) Promote comprehensive training, education and human resources development policies and programmes that are gender-sensitive and involve local authorities and their associations/networks, as well as academic, research, training and educational institutions, community-based organizations and the private sector, focusing on:
    • (i) The development of a multisectoral approach to human settlements development that includes the unique contributions and institutions of indigenous and immigrant people;
    • (ii) The training of trainers to develop a core capacity for institution-strengthening and capacity-building that includes gender awareness and the needs of children, youth and the elderly as integral components;
    • (iii) The development of local capacity to define needs and undertake or commission applied research, particularly with regard to age and gender-sensitive analysis, social and environmental impact assessments, shelter strategy formulation, local economic growth and job creation, and to incorporate the findings in management systems;
  • (d) Develop information systems for networking, for accessing resources in a timely manner and for the exchange, transfer and sharing of experience, expertise, know-how and technology in human settlements development;
  • (e) When appropriate, encourage, within the context of transparency and accountability, as appropriate, the involvement of private-sector authorities, including non-governmental organizations, in improving public-sector management and administration and the formation of entities that are public in their function, private in their management and public-privately funded;
  • (f) Consider developing mediation programmes to resolve conflicts, including those between competing actors over access to and distribution and use of resources in human settlements and train civil society in their use;
  • (g) Be encouraged to increase their knowledge about the eco-cycles involving their cities so as to prevent environmental damage;
  • (h) Integrate gender-sensitive policies and standards in each of the categories above, if not already specifically indicated.


Paragraph 185

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 185

Although the managers of human settlements face many common challenges, those responsible for the management and development of metropolitan areas and mega-cities face unique problems caused by the size and complexity of their tasks and responsibilities. Among the characteristics of metropolitan areas that require special skills are increasing global competitiveness; their ethnically and culturally diverse populations; large concentrations of urban poverty; extensive infrastructure networks and transport and communications systems; their strategic role in national, regional and international production and consumption patterns; economic development, trade and finance; and their potential for severe environmental degradation. Large metropolitan areas and mega-cities also represent the largest potential risks of human, material and production-capacity loss in the case of natural and human-made disasters. In some countries, the lack of a metropolitan-wide authority or effective metropolitan-wide cooperation creates difficulties in urban management.


Paragraph 186

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 186 (Action)

To address the special needs of metropolitan areas and the needs of all people living in those areas, Governments at the appropriate level, including local authorities, should:

  • (a) Promote metropolitan-wide and/or regional planning, development and management strategies that address all aspects of urban activities in an integrated manner and that are based on agreed outcomes for the metropolitan area;
  • (b) Incorporate a gender perspective in policy, planning and management strategies;
  • (c) Adopt and apply metropolitan management guidelines in the areas of land, environment and infrastructural management, as well as finance and administration;
  • (d) Monitor and analyse the effectiveness and efficiency of metropolitan structures and administrative systems and incorporate the results in policies for dealing with macroeconomic, social and environmental issues;
  • (e) Create a legislative framework and adopt organizational structures that ensure coordinated, efficient and equitable service delivery, resource mobilization and sustainable development throughout metropolitan areas;
  • (f) Strengthen, as appropriate, the capacity and mandates of metropolitan authorities to deal effectively with, or respond to, issues of regional and national importance, such as land and property rights of women, land management, energy and water resources management, environmental management, transport and communications, trade and finance, adequate social services and infrastructure and access to them, and social integration;
  • (g) Develop or, where necessary, create a core of professional staff that includes women, trained in the areas of urban planning, environmental management, engineering, transportation, communications, social services, development of primary infrastructure, and emergency planning, and with the skills to work together to address major planning issues in an integrated way;
  • (h) Facilitate and promote policy dialogue, both nationally and internationally, and the exchange of experience, expertise, know-how and technology among metropolitan authorities in such areas as transport and communications, water management and waste-water treatment, waste management, energy conservation, environmental management, and social welfare that recognizes women and marginalized groups;
  • (i) Look for value-driven solutions to urban problems that extend out of ethnically and culturally diverse populations, rather than relying on new technologies alone.


Paragraph 187

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 187

Funds to finance shelter and settlements development mainly come from domestic sources. Significant additional finance is also available from international sources, increasingly from investment funding. The largest impact on the financial base will derive, therefore, from improvements in economic development, sound financial practice and the capacity to mobilize domestic resources, control expenditures and manage budgets efficiently.


Paragraph 188

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 188

Financing the future of urban development and sustaining the economic viability of cities represents a particular challenge, which will require innovative systems of finance at the national and local levels. Effective partnerships between the public and private sectors should be promoted, combining local taxes on production and consumption with fiscal incentives for investment by industry, commerce, trade and other private sector services. New forms of municipal finance are needed to meet the future needs of urban economic development and the costs of supporting infrastructure and services.


Paragraph 189

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 189 (Action)

To strengthen national and local economies and their financial and economic base with a view to addressing the needs of sustainable human settlements, Governments at the appropriate levels, including local authorities, should seek to provide an enabling framework which aims to:

  • (a) Strengthen, as appropriate, the capacity of local authorities to attract investments;
  • (b) Adopt macroeconomic policies and frameworks that encourage increased domestic savings and facilitate their use in housing, basic infrastructure and other aspects of the social and economic development of human settlements;
  • (c) Develop efficient, fair, equitable and buoyant sources of national and local revenue, including taxation, user charges, tariffs and betterment levies, to promote national and local capacity for capital investment in housing, infrastructure and basic services, and devise, as appropriate, new fiscal instruments that penalize environmental damage from both production and consumption activities;
  • (d) Enhance national and local tax collection capabilities and expenditure control to contain costs and enhance revenues;
  • (e) Strive for full-cost recovery for urban services, with the exception of public safety services, through user charges, while at the same time addressing the needs of the poor, inter alia, through pricing policies and, where appropriate, transparent subsidies;
  • (f) Support local efforts to encourage voluntary private and community sector partnerships and participation in the building, operating and maintaining of open green spaces and basic infrastructure and of services that, inter alia, are gender-sensitive, empower women and address the needs of marginalized groups;
  • (g) Facilitate and rationalize, where appropriate, local authorities’ access to national, regional and international capital markets and specialized lending institutions, including, inter alia, through measures to establish independent municipal credit rating and credit systems, bearing in mind the borrowers’ capacity to repay the debt in accordance with relevant domestic laws and regulations;
  • (h) Facilitate the role of local authorities in forming partnerships with the private, voluntary, community and cooperative sectors and institutions for local enterprise development;
  • (i) Institutionalize budget mechanisms, where appropriate, and accounting to enable local authorities to engage in medium- and long-term investment programmes;
  • (j) Establish transparent systems and procedures to ensure financial accountability;
  • (k) Institutionalize, where appropriate, transparent intergovernmental transfer mechanisms that are timely, predictable and performance- and need-based;
  • (l) Attract private and community investment to urban development.


Paragraph 190

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 190

Recent developments in information and communications technology, in conjunction with the liberalization of trade and the free flow of capital on a global scale, will change the roles and functions of cities and their decision-making and resource allocation processes. Societies that make the necessary investments in information technology and infrastructure and enable and empower their citizens to make effective use of such technology can expect to foster significant productivity gains in industry, trade and commerce. This improved information technology should be appropriately and optimally utilized to preserve and share cultural and moral values and enhance and improve education, training and public awareness of the social, economic and environmental issues affecting the quality of life, and to enable all interested parties and communities to exchange information on habitat practices, including those that uphold the rights of children, women and disadvantaged groups in the context of growing urbanization.


Paragraph 191

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 191 (Action)

To improve the capacity to exploit these innovations to enhance their public good, Governments at all levels, including local authorities, should, as appropriate:

  • (a) Develop, upgrade and maintain information infrastructure and technology and encourage their use by all levels of government, public institutions, civil society organizations and community-based organizations, and consider communications as an integral part of human settlements policy;
  • (b) Promote the training of all key actors in the use, ways and means of information technology;
  • (c) Develop methods of sharing experience of local initiatives through electronic means, such as the Internet, networks and libraries, and of disseminating information on best practices, including those that utilize gender policies;
  • (d) Implement programmes that encourage the use, especially by children, youth and educational institutions, of public libraries and communication networks;
  • (e) Facilitate the learning process through the dissemination of both successful and unsuccessful experiences in human settlements taken from the governmental, public, private and community sectors;
  • (f) Encourage policies that make information technology and services available and more accessible to the general public, in particular through the wide use of the media;
  • (g) Give special attention to providing access to these new technologies for persons with disabilities;
  • (h) Encourage the development of programming for local and national media that acknowledges the diversity of race and culture in larger cities and promotes an understanding of differing points of view;
  • (i) Promote the free flow of, and access to, information in the areas of public policy, decision-making, resource allocation and social development that have an impact on women and children in particular;
  • (j) Assure market competition and broad public access in the provision of communication and information technology through a public role in maintaining access to communication and information technology.


Paragraph 192

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 192 (Action)

The dissemination of experiences that contribute to facilitating access to adequate housing for all and the development of sustainable human settlements is helpful in the formulation of public policies on human settlements development. National Governments, in partnership with social actors, should:

  • (a) Promote the selection of urban management practices that stand out because of their positive impact on improving habitat, their use of participatory modes of organization and operation, their sustainable and lasting character and their tendency to become universal;
  • (b) Set up structures for the selection of best practices, with the participation of non-governmental organizations active in the urban development field;
  • (c) Promote the dissemination of best practices, selected locally, nationally, regionally and internationally, in an integrated manner.


Paragraph 193

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 193 (Action)

To increase the knowledge and strengthen the information base, Governments and local authorities, together with research institutions, statistical offices and other interested parties, should:

  • (a) Promote research on economic, social and environmental aspects related to urbanization, human settlements and shelter development, focusing on research priorities identified on the basis of national requirements and the need for systematic monitoring and assessment of development, including environmental and social impacts of human settlements policies, programmes and projects, and paying attention to gender specificities;
  • (b) Strengthen existing human settlements related information systems by adopting efficient and sustainable methodologies and institutional arrangements, by systematically incorporating research results and by compiling, analysing and updating data for human settlements and shelter statistics and policy-sensitive indicators;
  • (c) Disseminate research indicators and other information widely, mainstream their results in policy-making at all levels and ensure a two-way flow of information between producers and users of information.


Paragraph 194

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 194

The goals of ensuring adequate shelter for all and making human settlements and communities more productive, healthy, safe, non-discriminatory, equitable and sustainable contribute to achieving world peace, development, stability, justice and human solidarity. International cooperation takes on added significance and importance in the light of recent trends in the globalization and interdependence of the world economy. There is an urgent need to redefine and resuscitate the existing processes and structure of cooperation and to evolve new and innovative forms of cooperation with a view to enabling humankind to face the challenges posed by the development of rural and urban areas. Thus there is a need for the political will of all States and for specific action at the international level to establish, inspire and encourage new forms of cooperation, partnership, coordination at all levels and investment from all sources, including the private sector, in order to contribute effectively to the provision and improvement of shelter conditions in human settlements, especially in developing countries, taking into account the diversity of the human settlements needs and opportunities among countries.


Paragraph 195

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 195

The formulation and implementation of strategies for human settlements development are the primary responsibility of each country at the national and local levels, within the legal framework of each country, and should take into account the economic, social and environmental diversity of conditions in each country. The overall decline in official development assistance, however, is a serious cause for concern. In some countries, this trend has also been accompanied by considerable increases in international flows of capital and by increasing private sector involvement in infrastructure and services development and management. The trend towards a shift from aid to trade clearly points to the need for the participation of the private sector in the shaping of international cooperation. The international community, including multilateral and bilateral assistance agencies, international financial institutions and the private sector, has an important role to play in providing additional resources to reinforce national efforts to foster an enabling environment so as to achieve the objectives of adequate shelter for all and the sustainable development of human settlements.


Paragraph 196

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 196

Globalization of the world economy presents opportunities and challenges for the development process as well as risks and uncertainties. In this context, international cooperation assumes added significance and importance in the wake of recent trends in the globalization of the world economy, on the one hand, and the continued deterioration of the plight of developing countries, on the other. Problems resulting from poverty, urbanization, lack of adequate shelter, including social housing, rapid population growth, rural-urban migration, economic stagnation and social instability are especially acute.


Paragraph 197

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 197

Innovative approaches and frameworks for international cooperation in the development and management of human settlements must be sought and developed to include the active participation of all levels of government, the private and cooperative sectors, non-governmental organizations and community-based organizations in decision-making, policy formulation and resource allocation, implementation and evaluation. These approaches and frameworks should also include new and improved forms of cooperation and coordination between and among countries, multilateral and bilateral assistance agencies, international financial institutions, international organizations, and various organs and bodies of the United Nations system, including South-South, North-South and South-North exchanges of best practices, and the continuous development of tools and instruments for policy, planning and management, such as the application of shelter and urban indicators, human resources development and institutional capacity-building.


Paragraph 198

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 198

These innovative approaches should not only promote international cooperation but also include new forms of partnerships and cooperation involving civil society organizations, the private sector and local authorities. This implies recognition of complementary forms of decentralized cooperation and relations between and among local authorities and of their participation in international cooperation within the legal framework of each country, as well as their contribution to the process of defining human settlements policies. Governments, as well as bilateral and multilateral aid agencies, should commit themselves to encouraging cooperation between local authorities and to strengthening networks and associations of local authorities.


Paragraph 199

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 199

International economic imbalances, poverty and environmental degradation, combined with the absence of peace and security, human rights violations and the varying degrees of development of judicial and democratic institutions, are all factors affecting international migration. Orderly international migration can have positive impacts on both the communities of origin and the communities of destination, providing the former with remittances and the latter with needed human resources. International migration also has the potential of facilitating the transfer of skills and contributing to cultural enrichment. However, international migration entails the loss of human resources from many countries of origin and may give rise to political, economic or social tensions in countries of destination. These factors have a profound impact on the spatial distribution of city populations.


Paragraph 200

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 200

The provision of adequate shelter for all and sustainable human settlements development are increasingly influenced by the global economy. The process of urbanization is linked to economic development, social development and environmental protection, which are interdependent and mutually reinforcing components of sustainable development. In this context, it is imperative to enable all countries, especially developing countries, to improve living and working conditions in human settlements. This calls for an enabling international environment and for integrated approaches at the national and international levels that take account of the efforts of countries to implement programmes of economic reform or economic transition. Furthermore, technological developments are leading to major changes in the structure of employment. It should be recognized that in social and economic terms housing is a productive sector. Achievement of the goals of adequate shelter for all and sustainable human settlements development at the global level would be facilitated by, inter alia, positive actions on the issues of finance, external debt, international trade and transfer of technology.


Paragraph 201

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 201

The international community should support Governments in their efforts to cope with the impact of these changes on human settlements within a framework of enabling strategies. The international community should promote:

  • (a) The establishment of an open, equitable, cooperative and mutually beneficial international economic environment;
  • (b) The coordination of macroeconomic policies at all levels to achieve an international financial system that is conducive to economic development, social development and environmental protection, as components of sustainable development;
  • (c) An international financial system that is more conducive to stable and sustainable human settlements development through, inter alia, a higher degree of stability in financial markets, a reduction of the risk of financial crises, and lower real interest rates;
  • (d) An environment in all countries that attracts foreign direct investment and encourages savings and domestic investment;
  • (e) Enterprise development, productive investment and expanded access to open and dynamic markets in the context of an open, equitable, secure, non-discriminatory, predictable, transparent and multilateral rule-based international trading system and access to appropriate technologies and know-how for all people, especially those living in poverty and the disadvantaged, as well as for the least developed countries;
  • (f) Capacity-building in all developing countries, particularly African countries and the least developed countries, and in countries with economies in transition;
  • (g) The strengthening and improvement of technical and financial assistance to developing countries to promote sustainable development and to facilitate their full and effective participation in the world economy.


Paragraph 202

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 202

With specific reference to sustainable human settlements development and the provision of shelter, the international community should:

  • (a) Ensure that the benefits of global economic growth improve people’s quality of life in all countries, whether they live in urban or rural areas;
  • (b) Mobilize national and international financial resources from all sources for shelter provision and sustainable human settlements development;
  • (c) Facilitate increased access by all levels of government and the private sector in developing countries and in countries with economies in transition to international financial resources so as to enable them to attract investment in shelter and infrastructure for sustainable human settlements development;
  • (d) In a manner consistent with national legislation, strive to promote the ability of local authorities, the private sector and relevant organizations to link with global capital markets and to have access to financial markets, in accordance with prudent safeguards in those markets as well as national monetary policies, in order to finance shelter and infrastructure programmes, mechanisms and instruments to facilitate risk-sharing and credit enhancement;
  • (e) Encourage the adoption of policies for the creation and development of the private sector and promote strategies for substantial and well-directed public and private investment in the construction and development of shelter, infrastructure, health, education and other basic services through, inter alia, the provision of appropriate technical and financial assistance; in addition, encourage Governments to promote strategies to ensure that the private sector, including transnational corporations, complies with national laws and codes, social security regulations, applicable international agreements, instruments and conventions, including those related to the environment, and other relevant laws, and to adopt policies and establish mechanisms to grant contracts on a non-discriminatory basis; recruit women for leadership, decision-making and management and provide training programmes, all on an equal basis with men; and observe national labour, environment, consumer, health and safety laws, particularly those that affect women and children;
  • (f) Encourage international cooperation in order to address relevant impacts of international migration through, inter alia, technical assistance, management know-how and exchange of information;
  • (g) In consultation with Governments, continue to provide support to displaced persons, including refugees, other displaced persons in need of international protection and internally displaced persons, in order to meet their needs, bearing in mind the recommendations emanating from regional meetings on international migration, internally displaced persons and returning refugees, and assist in assuring them a just, durable solution in accordance with relevant United Nations resolutions and international law, noting, with due regard to the principle of voluntary repatriation, that sustainable human settlements should preferably be established for them in their land of origin;
  • (h) Facilitate access to international financial resources for all developing countries, particularly those in Africa and the least developed countries, so that they may benefit from the growing international financial markets in order to promote investments in shelter, including social housing, and infrastructure for sustainable human settlements;
  • (i) Facilitate access to growing international financial markets for countries with economies in transition in order to promote investments and to support the implementation of housing reforms as part of the realization of the goals of adequate shelter for all and sustainable human settlements development in those countries.


Paragraph 203

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 203

The demand for shelter and infrastructural services in human settlements is continuously increasing. Communities and countries, especially developing countries, have difficulty in mobilizing adequate financial resources to meet the rapidly rising costs of shelter, services and physical infrastructure. New and additional financial resources from various sources are necessary to achieve the goals of adequate shelter for all and sustainable human settlements development in an urbanizing world. The existing resources available to developing countries — public, private, multilateral, bilateral, domestic and external — need to be enhanced through appropriate and flexible mechanisms and economic instruments to support adequate shelter and sustainable human settlements development.


Paragraph 204

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 204

The full and effective implementation of the Habitat Agenda, in particular in all developing countries, especially those in Africa and the least developed countries, will require the mobilization of additional financial resources from various sources at the national and international levels and more effective development cooperation in order to promote assistance for shelter and human settlements activities. This will require, inter alia:

  • (a) Raising the priority of adequate shelter for all and sustainable human settlements development among multilateral and bilateral donors and mobilizing their support for the national, subregional and regional plans of action of developing countries;
  • (b) Striving to fulfil the agreed target of 0.7 per cent of the gross national product of the developed countries for official development assistance as soon as possible and to increase, as necessary, the share of funding for adequate shelter and human settlements development programmes commensurate with the scope and scale of activities required to achieve the objectives and goals of the Habitat Agenda;
  • (c) Striving to fulfil, consistent with commitments in international agreements, such as and in particular the Paris Declaration and Programme of Action for the Least Developed Countries in the 1990s (para. 23), the target, where agreed, of 0.15 per cent of the gross national product of the developed countries for assistance to the least developed countries as soon as possible and to increase, as necessary, the share of funding for adequate shelter and sustainable human settlements development programmes commensurate with the scope and scale of activities required to achieve the objectives and goals of the Habitat Agenda;
  • (d) Striving to ensure that structural adjustment programmes are consistent with the economic and social conditions, concerns, objectives and needs of each country, including the need for adequate shelter for all and sustainable human settlements development, and protect basic social programmes and expenditures, in particular those benefiting people living in poverty, women and vulnerable groups, from budget reductions; and also striving to ensure that corresponding investment programmes take account of human settlements development priorities, including local, urban and rural priorities;
  • (e) Inviting the international financial institutions to examine innovative approaches to assisting low-income countries with a high proportion of multilateral debt, with a view to alleviating their debt burden;
  • (f) Inviting multilateral development institutions and bilateral donors to support countries, particularly developing countries, in their efforts to pursue enabling strategies through which national Governments, local authorities, non-governmental organizations, communities and the private and cooperative sectors can form partnerships to participate in the provision of adequate shelter and the development of sustainable human settlements;
  • (g) Exploring ways and means to strengthen, support and expand South-South cooperation, including through triangular cooperation, and partnership between developing and developed countries;
  • (h) Consolidating the solidarity of the international community and its organizations to provide adequate shelter for all and sustainable human settlements development for people living under foreign occupation;
  • (i) Promoting, in a manner consistent with the legal framework of each country, the decentralized development assistance programmes of local authorities and their associations which transfer financial and other resources directly from a donor local authority to their partner local authority in a developing country;
  • (j) Enhancing the effectiveness of official development assistance and other external financial flows through improving coordination between and among donors and United Nations operational activities, and through better integration of those flows into national sustainable human settlements development strategies;
  • (k) Supporting programmes that increase the effectiveness and transparent utilization of public and private resources, reduce wasteful and untargeted expenditure and increase access to housing and services for all people, particularly those living in poverty;
  • (l) Recognizing the negative effect of excessive military expenditures and trade in arms, especially of arms that are particularly injurious or have indiscriminate effects, and excessive investment for arms production and acquisition, while acknowledging legitimate national defence needs;
  • (m) Giving preference, wherever possible, to the utilization of competent national experts in developing countries or, where necessary, of competent experts from within the subregion or region or from other developing countries in project and programme design, preparation and implementation, and to the building of local expertise where it does not exist;
  • (n) Maximizing the efficiency of projects and programmes by keeping overhead costs to a minimum;
  • (o) Integrating practical measures for reducing disaster vulnerability in development programmes and projects, in particular in the construction of buildings, infrastructure and communication systems accessible to persons with disabilities, including those financed by the international community, and ensuring that such measures become an integral part of feasibility studies and project identification;
  • (p) Developing and devising appropriate measures to implement economic policies to promote and mobilize domestic savings and attract external resources for productive investments, and seeking innovative sources of funding, both public and private, for adequate shelter and sustainable human settlements development programmes, while ensuring effective utilization of those resources;
  • (q) Strengthening financial and technical assistance for community-based development and self-help programmes, and strengthening cooperation among Governments at all levels, community organizations, cooperatives, formal and informal banking institutions, private enterprises and international institutions, with the aim of mobilizing local savings, promoting the creation of local financial networks, promoting socially responsible corporate investment and reinvestment in local communities, and increasing the availability of credit and market information to low-income individuals, women, and vulnerable and disadvantaged groups for shelter and human settlements development;
  • (r) Facilitating access to global finances for those Governments and local authorities that are initiating or are involved in public-private partnership programmes;
  • (s) Establishing and supporting linkages of informal credit mechanisms to the global pool of resources and increasing the access of the majority of the population to housing finance through participatory processes involving communities, non-governmental organizations, credit unions, international financial institutions and other relevant actors;
  • (t) Attracting international flows of public and private finances for shelter provision and settlements development through appropriate economic instruments;
  • (u) Considering means of facilitating foreign private sector investment in sustainable human settlements projects, including public-private joint ventures or partnerships, particularly in the areas of infrastructure and transportation;
  • (v) Implementing effective and equitable pricing mechanisms for adequate shelter and sustainable human settlements, infrastructure and services and assisting countries, in particular developing countries, for that purpose in order to induce greater flows of private, domestic and global funds, while ensuring transparent and targeted subsidies for people living in poverty;
  • (w) Examining appropriate debt-equity swapping measures in favour of shelter and infrastructure development in human settlements;
  • (x) Developing innovative sources of funding, both public and private, for human settlements development and creating a supportive environment for the mobilization of resources by civil society, including beneficiary and individual voluntary contributions;
  • (y) Promoting assistance for activities in the field of shelter and human settlements development in favour of people living in poverty, particularly women, and vulnerable groups, such as refugees, internally displaced persons, people with disabilities, street children, migrants and the homeless, through specific targeted grants;
  • (z) Recognizing the need for adequate shelter for all and human settlements development in order to address the special conditions of some countries experiencing natural and human-made disasters and the urgent need to reconstruct their economies and human settlements;
  • (aa) Giving high priority to the critical situation and needs of African countries and the least developed countries in implementing the objectives of the provision of adequate shelter for all and sustainable human settlements development;
  • (bb) Implementing the commitments of the international community to the special needs and vulnerabilities of human settlements in small island development States, in particular by providing effective means, including adequate, predictable, new and additional resources, for human settlements programmes, in accordance with the Declaration of Barbados and on the basis of the relevant provisions of the Programme of Action for the Sustainable Development of Small Island Development States;
  • (cc) Providing international support and assistance to the land-locked developing countries and supporting these countries and their neighbour transit developing countries in their efforts to implement the outcome of Habitat II, taking into account, as appropriate, the challenges and problems characteristic of those countries;
  • (dd) Agreeing on a mutual commitment between interested developed and developing country partners to allocate, on average, 20 per cent of official development assistance and 20 per cent of the national budget, respectively, to basic social programmes.


Paragraph 205

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 205

The use and transfer of environmentally sound technologies that have a profound impact on consumption and production patterns are prerequisites for sustainable human settlements development. Advanced and appropriate technologies and the knowledge-based systems that support their application offer new opportunities for more efficient use of human, financial and material resources, more sustainable industrial practices and new sources of employment. International organizations have an important role to play in disseminating and facilitating access to information on technologies available for transfer. It is understood that the transfer of technology will take into account the need to protect intellectual property rights.


Paragraph 206

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 206

The international community should promote and facilitate the transfer of technology and expertise in support of the implementation of plans of action for adequate shelter for all and sustainable human settlements development, inter alia, through:

  • (a) Encouraging the establishment or reinforcement, as appropriate, of global networks among all interested parties to facilitate the exchange of information on environmentally sound technologies, particularly those related to shelter and human settlements;
  • (b) Seeking to ensure that the process of technology transfer avoids the dumping of environmentally unsound technologies on the recipients and that the transfer of environmentally sound technologies and corresponding know-how, in particular to developing countries, is on favourable terms, as mutually agreed, taking into account the need to protect intellectual property rights;
  • (c) Facilitating, developing and/or intensifying, as appropriate, technical cooperation with and among all regions, including South-South cooperation, in order to exchange experiences, particularly on best practices, foster the development of technology and technical skills and increase the efficiency of shelter and human settlements policies and management, with the backing of coordinated and complementary support from multilateral and bilateral arrangements;
  • (d) Encouraging and supporting the use of appropriate building technology and the production of local building materials, as well as supporting the development of international, subregional and regional networks of institutions involved in research, production, dissemination and commercialization of locally produced building materials;
  • (e) Placing special emphasis on the funding and promotion of applied research and the dissemination of the results thereof, and on innovation in all areas that could contribute to enhancing the capabilities of all developing countries, particularly those in Africa and the least developed countries, to provide shelter, basic services, infrastructure and amenities to their communities;
  • (f) Enhancing the identification and dissemination of those new and promising technologies related to human settlements that generate employment, especially those that can lower the cost of infrastructure, make basic services more affordable and minimize detrimental environmental impacts; and identifying specific roles for existing United Nations organizations which would promote those goals.


Paragraph 207

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 207

To face the challenges of a rapidly urbanizing world, there is need to ensure that international, regional, national and local networks facilitate more effectively the exchange and transfer of knowledge and experience on institutional, legal and regulatory frameworks and disseminate best practices on sustainable human settlements in rural and urban areas, including, inter alia, those reflected in the outcome of the Dubai International Conference on Best Practices for Improving the Living Environment, held in November 1995. The United Nations Centre for Human Settlements (Habitat) should, within its mandate, act as a catalyst in the mobilization of technical cooperation. Opportunities for improved dissemination and exchange of ideas on technical cooperation at the national and international levels could be explored.


Paragraph 208

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 208

More specifically, the international community should:

  • (a) Taking into account existing networks, examine the establishment of cost-effective and accessible global information networks on human settlements, in the form of permanent and “electronic” conferences, which should contain updated information on the Habitat Agenda and on best practices, as well as progress reports on the implementation of national plans of action;
  • (b) Through global human settlements information networks, assist Governments at all levels, all major groups of actors and international development agencies in assessing gender-disaggregated information on the social and environmental impacts of policies, strategies, programmes and projects on sustainable human settlements development and the provision of shelter;
  • (c) With a view to supporting and facilitating national and local efforts in human settlements management, develop and strengthen capacity-building programmes and promote the exchange of experiences and policy responses to urbanization and integrated regional development within the framework of national development strategies;
  • (d) Enhance the capabilities of national and local authorities to identify and analyse critical human settlements issues, to formulate and effectively implement policies and programmes in response to them, and to manage efficiently the process of settlements development at the local level, including through the United Nations Centre for Human Settlements (Habitat), within its mandate;
  • (e) Continue to support technical cooperation programmes aimed at preventing and mitigating the effects of natural and human-made disasters and at reconstruction activities in affected countries;
  • (f) Facilitate the provision of technical, legal and institutional assistance to Governments at the appropriate levels, upon request, in closer cooperation with the capacity-building efforts of relevant organizations of the United Nations system, including through the United Nations Centre for Human Settlements (Habitat), within its mandate and existing resources.


Paragraph 209

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 209

The task of pursuing the goals of adequate shelter for all and sustainable human settlements development in the face of increasing global economic interaction necessitates international cooperation of public and private institutions operating in the area of human settlements development, whereby resources, information and capacities are pooled for a more effective response to human settlements problems.


Paragraph 210

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 210

The Habitat Agenda adds new elements to the agenda for national actions and international cooperation and strengthens a common perception of human settlements priorities. Implementation of the Habitat Agenda should take place within a coordinated framework which ensures that all United Nations conferences receive comprehensive follow-up and that the agreed programmes of action are fully implemented, monitored and reviewed, together with the results of other major United Nations conferences where they are related to human settlements.


Paragraph 211

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 211

Organizations of the United Nations system, including the Bretton Woods institutions, regional and subregional development banks and funds, and bilateral support, where appropriate and in accordance with the legal framework of each country, should:

  • (a) Establish and/or strengthen cooperative mechanisms to integrate commitments and actions concerning adequate shelter for all and sustainable human settlements development into their policies, programmes and operations, particularly those commitments and actions contained in the Habitat Agenda, building on the results of other recent United Nations conferences where they are related to human settlements;
  • (b) Establish and/or strengthen partnerships with international associations of local authorities, non-governmental organizations and community-based organizations and with all other interested parties to achieve the goals of the Conference;
  • (c) Develop activities aimed at strengthening the capacity of local authorities;
  • (d) Intensify their cooperation with associations and networks of local authorities, non-governmental organizations, voluntary groups and community associations, and the private and cooperative sectors in adequate shelter and sustainable human settlements development;
  • (e) Support public-private partnerships in shelter delivery, service provision and other development activities for adequate shelter and sustainable human settlements;
  • (f) Encourage public-private partnerships in socially and environmentally responsible community investment and reinvestment in shelter and sustainable human settlements programmes and make publicly available and accessible the data and best practices developed through them;
  • (g) Encourage the involvement of all interested parties at the locallevel in the formulation of local measures, programmes and actions necessary to implement and monitor the Habitat Agenda, and national plans of action through, inter alia, local Agenda 21 processes, as mandated by the United Nations Conference on Environment and Development.


Paragraph 212

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 212

The long-term impact of the commitments made by Governments and the international community, together with local authorities and non-governmental organizations, at Habitat II will depend on the implementation of actions agreed upon at all levels, including the local, national, regional and international levels. National plans of action and/or other relevant national programmes and actions to achieve the goals of adequate shelter for all and sustainable human settlements development will need to be developed or strengthened, where appropriate, and their implementation will need to be monitored and evaluated by Governments in close cooperation with their partners in sustainable development at the national level. Similarly, progress in implementing the Habitat Agenda needs to be assessed with a view to encouraging and enabling all interested parties to improve their performance and to strengthen international cooperation.


Paragraph 213

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 213

Governments have the primary responsibility for implementing the Habitat Agenda. Governments as enabling partners should create and strengthen effective partnerships with women, youth, the elderly, persons with disabilities, vulnerable and disadvantaged groups, indigenous people and communities, local authorities, the private sector and non-governmental organizations in each country. National mechanisms should be established or improved, as appropriate, to coordinate actions at all relevant government levels that have an impact on human settlements and to assess this impact prior to governmental actions. Local authorities should be supported in their efforts towards implementing the Habitat Agenda inasmuch as local action is required. All appropriate participatory mechanisms, including local Agenda 21 initiatives, should be developed and employed. Governments may wish to coordinate the implementation of their national plans of action through enhanced cooperation and partnerships with subregional, regional and international organizations, inter alia, the United Nations system, including the Bretton Woods institutions, which have a very important role to play in a number of countries.


Paragraph 214

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 214

In the context of international cooperation and partnership, the effective implementation of the outcome of the second United Nations Conference on Human Settlements (Habitat II) should take into account the integration of adequate shelter and sustainable human settlements development with broader environmental, social and economic considerations. The main intergovernmental actors at the global level for the implementation and follow-up of the Habitat Agenda will continue to be all States, the United Nations General Assembly, the Economic and Social Council, and in particular the Commission on Human Settlements, according to its mandate and role as contained in General Assembly resolution 32/162 of 19 December 1977 and in all other relevant resolutions of the Assembly. Other relevant bodies and organizations of the United Nations system also have an important role to play in the implementation of the Habitat Agenda. The United Nations Centre for Human Settlements (Habitat) and all relevant bodies and organizations of the United Nations system should take into account the Habitat Agenda with a view to implementing it in their respective fields of competence.


Paragraph 215

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 215

All States should exert concerted efforts to achieve the implementation of the Habitat Agenda through bilateral, subregional, regional and international cooperation, as well as through the United Nations system, including the Bretton Woods institutions. States may also convene bilateral, subregional and regional meetings and take other appropriate initiatives to contribute to the review and assessment of the progress made in the implementation of the Habitat Agenda.


Paragraph 216

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 216

With regard to the consideration of adequate shelter for all and sustainable human settlements development at the intergovernmental level, special consideration should be given to the roles of the General Assembly and the Economic and Social Council.


Paragraph 217

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 217

The General Assembly, as the highest intergovernmental body, is the principal policy-making and appraisal organ on matters relating to the follow-up of Habitat II. At its fifty-first session, the Assembly should include the follow-up to the Conference in its agenda as an item entitled “Implementation of the outcome of the second United Nations Conference on Human Settlements (Habitat II)”. At the special session of the General Assembly to be convened in 1997 for the purpose of an overall review and appraisal of Agenda 21, due attention should be given to the issue of human settlements in the context of sustainable development. At its fifty-second session, the Assembly should review the effectiveness of the steps taken to implement the outcome of the Conference.


Paragraph 218

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 218

The General Assembly should consider holding a special session in the year 2001 for an overall review and appraisal of the implementation of the outcome of Habitat II and should consider further actions and initiatives.


Paragraph 219

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 219

The Economic and Social Council, in accordance with its role under the Charter of the United Nations and with the relevant General Assembly and Economic and Social Council resolutions and decisions, would oversee system-wide coordination in the implementation of the Habitat Agenda and make recommendations in this regard. The Economic and Social Council should be invited to review the follow-up of the Habitat Agenda at its substantive session of 1997.


Paragraph 220

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 220

The Economic and Social Council may convene meetings of high-level representatives to promote international dialogue on the critical issues pertaining to adequate shelter for all and sustainable human settlements development as well as on policies for addressing them through international cooperation. In this context, it may consider dedicating one high-level segment before 2001 to human settlements and the implementation of the Habitat Agenda with the active involvement and participation of, inter alia, the specialized agencies, including the World Bank and the International Monetary Fund.


Paragraph 221

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 221

The General Assembly and the Economic and Social Council should, where appropriate, promote subregional and regional cooperation in the implementation of the Habitat Agenda. In this regard, the regional commissions, within their mandates and in cooperation with regional intergovernmental organizations and banks, could consider convening high-level meetings to review progress made in implementing the outcome of Habitat II, to exchange views on their respective experiences, particularly on best practices, and to adopt appropriate measures. Such meetings could involve, as appropriate, the participation of the principal financial and technical institutions. The regional commissions should report to the Council on the outcome of such meetings.


Paragraph 222

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 222

The Commission on Human Settlements, under the Economic and Social Council, should have, inter alia, the following objectives, functions and responsibilities, particularly in view of its role in promoting, reviewing, monitoring and assessing the progress made in implementing the goals of adequate shelter for all and sustainable human settlements development in all countries, in accordance with the Habitat Agenda:

  • (a) To promote integrated and cohesive policies at all levels, aiming at achieving the goals of adequate shelter for all and sustainable human settlements development in all countries, with due regard to the carrying capacity of the environment, in accordance with the Habitat Agenda;
  • (b) To track progress in the implementation of the Habitat Agenda, inter alia, through the analysis of relevant inputs from Governments, local authorities and their associations, relevant non-governmental organizations and the private sector;
  • (c) To assist countries, particularly developing countries, subregions and regions, in increasing and improving their own efforts to solve shelter and human settlements problems, including through promotion of vocational training;
  • (d) To promote, for effective national follow-up plans and activities, greater international cooperation in order to increase the availability of resources to all developing countries, especially those in Africa and the least developed countries, and promote the effective contribution of the private sector and local authorities and their associations;
  • (e) To provide appropriate recommendations to the General Assembly through the Economic and Social Council on the basis of an analysis and synthesis of the information received and to inform the Commission on Sustainable Development;
  • (f) To facilitate cooperation and partnerships among all countries and regions to achieve the goals of adequate shelter for all and sustainable human settlements development;
  • (g) To continue to develop and promote policy objectives, priorities and guidelines regarding existing and planned programmes of work of the United Nations Centre for Human Settlements (Habitat) in the fields of adequate shelter and sustainable human settlements development, in accordance with the Habitat Agenda;
  • (h) To track the progress of the activities of the United Nations system, to cooperate with other international organizations in the fields of adequate shelter and sustainable human settlements development and to propose, when appropriate, ways and means by which the overall policy objectives and goals in those fields within the United Nations system might best be achieved;
  • (i) To promote adequate shelter for all and sustainable human settlements development in harmony with the recommendations made by the United Nations Conference on Environment and Development, particularly chapter 7 of Agenda 21, taking into account, as appropriate, the relevant outcomes of other major United Nations conferences and summits;
  • (j) To promote the full and effective implementation of the Habitat Agenda at the national and international levels;
  • (k) To study in the context of the Habitat Agenda new issues and problems with a view to developing solutions for adequate shelter for all and sustainable human settlements development, including those of a regional or international character;
  • (l) To continue to give overall policy guidance to and carry out supervision of the operations of the United Nations Centre for Human Settlements (Habitat), including the United Nations Habitat and Human Settlements Foundation;
  • (m) To review and approve periodically the utilization of funds at its disposal for carrying out shelter and human settlements development activities at all levels;
  • (n) To monitor and evaluate the progress made towards and obstacles encountered in achieving the goals of the Habitat Agenda and recommend appropriate measures and alternative actions as deemed necessary to enhance the dynamic nature of the Habitat Agenda.


Paragraph 223

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 223

Taking into account the recommendations of the General Assembly at its fifty-first session, the Commission on Human Settlements should, at its forthcoming session, review its programme of work in order to ensure the effective follow-up and implementation of the outcome of the Conference, in a manner consistent with the functions and contributions of other relevant organs of the United Nations system, and make recommendations thereon to the Economic and Social Council within the framework of its review of the activities of its subsidiary bodies. The Commission should also review its working methods in order to involve in its work the representatives of local authorities and the relevant actors of civil society, particularly the private sector and non-governmental organizations, in the field of adequate shelter for all and sustainable human settlements development, taking into account its rules of procedure.


Paragraph 224

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 224

The General Assembly and the Economic and Social Council, in accordance with their respective mandates, are invited to review and strengthen the mandate of the Commission on Human Settlements, taking into account the Habitat Agenda as well as the need for synergy with other related commissions and Conference follow-up, and for a system-wide approach to its implementation.


Paragraph 225

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 225

As a standing committee assisting the Economic and Social Council, the Commission on Human Settlements should have a central role in monitoring, within the United Nations system, the implementation of the Habitat Agenda and advising the Council thereon. It should have a clear mandate and sufficient human and financial resources, through the reallocation of resources within the regular budget of the United Nations, to carry out that mandate.


Paragraph 226

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 226

The Commission on Human Settlements should assist the Economic and Social Council in its coordination of the reporting on the implementation of the Habitat Agenda with the relevant organizations of the United Nations system. The Commission should draw upon inputs from other organizations of the United Nations system and other sources, as appropriate.


Paragraph 227

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 227

The Commission on Human Settlements, in developing its work programme, should examine the Habitat Agenda and consider how to integrate in its programme of work the follow-up to the second United Nations Conference on Human Settlements (Habitat II). In this context, the Commission on Human Settlements could consider how it could further develop its catalytic role in promoting adequate shelter for all and sustainable human settlements development.


Paragraph 228

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 228

Within its mandate, and considering the necessity for it to focus on well-defined objectives and strategic issues, the United Nations Centre for Human Settlements (Habitat) shall have, inter alia, the following responsibilities:

  • (a) To monitor, with a view to ensuring the harmonization, at the intersecretariat level, of adequate shelter for all and sustainable human settlements development programmes planned and carried out by the United Nations system;
  • (b) To assist the Commission on Human Settlements in formulating recommendations for coordinating adequate shelter for all and sustainable human settlements development activities in the United Nations system, to keep them under review and to assess their effectiveness;
  • (c) To promote, facilitate and execute adequate shelter and human settlements development programmes and projects;
  • (d) To facilitate the global exchange of information on adequate shelter for all and sustainable human settlements development by, inter alia, exchanging information on best practices and encouraging research activities on sustainable approaches and methods concerning building materials and construction technology;
  • (e) To deal with interregional issues relating to adequate shelter for all and sustainable human settlements development in full cooperation with the regional commissions as well as the principal financial and technical institutions and other relevant partners at the regional levels;
  • (f) To supplement regional expertise in formulating and implementing adequate shelter for all and sustainable human settlements development programmes and projects when so required, paying due attention to regional institutions of cooperation;
  • (g) To promote and consolidate collaboration, within the legal framework of each country, with all partners, including local authorities, and private sector and non-governmental organizations, in the implementation of the Habitat Agenda;
  • (h) To maintain and update a global directory of consultants and advisers to supplement the skills available within the United Nations system and, where necessary, to assist in the recruitment of experts at the global level, including those belonging to developing countries and countries with economies in transition;
  • (i) To initiate public information activities on adequate shelter for all and sustainable human settlements development in cooperation with the Department of Public Information of the United Nations Secretariat;
  • (j) To promote increased use of audiovisual and information technology relating to adequate shelter and sustainable human settlements development;
  • (k) To carry out any additional responsibilities and functions assigned to it by the General Assembly and the Economic and Social Council;
  • (l) To continue to execute the Global Strategy for Shelter to the Year 2000, taking into consideration the Habitat Agenda;
  • (m) To analyse and monitor major trends in urbanization and the impact of policies for urban and rural settlements, to track progress in the implementation of the Habitat Agenda, and to continue its publications programme, including, inter alia, publication of the Global State of Human Settlements report;
  • (n) To provide assistance in establishing guidelines for national and local monitoring and evaluation of the implementation of the Habitat Agenda through the use of housing and human settlements indicator programmes;
  • (o) To promote human settlements management and community-based development, in particular aiming at achieving transparent, representative and accountable governance through institutional development, capacity-building and partnership.


Paragraph 229

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 229

The primary function of the United Nations Centre for Human Settlements (Habitat), located in Nairobi, Kenya, is to provide substantive servicing to the Commission on Human Settlements and other intergovernmental bodies concerned with adequate shelter for all and sustainable human settlements development. It should be designated as a focal point for the implementation of the Habitat Agenda. In the light of the review of the mandate of the Commission on Human Settlements, requested in paragraph 224 above, the functions of the United Nations Centre for Human Settlements (Habitat) will also need to be assessed with a view to its revitalization. The Secretary-General is requested to ensure more effective functioning of the Centre by, inter alia, providing sufficient human and financial resources within the regular budget of the United Nations.


Paragraph 230

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 230

Within their mandates, subsidiary bodies of the Economic and Social Council, such as the Commission on Sustainable Development, the Commission for Social Development, the Commission on the Status of Women, the Commission on Human Rights and the Commission on Population and Development, should give due regard to human settlements issues, as set out in the Habitat Agenda.


Paragraph 231

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 231

The Secretary-General is invited to ensure effective coordination of the implementation of the Habitat Agenda and adequate consideration of human settlements needs in all activities of the United Nations system. The Administrative Committee on Coordination should review its procedures at the inter-agency level to ensure system-wide coordination and full participation of its entities in the implementation of the Habitat Agenda. These entities should examine their programmes to determine how they can best contribute to the coordinated implementation of the Habitat Agenda. The Secretary-General is requested to include the implementation of the Habitat Agenda in the mandates of the existing inter-agency task forces of the Administrative Committee on Coordination to facilitate integrated and coordinated implementation of the Habitat Agenda.


Paragraph 232

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 232

The Secretary-General is invited to continue to ensure effective functioning of the United Nations Centre for Human Settlements (Habitat) so as to enable it to fully discharge its mandate.


Paragraph 233

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 233

The important role of the Committee on Economic, Social and Cultural Rights in monitoring those aspects of the Habitat Agenda that relate to States parties’ compliance with the International Covenant on Economic, Social and Cultural Rights should be emphasized.


Paragraph 234

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 234

To strengthen their support for actions at the national level and to enhance their contributions to an integrated and coordinated follow-up by the United Nations, the specialized agencies and other organizations of the United Nations system should be urged to consider and identify the specific actions they will undertake to meet the priorities identified in the Habitat Agenda.


Paragraph 235

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 235

In order to improve the efficiency and effectiveness of United Nations organizations in providing support to the efforts for the provision of adequate shelter for all and sustainable human settlements development at the national level, and to enhance their capacity to achieve the objectives of Habitat II, there is a need to renew, reform and revitalize the various parts of the United Nations system, in particular its operational activities. All relevant specialized agencies and related organizations of the United Nations system are invited to strengthen and adjust their activities, programmes and medium-term strategies within their mandates, as appropriate, to take into account the follow-up to Habitat II, particularly at the field level. Relevant governing bodies should examine their policies, programmes, budgets and activities in this regard.


Paragraph 236

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 236

International financial institutions should contribute to the mobilization of resources for the implementation of the Habitat Agenda. To this end, the relevant institutions are invited to take the following measures:

  • (a) The World Bank, the International Monetary Fund, the regional and subregional development banks and funds and all other international finance organizations should be invited to integrate adequate shelter for all and sustainable human settlements development goals in their policies, programmes and operations, for example by giving higher priority to those goals, where applicable, in their lending programmes;
  • (b) The Bretton Woods institutions and other organizations and bodies of the United Nations system should be invited to work together with concerned countries, particularly developing countries, to improve policy dialogues and develop new initiatives to ensure that structural adjustment programmes promote adequate shelter for all and sustainable human settlements development, giving particular attention to people living in poverty and other vulnerable groups;
  • (c) The United Nations system, including the Bretton Woods institutions and other United Nations specialized agencies, should be invited to expand and improve their cooperation in the field of adequate shelter for all and sustainable human settlements development to ensure that efforts are complementary and, where possible, should combine resources in joint initiatives for adequate shelter for all and sustainable human settlements development built around the objectives of Habitat II.


Paragraph 237

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 237

The effective implementation of the Habitat Agenda requires strengthening local authorities, community organizations and non-governmental organizations in the spheres of education, health, poverty eradication, human rights, social integration, infrastructure and improvement of the quality of life, and relief and rehabilitation, enabling them to participate constructively in policy-making and implementation. This will require:

  • (a) Establishing legislative and regulatory frameworks, institutional arrangements and consultative mechanisms for involving organizations in the design, implementation and evaluation of human settlements strategies and programmes;
  • (b) Supporting capacity-building programmes for such organizations in critical areas such as participatory planning, programme design, implementation and evaluation, economic and financial analysis, credit management, research, information and advocacy;
  • (c) Providing resources through such measures as grant programmes, and technical and other administrative support for initiatives taken and managed at the community level;
  • (d) Strengthening networking and exchange of expertise and experience among such organizations.


Paragraph 238

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 238

The contribution of local authorities and civil society, including the private sector, to development can be enhanced by:

  • (a) Developing planning and policy-making procedures that facilitate partnership and cooperation between Governments and civil society in human settlements development;
  • (b) Encouraging business enterprises to pursue investment and other policies, including non-commercial activities that will contribute to human settlements development, especially in relation to the generation of work opportunities, basic services, access to productive resources and construction of infrastructure;
  • (c) Enabling and encouraging trade unions to participate in the generation of work opportunities under fair conditions, the provision of training, health care and other basic services, and the development of an economic environment that facilitates the achievement of adequate shelter for all and sustainable human settlements development;
  • (d) Supporting academic and research institutions, particularly in the developing countries, in their contribution to human settlements development programmes, and facilitating mechanisms for independent, detached, impartial and objective monitoring of human settlements progress, especially through collecting, analysing and disseminating information and ideas about adequate shelter for all and sustainable human settlements development;
  • (e) Encouraging educational institutions, the media and other sources of public information and opinion to give special attention to the challenges of human settlements development and to facilitate widespread and well-informed debate about policies throughout the community.


Paragraph 239

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 239

It is essential to evaluate the impact of policies, strategies and actions on the provision of adequate shelter and the achievement of sustainable human settlements development. The results of these evaluations will be considered by the relevant United Nations organs and bodies, including the Commission on Human Settlements. The United Nations Centre for Human Settlements (Habitat), together with other relevant organizations, will be responsible for establishing an appropriate process for analysing and monitoring major trends in urbanization and the impact of urban policies. In particular, age and gender-disaggregated information on the impact of urbanization on vulnerable and disadvantaged groups, including children, should be collected, taking into account other relevant work in this field.


Paragraph 240

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 240

All partners of the Habitat Agenda, including local authorities, the private sector and communities, should regularly monitor and evaluate their own performances in the implementation of the Habitat Agenda through comparable human settlements and shelter indicators and documented best practices. The Centre’s responsibilities will include providing assistance to establish guidelines for national and local monitoring and evaluation of the implementation of the Habitat Agenda through the use of housing and human settlements indicator programmes. The data collection and analysis capabilities of all these partners should be strengthened and assisted, where appropriate, at all levels, especially the local level.


Paragraph 241

Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996. The Istanbul Declaration and The Habitat Agenda:
with subject index 		Logo of the second United Nations Conference on Human Settlements (Habitat II), convened in Istanbul, Turkey, 3-14 June, 1996.
Habitat Agenda: Paragraph 241

As part of their commitment to strengthening their existing shelter- and settlements-related data collection and analysis capabilities, Governments at all levels, including local authorities, should continue to identify and disseminate best practices, and should develop and apply shelter and human settlements development indicators, including those that reflect the rights and well-being of children. The key indicators, augmented by policy-oriented national and subnational level indicators specific to the different regions, and other relevant information, as appropriate, will be used by Governments for assessing national implementation of the Habitat Agenda. The indicators should cover key areas of the Habitat Agenda, such as shelter, health, transport, energy, water supply, sanitation, employment and other aspects of urban sustainability, empowerment, participation and local responsibility, and should be gender-specific where possible. Such information, which should be available and accessible to all, will be provided to the United Nations, taking into account the different reporting procedures in the economic, social and environmental fields, and the need for reporting procedures to reflect diversity in regional, national, subnational and, in particular, local characteristics and priorities.


Features

This electronic book allows you to do the following:

View all chapters/sections of the selected Habitat Book on screen;

  • Click the “Contents” tab;
  • Double-click on the chapter/section you want to view.

Search the text of all chapters/sections in all selected books at the same time;

  • Click the “Search” tab;
  • Type the word(s), combinations of words or phrase(s) to look for;

Click here for details on how to search

What to search for: | How to do it:
Two (or more) words or phrases* appearing in the same chapter/section | Use AND between the words or phrases.*
Either of two (or more) words appearing in the same chapter/section) | Use OR between the words or phrases*
Two (or more) words appearing near each other in the same chapter/section | Use NEAR between the words or phrases*
One word appearing while another word or phrase* does not appear in the same chapter/section | Use NOT between the words or phrases*
* Phrases are identified by using quotation marks, e.g. "phrase"
The above search criteria can be combined, e.g.: "men" AND "women" NOT "children". To group criteria use parenthesis, e.g.: "men" AND ("women" OR "children").
For information on more complex searches consult help
  • Click the “List Topics” button;
  • In the “Select topic” window, highlight the chapter/section you want to view;
  • Double-click on the chapter/section OR click the “Display” button.

Copy text from one chapter/section into another Windows document;

  • Highlight the text you want to copy;
  • Press “Ctrl+C”;
  • Move your cursor to the document you want to copy to;
  • Paste the text in by pressing “Ctrl+V”.

Identify your favourite chapters/sections for later fast retrieval;

  • Go to the chapter/section of your choice;
  • Click the “Favourites” tab;
  • Click the “Add” button.

Send one or several chapters/sections to the printer;

  • Click the “Contents” tab;
  • Identify the chapter/section you want to print;
  • Right-click on it;
  • Select “Print”;
  • Specify what you want to print (one chapter/section or many).